<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Une nouvelle loi pousse Uber hors du Danemark</title>
                <meta name="description" content="Depuis son arrivée en novembre en 2014 au Danemark, Uber fait face aux critiq..."/>
            <meta name="news_keywords" content="A la une,Economie,vtc,-danemark,Uber"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Une nouvelle loi pousse Uber hors du Danemark"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Depuis son arrivée en novembre en 2014 au Danemark, Uber fait face aux critiques des syndicats de chauffeurs de taxi locaux, d&#039;entreprises et de responsables politiques qui l&#039;accusent de concurrence déloyale. Selon la plateforme, environ 2.000 chauffeurs danois et quelque 300.000 clients utilisent son application."/>
    <meta property="og:url" content="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html"/>
    <meta name="twitter:title" content="Une nouvelle loi pousse Uber hors du Danemark"/>
    <meta name="twitter:description" content="Depuis son arrivée en novembre en 2014 au Danemark, Uber fait face aux critiques des syndicats de chauffeurs de taxi locaux, d&#039;entreprises et de responsables politiques qui l&#039;accusent de concurrence déloyale. Selon la plateforme, environ 2.000 chauffeurs danois et quelque 300.000 clients utilisent son application."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/673356/uber.png"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/png"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/673356/uber.png"/>
        <meta name="twitter:image:alt" content="La plateforme conservera sa division de développement de logiciels à Aarhus, dans le nord du Danemark, où elle emploie 40 personnes , selon le site web de la société."/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.159.5",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.159.5",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.159.5",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }

</script>
    <script>LT.sluggedTitle = 'une-nouvelle-loi-pousse-uber-hors-du-danemark';</script>

            <link rel="canonical" href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html">
                <link rel="amphtml" href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.159.5" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.159.5" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.159.5"/>
                            </head>
    <body class=" www " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.159.5"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.159.5"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.159.5" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="http://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="http://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/presidentielle-2017/fillon-le-pen-et-macron-planchent-devant-les-patrons-673292.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/667843/debat-presidentielle-2017.jpg" data-id="667843" alt="Débat présidentielle 2017"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/presidentielle-2017/fillon-le-pen-et-macron-planchent-devant-les-patrons-673292.html">Fillon, Le Pen et Macron planchent devant les patrons</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/france/les-chefs-d-entreprises-ont-ils-raison-d-etre-inquiets-673111.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/601446/amelioration-de-la-confiance-du-consommateur-dans-la-zone-euro.jpg" data-id="601446" alt="Amelioration de la confiance du consommateur dans la zone euro"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/france/les-chefs-d-entreprises-ont-ils-raison-d-etre-inquiets-673111.html">Les chefs d&#039;entreprises ont-ils raison d&#039;être inquiets ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/union-europeenne/la-bce-epinglee-par-transparency-international-673210.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/673241/mario-draghi.jpg" data-id="673241" alt="Mario Draghi"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/union-europeenne/la-bce-epinglee-par-transparency-international-673210.html">La BCE épinglée par Transparency International</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/actions/" target="_blank">
                                                    Actions
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/listes-marches/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/palmares-marches/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/introductions-ost/"
                                                                               title="Intro et OST" target="_blank">
                                                                                Intro et OST
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/indices/" target="_blank">
                                                    Indices
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/euronext/"
                                                                               title="Indices Euronext" target="_blank">
                                                                                Indices Euronext
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/sectoriel/"
                                                                               title="Indices Sectoriel" target="_blank">
                                                                                Indices Sectoriel
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/msci/"
                                                                               title="Indices MSCI" target="_blank">
                                                                                Indices MSCI
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/internationaux/"
                                                                               title="Indices Internationaux" target="_blank">
                                                                                Indices Internationaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/futures/"
                                                                               title="Futures" target="_blank">
                                                                                Futures
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/produits-derives/" target="_blank">
                                                    Produits dérivés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/leviers/"
                                                                               title="Produits de leviers" target="_blank">
                                                                                Produits de leviers
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/investissement/"
                                                                               title="Produits d&#039;investissement" target="_blank">
                                                                                Produits d&#039;investissement
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/obligations/" target="_blank">
                                                    Obligations
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/liste/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/dernieres-emissions-obligataires/"
                                                                               title="Dernières émissions" target="_blank">
                                                                                Dernières émissions
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/cours/" target="_blank">
                                                    Devises / Mat 1ères / Taux
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/devises/"
                                                                               title="Devise" target="_blank">
                                                                                Devise
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/taux/"
                                                                               title="Taux" target="_blank">
                                                                                Taux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/matieres-premieres/"
                                                                               title="Mat premières" target="_blank">
                                                                                Mat premières
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/opcvm.html"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/trackers-etf/" target="_blank">
                                                    Trackers
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/trackers-etf/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/les-marches-privilegient-l-europe-aux-etats-unis-672970.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/672969/les-marches-privilegient-l-europe-aux-etats-unis.jpg" data-id="672969" alt="Les marchés privilégient l'Europe aux États-Unis"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/les-marches-privilegient-l-europe-aux-etats-unis-672970.html">Les marchés privilégient l&#039;Europe aux États-Unis</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/l-echec-de-trump-sur-l-obamacare-provoque-une-ruee-sur-la-dette-de-la-zone-euro-672347.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/672343/trump-obamacare-24-mars-2017.jpg" data-id="672343" alt="Trump, Obamacare, 24 mars 2017,"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/l-echec-de-trump-sur-l-obamacare-provoque-une-ruee-sur-la-dette-de-la-zone-euro-672347.html">L&#039;échec de Trump sur l&#039;Obamacare provoque une ruée sur la dette de la zone euro</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            9
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/severe-accroc-pour-trump-672070.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/672069/severe-accroc-pour-trump.jpg" data-id="672069" alt="Sévère accroc pour Trump"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/severe-accroc-pour-trump-672070.html">Sévère accroc pour Trump</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/la-tribune-des-pme.html">
                                                    La Tribune des PME avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/banques-finance/assurance/a-quoi-la-blockchain-pourrait-servir-dans-l-assurance-673423.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/629254/blockchain.jpg" data-id="629254" alt="Blockchain"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/banques-finance/assurance/a-quoi-la-blockchain-pourrait-servir-dans-l-assurance-673423.html">A quoi la blockchain pourrait servir dans l&#039;assurance</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/services/distribution/etats-unis-amazon-go-repousse-ouverture-supermarche-connecte-sans-caisses-622610.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/622614/amazon-veut-supprimer-les-files-d-attente-avec-un-supermarche-sans-caisse-etats-unis-seattle-distribution-amazon-go.png" data-id="622614" alt="Amazon veut supprimer les files d'attente avec un supermarché sans caisse (Etats-Unis, Seattle, Distribution, Amazon go)"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/services/distribution/etats-unis-amazon-go-repousse-ouverture-supermarche-connecte-sans-caisses-622610.html">Amazon repousse l&#039;ouverture de son supermarché connecté sans caisses</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/banques-finance/un-nombre-record-d-entreprises-financees-par-le-capital-investissement-en-france-673140.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/673297/capital-investissement-france-2016-afic.jpg" data-id="673297" alt="Capital-investissement France 2016 AFIC"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/banques-finance/un-nombre-record-d-entreprises-financees-par-le-capital-investissement-en-france-673140.html">Un nombre record d’entreprises financées par le capital-investissement en France</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/spotify-veut-se-concentrer-sur-la-pub-grace-a-mightytv-673298.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/673289/spotify-pourrait-se-lancer-dans-la-video-en-ligne.png" data-id="673289" alt="Spotify pourrait se lancer dans la video en ligne"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/spotify-veut-se-concentrer-sur-la-pub-grace-a-mightytv-673298.html">Spotify veut se concentrer sur la pub grâce à MightyTV</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/fibre-dans-les-campagnes-l-offensive-de-bouygues-telecom-673360.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/673359/sfr-premier-revers-pour-la-diversification-de-martin-bouygues.png" data-id="673359" alt="SFR, premier revers pour la diversification de Martin Bouygues"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/fibre-dans-les-campagnes-l-offensive-de-bouygues-telecom-673360.html">Fibre dans les campagnes: l&#039;offensive de Bouygues Telecom</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/innovation-et-start-up/locations-de-courte-duree-sur-airbnb-hostmaker-seduit-les-investisseurs-673201.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/673213/hostmaker.png" data-id="673213" alt="Hostmaker"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/innovation-et-start-up/locations-de-courte-duree-sur-airbnb-hostmaker-seduit-les-investisseurs-673201.html">Locations de courte durée sur Airbnb: Hostmaker séduit les investisseurs</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/immobilier/airbnb-autour-de-quelle-station-du-metro-parisien-les-loyers-sont-ils-les-plus-chers-668037.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/668768/carte-metro-parisien-airbnb.png" data-id="668768" alt="Carte métro parisien AIrbnb"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/immobilier/airbnb-autour-de-quelle-station-du-metro-parisien-les-loyers-sont-ils-les-plus-chers-668037.html">Airbnb : autour de quelle station du métro parisien les prix sont-ils les plus élevés ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/impots/la-poste-va-lancer-un-service-d-aide-a-la-declaration-de-revenus-en-ligne-667587.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/667928/la-poste-prevoit-une-nouvelle-annee-de-legere-croissance.png" data-id="667928" alt="La poste prevoit une nouvelle annee de legere croissance"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/impots/la-poste-va-lancer-un-service-d-aide-a-la-declaration-de-revenus-en-ligne-667587.html">La Poste va lancer un service d&#039;aide à la déclaration de revenus en ligne</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            9
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/impots/perquisition-fiscale-les-contribuables-ont-peu-de-droits-667063.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/667155/prison-ferme-pour-arlette-ricci-condamnee-pour-fraude-fiscale.png" data-id="667155" alt="Prison ferme pour arlette ricci condamnee pour fraude fiscale"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/impots/perquisition-fiscale-les-contribuables-ont-peu-de-droits-667063.html">Perquisition fiscale : les contribuables ont peu de droits</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/pourquoi-la-france-interesse-l-indonesie-673284.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/673290/frecon.jpg" data-id="673290" alt="Frecon"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/pourquoi-la-france-interesse-l-indonesie-673284.html">Pourquoi la France intéresse l&#039;Indonésie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/pourquoi-et-comment-marine-le-pen-peut-gagner-avec-moins-de-50-d-intentions-de-vote-673251.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/672208/marine-le-pen-n-imagine-pas-sa-niece-au-gouvernement.jpg" data-id="672208" alt="Marine le pen n'imagine pas sa niece au gouvernement"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/pourquoi-et-comment-marine-le-pen-peut-gagner-avec-moins-de-50-d-intentions-de-vote-673251.html">Pourquoi et comment Marine Le Pen peut gagner avec moins de 50% d’intentions de vote</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/ceos-ne-manquez-pas-les-futures-bertha-benz-668726.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/672411/compo.jpg" data-id="672411" alt="compo"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/ceos-ne-manquez-pas-les-futures-bertha-benz-668726.html">CEOs, ne manquez pas les futures Bertha Benz !</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/bretagne/attractivite-la-bretagne-en-campagne-avant-l-arrivee-de-la-lgv-668777.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/668810/passez-a-l-ouest-bretagne.png" data-id="668810" alt="Passez à l'ouest // Bretagne"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/bretagne/attractivite-la-bretagne-en-campagne-avant-l-arrivee-de-la-lgv-668777.html">Attractivité : La Bretagne en campagne avant l&#039;arrivée de la LGV</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/bretagne/en-bretagne-la-premiere-cop-regionale-sur-la-transition-ecologique-664415.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/664422/cop-bzh.jpg" data-id="664422" alt="COP BZH"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/bretagne/en-bretagne-la-premiere-cop-regionale-sur-la-transition-ecologique-664415.html">En Bretagne, la première COP régionale sur la transition écologique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/alsace/arcelormittal-muscle-sa-recherche-avec-un-pret-de-la-bei-662755.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/662729/arcelor.png" data-id="662729" alt="arcelor"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/alsace/arcelormittal-muscle-sa-recherche-avec-un-pret-de-la-bei-662755.html">ArcelorMittal muscle sa recherche avec un prêt de la BEI</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/franchises/ouvrir-une-franchise-de-chocolaterie-667879.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/667878/ouvrir-une-franchise-de-chocolaterie.jpg" data-id="667878" alt="Ouvrir une franchise de chocolaterie"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/franchises/ouvrir-une-franchise-de-chocolaterie-667879.html">Ouvrir une franchise de chocolaterie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/initiatives-bde-2017-votez-pour-le-meilleur-projet-etudiant-de-france-656858.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/656855/init-bde-2017.png" data-id="656855" alt="init bde 2017"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/initiatives-bde-2017-votez-pour-le-meilleur-projet-etudiant-de-france-656858.html">Initiatives BDE 2017 : Votez pour le meilleur projet étudiant de France !</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/franchises/ouvrez-votre-boulangerie-en-franchise-643346.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/643345/ouvrez-votre-boulangerie-en-franchise.jpg" data-id="643345" alt="Ouvrez votre boulangerie en franchise"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/franchises/ouvrez-votre-boulangerie-en-franchise-643346.html">Ouvrez votre boulangerie en franchise</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 046,20 PTS</span>
        <span class="value-number-principal up">
            +0,57%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/credit-agricole/cours-fr0000045072-aca-4925967.html" class="value-link">
            <span class="value-indice">ACA</span>
            <span class="value-number up">+3,80%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html" class="value-link">
            <span class="value-indice">BNP Paribas</span>
            <span class="value-number up">+2,58%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/unibail-rodamco/cours-fr0000124711-ul-45439.html" class="value-link">
            <span class="value-indice">Unibail-Rodamco</span>
            <span class="value-number down">-1,15%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/nokia/cours-fi0009000681-nokia-147369600.html" class="value-link">
            <span class="value-indice">NOKIA</span>
            <span class="value-number down">-1,15%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number up">+0,33%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,37%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number down">-0,10%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,09%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+2,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0835$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectionentreprises_finance,services,transport_logistique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&s=all&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectionentreprises_finance,services,transport_logistique',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline "></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html"
       data-title="Une nouvelle loi pousse Uber hors du Danemark"
       data-lead="Depuis son arrivée en novembre en 2014 au Danemark, Uber fait face aux critiques des syndicats de chauffeurs de taxi locaux, d&#039;entreprises et de responsables politiques qui l&#039;accusent de concurrence déloyale. Selon la plateforme, environ 2.000 chauffeurs danois et quelque 300.000 clients utilisent son application."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="673354">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fwww.latribune.fr%2Fentreprises-finance%2Fservices%2Ftransport-logistique%2Fune-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Une nouvelle loi pousse Uber hors du Danemark&body=Article partagé : %0Ahttp://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html"/>
                <meta itemprop="discussionUrl" content="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="4">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/Entreprises-secteurs.html">
                <span itemprop="name">Entreprises &amp; Finance</span>
                <meta itemprop="url" content="http://www.latribune.fr/Entreprises-secteurs.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                <span itemprop="name">Services</span>
                <meta itemprop="url" content="http://www.latribune.fr/entreprises-finance/services/l-actualite-services.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html">
                <span itemprop="name">Transport &amp; Logistique</span>
                <meta itemprop="url" content="http://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html" />
                <meta itemprop="position" content="4" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Une nouvelle loi pousse Uber hors du Danemark</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">latribune.fr</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.159.5"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.159.5">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-03-28CEST17:24:31+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-03-28CEST17:24:00+0200" itemprop="datePublished">
                            28/03/2017, 17:24
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        321
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html"
       data-title="Une nouvelle loi pousse Uber hors du Danemark"
       data-lead="Depuis son arrivée en novembre en 2014 au Danemark, Uber fait face aux critiques des syndicats de chauffeurs de taxi locaux, d'entreprises et de responsables politiques qui l'accusent de concurrence déloyale. Selon la plateforme, environ 2.000 chauffeurs danois et quelque 300.000 clients utilisent son application."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Une nouvelle loi pousse Uber hors du Danemark&body=Article partagé : %0Ahttp://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/673356/uber.png" data-id="673356" alt="La plateforme conservera sa division de développement de logiciels à Aarhus, dans le nord du Danemark, où elle emploie 40 personnes , selon le site web de la société."/>


                                        

                                            <figcaption class="legend ta-l">
                            La plateforme conservera sa division de développement de logiciels à Aarhus, dans le nord du Danemark, où elle emploie 40 personnes , selon le site web de la société.
                                                            <span>(Crédits : Reuters)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/673356/uber.png">
    <meta itemprop="description" content="La plateforme conservera sa division de développement de logiciels à Aarhus, dans le nord du Danemark, où elle emploie 40 personnes , selon le site web de la société.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Depuis son arrivée en novembre en 2014 au Danemark, Uber fait face aux critiques des syndicats de chauffeurs de taxi locaux, d&#039;entreprises et de responsables politiques qui l&#039;accusent de concurrence déloyale. Selon la plateforme, environ 2.000 chauffeurs danois et quelque 300.000 clients utilisent son application.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Uber Technologies va se retirer le mois prochain du Danemark, en raison d'un durcissement de la l&eacute;gislation sur les taxis qui pr&eacute;voit notamment l'installation obligatoire de compteurs, a annonc&eacute; mardi le groupe am&eacute;ricain des services de voitures de tourisme avec chauffeur (VTC). Depuis son arriv&eacute;e en novembre en 2014 au Danemark, Uber fait face aux critiques des syndicats de chauffeurs de taxi locaux, d'entreprises et de responsables politiques qui l'accusent de concurrence d&eacute;loyale et de non respect des normes juridiques en vigueur dans la profession.</p> <p>Selon Uber, environ 2.000 chauffeurs danois et quelque 300.000 clients utilisent son application de mise en relation pour effectuer une course ou un trajet. Ce service fermera le 18 avril, a pr&eacute;cis&eacute; le groupe dans un communiqu&eacute;.<em> "Pour revenir au Danemark, la l&eacute;gislation doit changer. Nous allons continuer &agrave; travailler avec le gouvernement dans l'espoir d'amender la l&eacute;gislation propos&eacute;e et de permettre aux Danois de profiter des avantages des technologies modernes comme Uber"</em>, a dit le groupe am&eacute;ricain.</p> <h2>Nouvelles mesures pour les taxis</h2> <p>Malgr&eacute; les ambitions du gouvernement de d&eacute;r&eacute;glementer les activit&eacute;s de taxis et d'adapter la loi aux nouvelles professions comme celle d'Uber, la l&eacute;gislation sur les taxis a &eacute;t&eacute; adopt&eacute;e en f&eacute;vrier et a introduit de nouvelles mesures obligatoires comme des compteurs et des si&egrave;ges &eacute;quip&eacute;s de capteurs.<em> "Quand il (Uber) a commenc&eacute; il y a deux ans et demi, il &eacute;tait dans l'ill&eacute;galit&eacute; et a &eacute;t&eacute; jug&eacute; coupable &agrave; plusieurs reprises. La nouvelle loi n'a rien chang&eacute; &agrave; cela"</em>, a d&eacute;clar&eacute; &agrave; Reuters le pr&eacute;sident du syndicat des transporteurs danois 3F, Jan Villadsen.</p> <p>Selon lui, le d&eacute;part d'Uber permettra aux 6.000 chauffeurs de taxi au Danemark de rester en activit&eacute;. La plateforme&nbsp;conservera n&eacute;anmoins sa division de d&eacute;veloppement de logiciels &agrave; Aarhus, dans le nord du Danemark, o&ugrave; elle emploie 40 personnes , selon le site web de la soci&eacute;t&eacute;.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises-finance/services/transport-logistique/usa-apres-un-accident-uber-immobilise-ses-voitures-autonomes-671372.html">
                        <img src="http://static.latribune.fr/article_related_resource/624891/uber-voiture-autonome.jpg" data-id="624891" alt="Uber voiture autonome"/>USA&nbsp;: après un accident, Uber immobilise ses voitures autonomes</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/services/tourisme-loisirs/chine-comment-airbnb-veut-eviter-l-echec-d-uber-669492.html">
                        <img src="http://static.latribune.fr/article_related_resource/669491/airbnb-chine-tourisme-brian-chesky-location.png" data-id="669491" alt="Airbnb, Chine, Tourisme, Brian Chesky, location"/>Chine&nbsp;: comment Airbnb veut éviter l&#039;échec d&#039;Uber</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/services/transport-logistique/uber-croit-en-l-avenir-et-en-son-patron-sortie-de-crise-ou-methode-coue-668453.html">
                        <img src="http://static.latribune.fr/article_related_resource/635595/le-pdg-d-uber-quitte-le-conseil-economique-de-trump.jpg" data-id="635595" alt="Le pdg d'uber quitte le conseil economique de trump"/>Uber croit en l&#039;avenir et en son patron&nbsp;: sortie de crise ou méth...</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/services/transport-logistique/les-departs-s-enchainent-a-la-direction-d-uber-666648.html">
                        <img src="http://static.latribune.fr/article_related_resource/666647/uber.png" data-id="666647" alt="Uber"/>Les départs s&#039;enchaînent à la direction d&#039;Uber</a>
                </li>
                    </ul>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="http://abonnement.latribune.fr">
                            Abonnez-vous à partir de 1€
                    </a>
    </div>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        var ULTIMEDIA_mdtk = "01999636";
        var ULTIMEDIA_target = "ultimedia_wrapper";
        var ULTIMEDIA_async = false;
    </script>
    <script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
<div class="clearfix"></div>    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18848&plt=preroll"></script>
    

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="673354" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="673354">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            DERNIÈRE MINUTE
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:48
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z2AF/macron-conserve-son-avance-sur-le-pen-selon-un-sondage-ifop-fiducial.html">
                                                                    Macron conserve son avance sur Le Pen, selon un sondage...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:47
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z2AJ/macron-repond-aux-attaques-sur-sa-capacite-a-gouverner.html">
                                                                    Macron répond aux attaques sur sa capacité à gouverner
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:38
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z289/feu-vert-us-au-dupixent-de-sanofi-et-regeneron-contre-l-eczema.html">
                                                                    Feu vert US au Dupixent de Sanofi et Regeneron contre l&#039;eczéma
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:38
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/assurance/a-quoi-la-blockchain-pourrait-servir-dans-l-assurance-673423.html">
                                                                    A quoi la blockchain pourrait servir dans l&#039;assurance
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:36
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z28C/lagardere-dement-chercher-un-partenaire-pour-les-boutiques-relay.html">
                                                                    Lagardère dément chercher un partenaire pour les boutiques...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:35
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z2B9/les-banques-de-la-city-flegmatiques-avant-le-lancement-du-brexit.html">
                                                                    Les banques de la City, flegmatiques avant le lancement...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:21
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/entreprises-finance/services/distribution/etats-unis-amazon-go-repousse-ouverture-supermarche-connecte-sans-caisses-622610.html">
                                                                    Amazon repousse l&#039;ouverture de son supermarché connecté sans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:20
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/un-nombre-record-d-entreprises-financees-par-le-capital-investissement-en-france-673140.html">
                                                                    Un nombre record d’entreprises financées par le capital-investissement...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:14
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/sanofi-attend-le-feu-vert-pour-un-medicament-potentiellement-tres-lucratif-672552.html">
                                                                    Sanofi obtient le feu vert pour un médicament potentiellement...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:08
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z273/hamon-recoit-le-soutien-de-schulz-assume-le-desaccord-avec-merkel.html">
                                                                    Hamon reçoit le soutien de Schulz, assume le désaccord avec...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="article clearfix">
                        <div class="pretext">
                            18:02
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/technos-medias/spotify-veut-se-concentrer-sur-la-pub-grace-a-mightytv-673298.html">
                                                                    Spotify veut se concentrer sur la pub grâce à MightyTV
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            17:47
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/technos-medias/fibre-dans-les-campagnes-l-offensive-de-bouygues-telecom-673360.html">
                                                                    Fibre dans les campagnes: l&#039;offensive de Bouygues Telecom
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:46
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z262/westinghouse-va-se-declarer-en-faillite-mardi-d-apres-des-sources.html">
                                                                    Westinghouse va se déclarer en faillite mardi, d&#039;après des...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            17:34
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/economie/presidentielle-2017/fillon-le-pen-et-macron-planchent-devant-les-patrons-673292.html">
                                                                    Fillon, Le Pen et Macron planchent devant les patrons
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            17:24
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/une-nouvelle-loi-pousse-uber-hors-du-danemark-673354.html">
                                                                    Une nouvelle loi pousse Uber hors du Danemark
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="article clearfix">
                        <div class="pretext">
                            17:00
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/supplement/bpifrance/trois-questions-a-alexandre-zapolsky-pdg-et-co-fondateur-de-linagora-673215.html">
                                                                    Trois questions à Alexandre Zapolsky, Pdg et co-fondateur de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:53
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z213/le-chinois-tencent-entre-au-capital-de-tesla.html">
                                                                    Le chinois Tencent entre au capital de Tesla
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z1YH/uber-quitte-le-danemark-apres-une-nouvelle-loi.html">
                                                                    Uber quitte le Danemark après une nouvelle loi
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z1ZS/ford-investit-1-2-milliard-de-dollars-dans-trois-usines-du-michigan.html">
                                                                    Ford investit 1,2 milliard de dollars dans trois usines...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z1Z8/la-confiance-du-consommateur-en-forte-hausse-en-mars.html">
                                                                    La confiance du consommateur en forte hausse en mars
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:40
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z1X1/akzo-nobel-veut-calmer-ses-actionnaires-apres-le-refus-a-ppg.html">
                                                                    Akzo Nobel veut calmer ses actionnaires après le refus à...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:38
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z1WN/fillon-plebiscite-par-des-patrons-macron-ne-leve-pas-le-doute.html">
                                                                    Fillon plébiscité par des patrons, Macron ne lève pas le...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            16:33
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/entreprises-finance/services/distribution/vetements-la-justice-valide-la-reprise-partielle-de-mim-800-emplois-menaces-673291.html">
                                                                    Vêtements: la justice valide la reprise partielle de Mim, 800...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:27
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16Z1VK/la-police-dejoue-une-tentative-de-vol-des-restes-d-enzo-ferrari.html">
                                                                    La police déjoue une tentative de vol des restes d&#039;Enzo...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            16:12
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/opinions/tribunes/pourquoi-la-france-interesse-l-indonesie-673284.html">
                                                                    Pourquoi la France intéresse l&#039;Indonésie
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/toute-l-actualite/toute-l-actualite.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectionentreprises_finance,services,transport_logistique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352750" class="tag tag-adverline bloc"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            ANNONCES
        </header>
        <section>
        <div id="lig_latribune_side" class="wrapper-ligatus"></div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            AILLEURS SUR LE WEB
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="7"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/+latribune" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=182076229&ch=latribune"
                               target="_blank">
                                <b>GESTIONNAIRE RÈGLEMENTS ET SERVICES (H...</b>
                            </a>
                        </div>
                        <div>
                            LE MANS&nbsp;
                                                            (72...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=180924195&ch=latribune"
                               target="_blank">
                                <b>INGÉNIEUR D’AFFAIRES H/F - LYON</b>
                            </a>
                        </div>
                        <div>
                            Chassieu&nbsp;
                                                            (69...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=181229370&ch=latribune"
                               target="_blank">
                                <b>ASSISTANT CHEF DE PROJET EVÉNEMENTIEL(...</b>
                            </a>
                        </div>
                        <div>
                            Suresnes&nbsp;
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=175607824&ch=latribune"
                               target="_blank">
                                <b>COOPÉRATIVE : L&#039;ADRESSE RECHERCHE UN E...</b>
                            </a>
                        </div>
                        <div>
                            &nbsp;
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.159.5"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectionentreprises_finance,services,transport_logistique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394940" class="tag tag-adverline bloc"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
                    
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            FRANCHISES
        </header>
        <section>
        <iframe width="300" scrolling="no" height="207" frameborder="no" name="" src="http://franchise.latribune.fr/widget5/" style="text-align:center;"></iframe>
    </section>
</div>



                                        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="http://static.latribune.fr/img_bloc_event/670171/carte-paradis-fiscaux.png" data-id="670171" alt="carte paradis fiscaux"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://www.latribune.fr/entreprises-finance/banques-finance/les-profits-ahurissants-des-banques-dans-les-paradis-fiscaux-670127.html"
                                    >
                                        Les profits « ahurissants » des banques dans les paradis fiscaux
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/banques-finance/les-profits-ahurissants-des-banques-dans-les-paradis-fiscaux-670127.html">
                                        <div>
                                            <p>34 428
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/presidentielle-2017-fillon-continue-de-perdre-du-terrain-670670.html"
                                    >
                                        Présidentielle 2017: Fillon continue de perdre du terrain
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/presidentielle-2017-fillon-continue-de-perdre-du-terrain-670670.html">
                                        <div>
                                            <p>11 566
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://www.latribune.fr/economie/france/les-prix-de-l-immobilier-parisien-flambent-672025.html"
                                    >
                                        Les prix de l&#039;immobilier parisien flambent
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/france/les-prix-de-l-immobilier-parisien-flambent-672025.html">
                                        <div>
                                            <p>6 575
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://www.latribune.fr/entreprises-finance/industrie/automobile/renault-les-marches-inquiets-d-une-gouvernance-incarnee-par-le-seul-carlos-ghosn-671815.html"
                                    >
                                        Renault : les marchés inquiets d&#039;une gouvernance incarnée par le seul Carlos Ghosn
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/industrie/automobile/renault-les-marches-inquiets-d-une-gouvernance-incarnee-par-le-seul-carlos-ghosn-671815.html">
                                        <div>
                                            <p>5 977
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://www.latribune.fr/economie/union-europeenne/europe-la-strategie-d-emmanuel-macron-est-elle-la-bonne-670023.html"
                                    >
                                        Europe : la stratégie d&#039;Emmanuel Macron est-elle la bonne ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/union-europeenne/europe-la-strategie-d-emmanuel-macron-est-elle-la-bonne-670023.html">
                                        <div>
                                            <p>5 797
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/653288/accord-entre-psa-et-gm-sur-le-rachat-d-opel.jpg" data-id="653288" alt="Accord entre psa et gm sur le rachat d'opel"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://www.latribune.fr/entreprises-finance/industrie/automobile/l-etat-sort-du-capital-de-psa-et-engrange-une-enorme-plus-value-672517.html"
                                    >
                                        L&#039;Etat sort du capital de PSA et engrange une énorme plus-value
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/industrie/automobile/l-etat-sort-du-capital-de-psa-et-engrange-une-enorme-plus-value-672517.html">
                                        <div>
                                            <p>21
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="http://www.latribune.fr/opinions/tribunes/presidentielle-2017-les-ruineuses-incoherences-du-programme-de-marine-le-pen-672832.html"
                                    >
                                        Présidentielle 2017 : les ruineuses incohérences du programme de Marine Le Pen
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/tribunes/presidentielle-2017-les-ruineuses-incoherences-du-programme-de-marine-le-pen-672832.html">
                                        <div>
                                            <p>15
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="http://www.latribune.fr/opinions/tribunes/taxer-les-robots-ce-n-est-pas-idiot-669928.html"
                                    >
                                        Taxer les robots, ce n&#039;est pas idiot
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/tribunes/taxer-les-robots-ce-n-est-pas-idiot-669928.html">
                                        <div>
                                            <p>12
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="http://www.latribune.fr/technos-medias/start-up/travailler-dans-une-startup-enfer-ou-paradis-672309.html"
                                    >
                                        Travailler dans une startup : enfer ou paradis ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/technos-medias/start-up/travailler-dans-une-startup-enfer-ou-paradis-672309.html">
                                        <div>
                                            <p>12
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="http://www.latribune.fr/economie/france/assurance-chomage-ce-que-va-proposer-le-medef-pour-la-derniere-negociation-672924.html"
                                    >
                                        Assurance chômage : ce que va proposer le Medef pour la dernière négociation
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/france/assurance-chomage-ce-que-va-proposer-le-medef-pour-la-derniere-negociation-672924.html">
                                        <div>
                                            <p>11
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                LA TRIBUNE BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">5 046,20 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            +0,57 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/credit-agricole/cours-fr0000045072-aca-4925967.html">Aca</a></td>
                                <td class="numeric">12,71</td>
                                <td class="numeric up">
                                    +3,80 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html">Bnp paribas</a></td>
                                <td class="numeric">61,92</td>
                                <td class="numeric up">
                                    +2,58 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/accor/cours-fr0000120404-ac-195718.html">Accor</a></td>
                                <td class="numeric">39,16</td>
                                <td class="numeric up">
                                    +2,43 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/unibail-rodamco/cours-fr0000124711-ul-45439.html">Unibail-rodamco</a></td>
                                <td class="numeric">215,20</td>
                                <td class="numeric down">
                                    -1,15 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/nokia/cours-fi0009000681-nokia-147369600.html">Nokia</a></td>
                                <td class="numeric">4,97</td>
                                <td class="numeric down">
                                    -1,15 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/danone/cours-fr0000120644-bn-195758.html">Danone</a></td>
                                <td class="numeric">63,31</td>
                                <td class="numeric down">
                                    -1,39 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectionentreprises_finance,services,transport_logistique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&s=all&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectionentreprises_finance,services,transport_logistique',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline "></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=19&s=all&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectionentreprises_finance,services,transport_logistique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.159.5"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="http://www.latribune.fr/contacts.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                >
                                    Charte d&#039;indépendance et de déontologie
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                >
                                    CGU
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                >
                                    CGU Pro
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        LaTribune.fr | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/" target="_blank">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Assurance%20auto%20pas%20ch%C3%A8re');"
                                           href="http://mon-auto-assure.com/" target="_blank">
                                            Assurance auto pas chère
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Devis%20Mutuelle');"
                                           href="http://www.devismutuelle.com" target="_blank">
                                            Devis Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Logiciel%20facturation');"
                                           href="http://www.jlogiciels.fr" target="_blank">
                                            Logiciel facturation
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mutuelle');"
                                           href="http://www.lecomparateurassurance.com/5-devis-mutuelle/10591-mutuelle-sante" target="_blank">
                                            Mutuelle
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenements.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Live Média
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Women%20For%20Future');"
                                           href="http://www.latribune.fr/supplement/women-for-future/women-for-future-s-engage-pour-la-mixite-globale-646348.html" target="_blank">
                                            Women For Future
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://smartcity.latribune.fr/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Smart%20City%20Nice');"
                                           href="http://www.latribune.fr/forum-smart-city-nice">
                                            Forum Smart City Nice
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Economique%20du%20Grand%20Paris');"
                                           href="http://www.latribune.fr/supplement/forum-economique-grand-paris.html" target="_blank">
                                            Forum Economique du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Petits%20D%C3%A9j%20M%C3%A9diterran%C3%A9e%20et%20Afrique');"
                                           href="http://www.latribune.fr/petits-dej-mediterranee-afrique.html">
                                            Petits Déj Méditerranée et Afrique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Lab');"
                                           href="http://www.latribune.fr/supplement/la-tribune-lab.html" target="_blank">
                                            La Tribune Lab
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="http://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Women%27s%20Awards');"
                                           href="http://www.latribunewomensawards.fr" target="_blank">
                                            La Tribune Women&#039;s Awards
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Matinales%20Hub%20du%20Grand%20Paris');"
                                           href="http://hubdugrandparis.latribune.fr/" target="_blank">
                                            Matinales Hub du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="http://parisairforum.latribune.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20La%20Tribune%20Jeune%20Entrepreneur');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            Prix La Tribune Jeune Entrepreneur
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.159.5"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.159.5" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            Abonnez-vous<br/> à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/offre.png?version=v1.159.5" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Offre découverte, 1€ le premier mois!</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement.png?version=v1.159.5" alt="" class="premium-picture" />
                <p class="description">*Durée limitée, offre sans engagement,<br/>100% numérique</p>
                <a href="http://abonnement.latribune.fr/?origine=15W001P" target="_blank" class="btn btn-subscribe">J'en profite</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="mailto:diffusion@latribune.fr">diffusion@latribune.fr</a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Entreprises++Finance::Services::Transport++Logistique::Accueil::une-nouvelle-loi-pousse-uber-hors-du-danemark"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=&p=Entreprises++Finance::Services::Transport++Logistique::Accueil::une-nouvelle-loi-pousse-uber-hors-du-danemark&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.159.5"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=2&s=all&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:2;sectionentreprises_finance,services,transport_logistique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><script type="text/javascript" src="http://a.ligatus.com/?ids=90147&amp;t=js"></script>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=2&s=all&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:2;sectionentreprises_finance,services,transport_logistique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'http:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="http://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.159.5" type="text/javascript"></s' + 'cript>');
    }
</script>

<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=18&s=all&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectionentreprises_finance,services,transport_logistique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=18&s=all&section=entreprises_finance,services,transport_logistique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectionentreprises_finance,services,transport_logistique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18849&plt=preroll"></script>
    <script type="text/javascript" src="http://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.159.5"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'http://logc202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.159.5"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
