<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Yahoo! : la vente à Verizon repoussée de plusieurs mois</title>
                <meta name="description" content="Les deux cyberattaques révélées l&#039;année dernière ont refroidi le géant des té..."/>
            <meta name="news_keywords" content="A la une,technologie,piratage,délai,verizon,rachat,yahoo"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Yahoo! : la vente à Verizon repoussée de plusieurs mois"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Les deux cyberattaques révélées l&#039;année dernière ont refroidi le géant des télécoms."/>
    <meta property="og:url" content="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html"/>
    <meta name="twitter:title" content="Yahoo! : la vente à Verizon repoussée de plusieurs mois"/>
    <meta name="twitter:description" content="Les deux cyberattaques révélées l&#039;année dernière ont refroidi le géant des télécoms."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/632785/la-ceo-de-yahoo-marissa-mayer-en-novembre-2015.png"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/png"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/632785/la-ceo-de-yahoo-marissa-mayer-en-novembre-2015.png"/>
        <meta name="twitter:image:alt" content="Marissa Mayer, la patronne de Yahoo!, va-t-elle réussir à conclure le deal avec Verizon ?"/>
        
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.152.0",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.152.0",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.152.0",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }

</script>
    <script>LT.sluggedTitle = 'yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois';</script>

            <link rel="canonical" href="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html">
                <link rel="amphtml" href="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.152.0" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.152.0" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.152.0"/>
            </head>
    <body class=" www " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.152.0"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.152.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.152.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="http://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="http://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/international/brexit-la-cour-supreme-a-tranche-le-parlement-devra-etre-consulte-632798.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632797/theresa-may-nomme-un-diplomate-comme-representant-a-l-ue.png" data-id="632797" alt="Theresa may nomme un diplomate comme representant a l'ue"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/international/brexit-la-cour-supreme-a-tranche-le-parlement-devra-etre-consulte-632798.html">Brexit : la Cour suprême a tranché, le Parlement devra être consulté</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/france/france-la-croissance-du-secteur-prive-au-plus-haut-depuis-cinq-ans-632781.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632783/leger-ralentissement-de-la-croissance-du-secteur-prive-en-allemagne.png" data-id="632783" alt="Leger ralentissement de la croissance du secteur prive en allemagne"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/france/france-la-croissance-du-secteur-prive-au-plus-haut-depuis-cinq-ans-632781.html">France : la croissance du secteur privé au plus haut depuis cinq ans</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/france/la-polynesie-en-etat-de-calamite-naturelle-et-alors-632780.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632776/polynesie-francaise.jpg" data-id="632776" alt="Polynésie française"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/france/la-polynesie-en-etat-de-calamite-naturelle-et-alors-632780.html">La Polynésie en état de calamité naturelle. Et alors ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/actions/" target="_blank">
                                                    Actions
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/listes-marches/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/palmares-marches/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/introductions-ost/"
                                                                               title="Intro et OST" target="_blank">
                                                                                Intro et OST
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/indices/" target="_blank">
                                                    Indices
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/euronext/"
                                                                               title="Indices Euronext" target="_blank">
                                                                                Indices Euronext
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/sectoriel/"
                                                                               title="Indices Sectoriel" target="_blank">
                                                                                Indices Sectoriel
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/msci/"
                                                                               title="Indices MSCI" target="_blank">
                                                                                Indices MSCI
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/internationaux/"
                                                                               title="Indices Internationaux" target="_blank">
                                                                                Indices Internationaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/futures/"
                                                                               title="Futures" target="_blank">
                                                                                Futures
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/produits-derives/" target="_blank">
                                                    Produits dérivés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/leviers/"
                                                                               title="Produits de leviers" target="_blank">
                                                                                Produits de leviers
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/investissement/"
                                                                               title="Produits d&#039;investissement" target="_blank">
                                                                                Produits d&#039;investissement
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/obligations/" target="_blank">
                                                    Obligations
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/liste/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/dernieres-emissions-obligataires/"
                                                                               title="Dernières émissions" target="_blank">
                                                                                Dernières émissions
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/cours/" target="_blank">
                                                    Devises / Mat 1ères / Taux
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/devises/"
                                                                               title="Devise" target="_blank">
                                                                                Devise
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/taux/"
                                                                               title="Taux" target="_blank">
                                                                                Taux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/matieres-premieres/"
                                                                               title="Mat premières" target="_blank">
                                                                                Mat premières
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/opcvm.html"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/trackers-etf/" target="_blank">
                                                    Trackers
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/trackers-etf/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/le-nouveau-reve-francais-632404.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632405/le-nouveau-reve-francais.jpg" data-id="632405" alt="Le nouveau rêve français"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/le-nouveau-reve-francais-632404.html">Le nouveau rêve français</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/the-t-day-631929.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/631930/the-t-day.jpg" data-id="631930" alt="The T Day"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/the-t-day-631929.html">The T Day</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/trump-yellen-la-guerre-est-declaree-631579.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/631580/trump-yellen-la-guerre-est-declaree.jpg" data-id="631580" alt="Trump-Yellen : la guerre est déclarée"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/trump-yellen-la-guerre-est-declaree-631579.html">Trump-Yellen : la guerre est déclarée</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/services/distribution/vivarte-se-deleste-du-chausseur-andre-632819.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632817/vivarte.png" data-id="632817" alt="Vivarte"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/services/distribution/vivarte-se-deleste-du-chausseur-andre-632819.html">Vivarte se déleste du chausseur André</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/industrie/energie-environnement/fessenheim-edf-obtient-de-nouvelles-garanties-avant-un-vote-decisif-632750.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632749/nicolas-sarkozy-fustige-le-projet-de-fermeture-de-fessenheim.png" data-id="632749" alt="Nicolas sarkozy fustige le projet de fermeture de fessenheim"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/industrie/energie-environnement/fessenheim-edf-obtient-de-nouvelles-garanties-avant-un-vote-decisif-632750.html">Fessenheim : EDF obtient de nouvelles garanties et valide son indemnisation</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/preference-europeenne-le-nouveau-plaidoyer-du-patron-d-airbus-safran-launchers-632470.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/424680/ariane-6.jpg" data-id="424680" alt="Ariane 6"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/preference-europeenne-le-nouveau-plaidoyer-du-patron-d-airbus-safran-launchers-632470.html">Préférence européenne : le nouveau plaidoyer du patron d&#039;Airbus Safran Launchers</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            7
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632785/la-ceo-de-yahoo-marissa-mayer-en-novembre-2015.png" data-id="632785" alt="La CEO de Yahoo Marissa Mayer en novembre 2015"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html">Yahoo! : la vente à Verizon repoussée de plusieurs mois</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/informatique/atos-remporte-en-partenariat-un-megacontrat-en-australie-632735.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/582284/le-pdg-d-atos-prone-un-fonds-europeen-de-defense-apres-le-brexit.jpg" data-id="582284" alt="Le pdg d'atos prone un fonds europeen de defense apres le brexit"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/informatique/atos-remporte-en-partenariat-un-megacontrat-en-australie-632735.html">Atos remporte en partenariat un mégacontrat en Australie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/sfr-veut-accelerer-dans-le-tres-haut-debit-632652.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632651/michel-paulin.png" data-id="632651" alt="Michel Paulin"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/sfr-veut-accelerer-dans-le-tres-haut-debit-632652.html">SFR veut accélérer dans le très haut débit</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/epargne/2016-restera-une-bonne-annee-pour-le-livret-a-632576.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632666/une-reforme-du-calcul-du-taux-du-livret-a-envisagee.png" data-id="632666" alt="Une reforme du calcul du taux du livret a envisagee"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/epargne/2016-restera-une-bonne-annee-pour-le-livret-a-632576.html">2016 restera une bonne année pour le Livret A</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/immobilier/immobilier-ou-investissent-les-ultra-riches-631965.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632024/canary-wharf-yacht.png" data-id="632024" alt="Canary Wharf Yacht"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/immobilier/immobilier-ou-investissent-les-ultra-riches-631965.html">Immobilier : où investissent les ultra-riches ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            10
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/banques-credit/les-frais-bancaires-augmentent-plus-pour-les-clients-en-difficulte-631643.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/631831/billets-distributeur-banque.png" data-id="631831" alt="billets distributeur banque"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/banques-credit/les-frais-bancaires-augmentent-plus-pour-les-clients-en-difficulte-631643.html">Les frais bancaires augmentent plus pour les clients en difficulté</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/taxer-le-travail-des-robots-quand-l-europe-rejoint-hamon-sur-le-revenu-universel-632714.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632720/robot.jpg" data-id="632720" alt="robot"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/taxer-le-travail-des-robots-quand-l-europe-rejoint-hamon-sur-le-revenu-universel-632714.html">Taxer le travail des robots : quand l’Europe rejoint Hamon sur le revenu universel</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/syrie-pourquoi-les-occidentaux-sont-ils-exclus-de-la-solution-632713.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/2/712/632712_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/syrie-pourquoi-les-occidentaux-sont-ils-exclus-de-la-solution-632713.html">Syrie : pourquoi les Occidentaux sont-ils exclus de la solution ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/editos/les-socialistes-en-marche-vers-macron-632601.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632611/valls-et-hamon.png" data-id="632611" alt="Valls et Hamon"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/editos/les-socialistes-en-marche-vers-macron-632601.html">Les socialistes en marche vers Macron</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            13
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/bretagne/comment-west-web-valley-va-recompenser-le-dynamisme-numerique-631966.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632088/west-web-valley-sebastien-le-corfec-ronan-le-moal-charles-cabillic-bretagne-french-tech.jpg" data-id="632088" alt="West Web Valley, Sébastien Le Corfec, Ronan Le Moal, Charles Cabillic, Bretagne, French Tech,"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/bretagne/comment-west-web-valley-va-recompenser-le-dynamisme-numerique-631966.html">Comment West Web Valley va récompenser le dynamisme numérique?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/a-paris-les-salaires-des-cadres-superieurs-sont-tres-competitifs-632157.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/565341/robin-rivaton.jpg" data-id="565341" alt="Robin Rivaton"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/a-paris-les-salaires-des-cadres-superieurs-sont-tres-competitifs-632157.html">« A Paris, les salaires des cadres supérieurs sont très compétitifs »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/alsace/la-nouvelle-aventure-du-visionnaire-de-la-chaussure-high-tech-631277.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/631366/karim-oumnia-ingenieur-franco-algerien-chaussure-connectee-football-nancy-adidas-digitsole-zhor-tech.png" data-id="631366" alt="Karim Oumnia, ingénieur franco-algérien, chaussure connectée, football, Nancy, Adidas, Digitsole, Zhor Tech,"/></div>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/alsace/la-nouvelle-aventure-du-visionnaire-de-la-chaussure-high-tech-631277.html">La nouvelle aventure du visionnaire de la chaussure high-tech</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/du-marketing-a-la-comptabilite-tous-digitalises-627342.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/561223/la-solidarite-a-l-ere-du-tout-numerique.jpg" data-id="561223" alt="La solidarité à l’ère du tout numérique"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/du-marketing-a-la-comptabilite-tous-digitalises-627342.html">Du marketing à la comptabilité, tous digitalisés</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/l-experience-en-startup-un-accelerateur-de-carriere-627104.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/582504/un-million-d-euros-pour-la-start-up-emosis.jpg" data-id="582504" alt="Un million d'euros pour la start-up Emosis"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/l-experience-en-startup-un-accelerateur-de-carriere-627104.html">L’expérience en startup, un accélérateur de carrière</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/franchises/retour-sur-les-franchises-recompensees-en-2016-626286.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/626283/observatoire-de-la-franchise.jpg" data-id="626283" alt="Observatoire de la Franchise"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/franchises/retour-sur-les-franchises-recompensees-en-2016-626286.html">Retour sur les franchises récompensées en 2016</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 829,39 PTS</span>
        <span class="value-number-principal up">
            +0,17%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/lafargeholcim/cours-ch0012214059-lhn-136846728.html" class="value-link">
            <span class="value-indice">LafargeHolcim</span>
            <span class="value-number up">+2,88%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/societe-generale/cours-fr0000130809-gle-1544924.html" class="value-link">
            <span class="value-indice">GLE</span>
            <span class="value-number up">+1,88%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/cap-gemini/cours-fr0000125338-cap-195855.html" class="value-link">
            <span class="value-indice">Cap Gemini</span>
            <span class="value-number down">-1,03%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/essilor-intl/cours-fr0000121667-ei-195820.html" class="value-link">
            <span class="value-indice">ESSILOR INTL.</span>
            <span class="value-number down">-0,97%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number down">-0,04%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,05%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number down">-0,27%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,51%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number down">-1,45%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0731$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectiontechnos_medias',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&s=all&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectiontechnos_medias',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline "></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html"
       data-title="Yahoo! : la vente à Verizon repoussée de plusieurs mois"
       data-lead="Les deux cyberattaques révélées l&#039;année dernière ont refroidi le géant des télécoms."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="632767">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fwww.latribune.fr%2Ftechnos-medias%2Fyahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Yahoo! : la vente à Verizon repoussée de plusieurs mois&body=Article partagé : %0Ahttp://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html"/>
                <meta itemprop="discussionUrl" content="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/media-telecom-entreprise.html">
                <span itemprop="name">Technos &amp; Medias</span>
                <meta itemprop="url" content="http://www.latribune.fr/media-telecom-entreprise.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Yahoo&nbsp;!&nbsp;: la vente à Verizon repoussée de plusieurs mois</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">latribune.fr</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.152.0"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.152.0">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-01-24CET11:00:24+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-01-24CET10:10:00+0100" itemprop="datePublished">
                            24/01/2017, 10:10
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        481
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html"
       data-title="Yahoo! : la vente à Verizon repoussée de plusieurs mois"
       data-lead="Les deux cyberattaques révélées l'année dernière ont refroidi le géant des télécoms."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Yahoo! : la vente à Verizon repoussée de plusieurs mois&body=Article partagé : %0Ahttp://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/632785/la-ceo-de-yahoo-marissa-mayer-en-novembre-2015.png" data-id="632785" alt="Marissa Mayer, la patronne de Yahoo!, va-t-elle réussir à conclure le deal avec Verizon ?"/>


                                        

                                            <figcaption class="legend ta-l">
                            Marissa Mayer, la patronne de Yahoo!, va-t-elle réussir à conclure le deal avec Verizon ?
                                                            <span>(Crédits : REUTERS/Elijah Nouvelage)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/632785/la-ceo-de-yahoo-marissa-mayer-en-novembre-2015.png">
    <meta itemprop="description" content="Marissa Mayer, la patronne de Yahoo!, va-t-elle réussir à conclure le deal avec Verizon ?">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Les deux cyberattaques révélées l&#039;année dernière ont refroidi le géant des télécoms.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>L'op&eacute;ration arrivera-t-elle &agrave; son terme ? Le groupe internet am&eacute;ricain&nbsp;Yahoo! a annonc&eacute; lundi qu'il reportait de plusieurs mois la vente de son c&oelig;ur de m&eacute;tier au g&eacute;ant des t&eacute;l&eacute;coms Verizon au vu du "<em>travail requis</em>" pour finaliser l'op&eacute;ration. Dans son communiqu&eacute;, Yahoo! ne d&eacute;taille pas la nature de ce travail, se contentant d'assurer qu'il "<em>travaille diligemment pour boucler la transaction le plus t&ocirc;t possible au deuxi&egrave;me trimestre</em>".</p> <p>L'&eacute;t&eacute; dernier, Verizon avait annonc&eacute; son intention de racheter d'ici fin mars 2017 les activit&eacute;s de publicit&eacute; en ligne de&nbsp;Yahoo! et ses sites internet comme&nbsp;Yahoo&nbsp;Mail ou&nbsp;Yahoo&nbsp;News pour 4,8 milliards de dollars. Mais apr&egrave;s la r&eacute;v&eacute;lation de plusieurs cyberattaques massives contre le groupe internet, les observateurs s'attendent d&eacute;sormais &agrave; une ren&eacute;gociation des termes de l'op&eacute;ration, voire un renoncement pur et simple de Verizon.</p> <p><strong>Lire aussi :</strong> <a href="http://www.latribune.fr/technos-medias/piratage-de-yahoo-verizon-va-t-il-jeter-l-eponge-625312.html">Verizon va-t-il jeter l'&eacute;ponge pour le rachat de Yahoo! </a>?</p> <h2>Piratages et temporisation</h2> <p>Les difficult&eacute;s ont commenc&eacute; en septembre. Yahoo! avait alors annonc&eacute; que <a href="http://www.latribune.fr/technos-medias/internet/yahoo-se-fait-pirater-500-millions-de-comptes-et-s-en-apercoit-deux-ans-apres-601606.html">500 millions de ses comptes d'utilisateurs avaient &eacute;t&eacute; compromis</a> lors d'une cyberattaque datant de 2014. Et en d&eacute;cembre, il avait admis qu'une autre cyberattaque, en 2013 cette fois, avait frapp&eacute;<a href="http://www.latribune.fr/technos-medias/record-battu-yahoo-s-est-fait-pirater-1-milliard-de-comptes-624866.html"> plus d'un milliard de ses utilisateurs</a>.</p> <p>Apr&egrave;s la premi&egrave;re r&eacute;v&eacute;lation de piratage, Verizon s'&eacute;tait dit toujours pr&ecirc;t &agrave; mener &agrave; bien la transaction, mais pas "aveugl&eacute;ment". Apr&egrave;s la seconde r&eacute;v&eacute;lation, en d&eacute;cembre, il avait indiqu&eacute; qu'il attendrait "<em>d'&eacute;valuer l'impact de ce nouvel &eacute;pisode avant de parvenir &agrave; des conclusions finales"</em>. La direction de l'op&eacute;rateur de t&eacute;l&eacute;coms pourrait en dire un peu plus lors de la pr&eacute;sentation de ses propres r&eacute;sultats, pr&eacute;vue mardi.</p> <h2>R&eacute;duction de la perte nette</h2> <p>En attendant, la patronne de&nbsp;Yahoo!, Marissa Mayer, s'est efforc&eacute;e lundi de convaincre Verizon du bien-fond&eacute; de son acquisition. Elle a notamment insist&eacute;, pour le deuxi&egrave;me trimestre cons&eacute;cutif, sur la "fid&eacute;lit&eacute;" des utilisateurs des services de&nbsp;Yahoo! en d&eacute;pit des cyberattaques, et affirm&eacute; voir dans les r&eacute;sultats publi&eacute;s lundi par son groupe la preuve que "<em>les opportunit&eacute;s devant nous avec Verizon ont l'air brillantes</em>".</p> <p>Sur l'ensemble de 2016,&nbsp;Yahoo! a certes accus&eacute; une nouvelle perte nette (-214 millions de dollars) mais sans commune mesure par rapport &agrave; celle de 2015 (-4,4 milliards). Marissa Mayer assure en outre que le groupe fonctionne avec ses co&ucirc;ts "<em>les plus bas depuis une d&eacute;cennie</em>".</p> <p><strong>Lire aussi :</strong> <a href="http://www.latribune.fr/technos-medias/comment-marissa-mayer-a-rate-la-mutation-de-yahoo-629497.html">Comment Marissa Mayer a rat&eacute; la mutation de Yahoo!</a></p> <p>Au quatri&egrave;me trimestre 2016,&nbsp;Yahoo! a m&ecirc;me r&eacute;ussi &agrave; revenir dans le vert avec un b&eacute;n&eacute;fice net de 162 millions, et son b&eacute;n&eacute;fice par action hors &eacute;l&eacute;ments exceptionnels, la r&eacute;f&eacute;rence pour Wall Street, a atteint 25 cents soit 4 cents de mieux que la pr&eacute;vision moyenne des analystes.</p> <p>(Avec AFP)</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/technos-medias/internet/yahoo-s-inquiete-de-l-impact-du-piratage-massif-sur-son-rachat-par-verizon-615580.html">
                        <img src="http://static.latribune.fr/article_related_resource/615564/yahoo-image-d-illustration-pour-le-piratage-de-comptes-et-le-scan-de-mails.png" data-id="615564" alt="Yahoo, image d'illustration pour le piratage de comptes et le scan de mails"/>Yahoo&nbsp;! s’inquiète de l&#039;impact du piratage massif sur son rachat p...</a>
                </li>
                            <li>
                    <a href="/bourse/yahoo-depece-yahoo-pirate-mais-yahoo-regonfle-609232.html">
                        <img src="http://static.latribune.fr/article_related_resource/609270/yahoo-internet-californie.png" data-id="609270" alt="Yahoo, Internet, Californie,"/>Yahoo annonce un bénéfice net plus que doublé</a>
                </li>
                            <li>
                    <a href="/technos-medias/yahoo-verizon-fusion-en-danger-607757.html">
                        <img src="http://static.latribune.fr/article_related_resource/607758/yahoo-image-d-illustration-pour-le-piratage-de-comptes-et-le-scan-de-mails.png" data-id="607758" alt="Yahoo, image d'illustration pour le piratage de comptes et le scan de mails"/>Yahoo&nbsp;! -Verizon, fusion en danger</a>
                </li>
                            <li>
                    <a href="/technos-medias/internet/rachat-de-yahoo-verizon-voudrait-un-rabais-de-1-milliard-de-dollars-605855.html">
                        <img src="http://static.latribune.fr/article_related_resource/605899/yahoo-image-d-illustration-pour-le-piratage-de-comptes-et-le-scan-de-mails.png" data-id="605899" alt="Yahoo, image d'illustration pour le piratage de comptes et le scan de mails"/>Rachat de Yahoo&nbsp;!&nbsp;: Verizon voudrait un rabais de 1 milliard de do...</a>
                </li>
                    </ul>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="http://abonnement.latribune.fr">
                            Abonnez-vous à partir de 1€
                    </a>
    </div>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        var ULTIMEDIA_mdtk = "01999636";
        var ULTIMEDIA_target = "ultimedia_wrapper";
        var ULTIMEDIA_async = false;
    </script>
    <script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="http://www.latribune.fr/technos-medias/yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois-632767.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
<div class="clearfix"></div>    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18848&plt=preroll"></script>
    

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="632767" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                            <header class="title-comment bottom-line">
                    <span>Commentaires</span>
                </header>
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="632767">
                <meta itemprop="commentCount" content="1">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc" id="comment1758051" data-comment-id="1758051">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2017-01-24CET11:10:23+0100">
                                <span itemprop="author" class="comment-pseudo">Citoyen blasé</span>
                                a écrit le 24/01/2017 à 11:10 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                Les dizaine de millions de dollars promis à Mayer ne seront bien entendu pas remis en question eux.<br />
<br />
 Bon courage aux salariés de Yahoo.
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="632767" data-comment-id="1758051"
                                            id="632767_1758051">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1758051">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1758051"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1758051" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1758051"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.152.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="6"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/+latribune" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectiontechnos_medias',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352750" class="tag tag-adverline bloc"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI TECHNOS &amp; MEDIAS
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=179330777&ch=latribune"
                               target="_blank">
                                <b>SPÉCIALISTE COMMUNICATION MARKETING H/...</b>
                            </a>
                        </div>
                        <div>
                            Molsheim&nbsp;
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=179022094&ch=latribune"
                               target="_blank">
                                <b>SUPERVISEUR DE PRODUCTION DATACENTER H...</b>
                            </a>
                        </div>
                        <div>
                            MONTREUIL&nbsp;
                                                            (93...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=178694941&ch=latribune"
                               target="_blank">
                                <b>INGÉNIEUR D&#039;ÉTUDES ET DÉVELOPPEMENT JA...</b>
                            </a>
                        </div>
                        <div>
                            Niort&nbsp;
                                                            (79...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=179320243&ch=latribune"
                               target="_blank">
                                <b>INGÉNIEUR SYSTÈME - H/F</b>
                            </a>
                        </div>
                        <div>
                            Paris&nbsp;
                                                            (75...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=176884878&ch=latribune"
                               target="_blank">
                                <b>RESPONSABLE APPLICATION JDE (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Valence&nbsp;
                                                            (26...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.152.0"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="http://static.latribune.fr/img_bloc_event/620452/des-jeunes-de-l-udi-rejoignent-emmanuel-macron.jpg" data-id="620452" alt="Des jeunes de l'udi rejoignent emmanuel macron"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://www.latribune.fr/opinions/blogs/le-blog-des-arvernes/dissiper-l-illusion-emmanuel-macron-631301.html"
                                    >
                                        Dissiper l&#039;illusion Emmanuel Macron
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/blogs/le-blog-des-arvernes/dissiper-l-illusion-emmanuel-macron-631301.html">
                                        <div>
                                            <p>22 693
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/primaire-a-gauche-hamon-serait-vainqueur-du-premier-tour-devant-valls-632357.html"
                                    >
                                        Primaire à gauche: Hamon vainqueur du premier tour, devant Valls
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/primaire-a-gauche-hamon-serait-vainqueur-du-premier-tour-devant-valls-632357.html">
                                        <div>
                                            <p>19 760
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://www.latribune.fr/opinions/tribunes/il-y-a-une-grosse-incomprehension-sur-le-revenu-universel-631937.html"
                                    >
                                        Il y a une grosse incompréhension sur le revenu universel
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/tribunes/il-y-a-une-grosse-incomprehension-sur-le-revenu-universel-631937.html">
                                        <div>
                                            <p>19 526
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/mais-pourquoi-le-drian-a-t-il-gonfle-les-exportations-d-armes-francaises-de-2016-631953.html"
                                    >
                                        Mais pourquoi Le Drian a-t-il gonflé les exportations d&#039;armes françaises de 2016 ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/mais-pourquoi-le-drian-a-t-il-gonfle-les-exportations-d-armes-francaises-de-2016-631953.html">
                                        <div>
                                            <p>16 035
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/melenchon-se-prepare-a-un-desistement-du-candidat-ps-632267.html"
                                    >
                                        Mélenchon se prépare à un possible désistement du candidat PS
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/melenchon-se-prepare-a-un-desistement-du-candidat-ps-632267.html">
                                        <div>
                                            <p>9 308
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/631476/may-ira-a-malte-en-fevrier.jpg" data-id="631476" alt="May ira a malte en fevrier"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://www.latribune.fr/economie/union-europeenne/face-au-brexit-theresa-may-lance-une-vaste-strategie-industrielle-632469.html"
                                    >
                                        Face au Brexit, Theresa May lance une vaste stratégie industrielle
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/union-europeenne/face-au-brexit-theresa-may-lance-une-vaste-strategie-industrielle-632469.html">
                                        <div>
                                            <p>30
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/les-turbulences-en-vue-au-ps-font-le-jeu-de-macron-632546.html"
                                    >
                                        Les turbulences en vue au PS font le jeu de Macron
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/les-turbulences-en-vue-au-ps-font-le-jeu-de-macron-632546.html">
                                        <div>
                                            <p>29
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/presidentielle-2017-macron-le-candidat-sortant-632454.html"
                                    >
                                        Macron : son programme, ce n&#039;est pas encore la &quot;révolution&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/presidentielle-2017-macron-le-candidat-sortant-632454.html">
                                        <div>
                                            <p>27
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="http://www.latribune.fr/economie/international/donald-trump-retire-officiellement-les-etats-unis-du-tpp-632638.html"
                                    >
                                        Donald Trump retire officiellement les Etats-Unis du TPP
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/international/donald-trump-retire-officiellement-les-etats-unis-du-tpp-632638.html">
                                        <div>
                                            <p>17
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="http://www.latribune.fr/opinions/tribunes/il-y-a-une-grosse-incomprehension-sur-le-revenu-universel-631937.html"
                                    >
                                        Il y a une grosse incompréhension sur le revenu universel
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/tribunes/il-y-a-une-grosse-incomprehension-sur-le-revenu-universel-631937.html">
                                        <div>
                                            <p>16
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            ANNONCES
        </header>
        <section>
        <div id="lig_latribune_side" class="wrapper-ligatus"></div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            AILLEURS SUR LE WEB
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectiontechnos_medias',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394940" class="tag tag-adverline bloc"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
                    
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/504989/le-blog-du-tour-du-monde-de-l-innovation.png" data-id="504989" alt="Le blog du Tour du Monde de l'Innovation"/>
                                    <div class="media-subheading-wrapper background">
                        <div class="media-subheading block-title-color">
                            INNOVATION
                        </div>
                    </div>
                            </div>
                        <div class="media-text">
                2 000 innovations à découvrir avec   Le Tour du Monde de l’Innovation
            </div>
                                </a>
            </section>
</div>


                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline criteo">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectiontechnos_medias',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&s=all&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectiontechnos_medias',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline criteo"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=19&s=all&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectiontechnos_medias',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.152.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="http://www.latribune.fr/contacts.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribunehubmedia.com/"
                                   onClick="ga('send', 'event', 'menu footer', 'click', La Tribune Hub Media);"
                                >
                                    La Tribune Hub Media
                                </a>
                            </li>
                                                    <li>
                                <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                >
                                    Charte d&#039;indépendance et de déontologie
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                >
                                    CGU
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                >
                                    CGU Pro
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        LaTribune.fr | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/" target="_blank">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenements.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Live Média
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Les%20EntrepreneurEs%20de%20la%20Niaque%20%21');"
                                           href="http://entrepreneuresdelaniaque.latribune.fr/" target="_blank">
                                            Les EntrepreneurEs de la Niaque !
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://smartcity.latribune.fr/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Economique%20du%20Grand%20Paris');"
                                           href="http://www.latribune.fr/supplement/forum-economique-grand-paris.html" target="_blank">
                                            Forum Economique du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Petits%20D%C3%A9j%20M%C3%A9diterran%C3%A9e%20et%20Afrique');"
                                           href="http://www.latribune.fr/petits-dej-mediterranee-afrique.html">
                                            Petits Déj Méditerranée et Afrique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Lab');"
                                           href="http://www.latribune.fr/supplement/la-tribune-lab.html" target="_blank">
                                            La Tribune Lab
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="http://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Women%27s%20Awards');"
                                           href="http://www.latribunewomensawards.fr" target="_blank">
                                            La Tribune Women&#039;s Awards
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Matinales%20Hub%20du%20Grand%20Paris');"
                                           href="http://hubdugrandparis.latribune.fr/" target="_blank">
                                            Matinales Hub du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="http://parisairforum.latribune.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20La%20Tribune%20Jeune%20Entrepreneur');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            Prix La Tribune Jeune Entrepreneur
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.152.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.152.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                    <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
        Abonnez-vous<br />à partir de 1€
    </a>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.152.0" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/offre.png?version=v1.152.0" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.152.0" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Offre découverte, 1€ le premier mois!</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement.png?version=v1.152.0" alt="" class="premium-picture" />
                <p class="description">*Durée limitée, offre sans engagement,<br/>100% numérique</p>
                <a href="http://abonnement.latribune.fr/?origine=15W001P" target="_blank" class="btn btn-subscribe">J'en profite</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.152.0" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="mailto:diffusion@latribune.fr">diffusion@latribune.fr</a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.152.0" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Technos++Medias::Accueil::yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=&p=Technos++Medias::Accueil::yahoo-la-vente-a-verizon-repoussee-de-plusieurs-mois&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.152.0"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=2&s=all&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:2;sectiontechnos_medias',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><script type="text/javascript" src="http://a.ligatus.com/?ids=90147&amp;t=js"></script>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=18&s=all&section=technos_medias&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectiontechnos_medias',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'http:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="http://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.152.0" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="http://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.152.0"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'http://logc202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18849&plt=preroll"></script>
    



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.152.0"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
