<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards</title>
            <meta name="description" content="Non seulement, la dette publique italienne a atteint 132,2% du PIB l’an derni..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Non seulement, la dette publique italienne a atteint 132,2% du PIB l’an dernier et pourrait encore augmenter, mais encore le déficit structurel, censé diminuer de 0,6 point de pourcentage par an jusqu’au retour à l’équilibre, est au contraire en hausse continue depuis 2015. L&#039;amende encourue représente jusqu&#039;à 0,2% du PIB du pays visé, soit environ 3,5 milliards d’euros dans le cas italien."/>
    <meta property="og:url" content="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html"/>
    <meta name="twitter:title" content="Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards"/>
    <meta name="twitter:description" content="Non seulement, la dette publique italienne a atteint 132,2% du PIB l’an dernier et pourrait encore augmenter, mais encore le déficit structurel, censé diminuer de 0,6 point de pourcentage par an jusqu’au retour à l’équilibre, est au contraire en hausse continue depuis 2015. L&#039;amende encourue représente jusqu&#039;à 0,2% du PIB du pays visé, soit environ 3,5 milliards d’euros dans le cas italien."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1182940/la-ce-demande-a-l-italie-de-s-expliquer-sur-son-deficit.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1182940/la-ce-demande-a-l-italie-de-s-expliquer-sur-son-deficit.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.198.0",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.198.0",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.198.0",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'deficit-dette-bruxelles-voit-rouge-et-menace-l-italie-d-une-amende-de-3-5-milliards';</script>

            <link rel="canonical" href="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html">
                <link rel="amphtml" href="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.198.0" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.198.0" rel="stylesheet">
                        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.198.0"/>
            
</head>
<body class="www" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.198.0"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.198.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.198.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/la-tribune-de-la-French-Fab.html"
                                                                               title="La Tribune de la French Fab">
                                                                                La Tribune de la French Fab
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/macron-veut-des-juin-remplacer-des-hauts-fonctionnaires-recalcitrants-818805.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1172319/campagne-d-affichage-de-macron-en-soutien-a-renaissance.jpg" data-id="1172319" alt="Campagne d'affichage de macron en soutien a renaissance"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/macron-veut-des-juin-remplacer-des-hauts-fonctionnaires-recalcitrants-818805.html">Macron veut, dès juin, remplacer des hauts fonctionnaires récalcitrants</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182940/la-ce-demande-a-l-italie-de-s-expliquer-sur-son-deficit.jpg" data-id="1182940" alt="La ce demande a l'italie de s'expliquer sur son deficit"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html">La Commission somme l&#039;Italie de s&#039;expliquer sur la dérive de ses comptes publics</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/l-economie-francaise-marque-le-pas-au-premier-trimestre-818747.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/125782/la-confiance-des-menages-a-un-niveau-historiquement-bas-en-juin.jpg" data-id="125782" alt="LA CONFIANCE DES MÉNAGES À UN NIVEAU HISTORIQUEMENT BAS EN JUIN"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/l-economie-francaise-marque-le-pas-au-premier-trimestre-818747.html">L&#039;économie française marque le pas au premier trimestre</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/matiere-premiere.html" target="_blank">
                                                    Matières Premières
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/macron-a-t-il-gagne-les-elections-europeennes-818748.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182767/macron-a-t-il-gagne-les-elections-europeennes.jpg" data-id="1182767" alt="Macron a-t-il gagné les élections européennes ?"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/macron-a-t-il-gagne-les-elections-europeennes-818748.html">Macron a-t-il gagné les élections européennes ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/trump-vs-chine-l-art-de-la-negociation-818604.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1181982/trump-vs-chine-l-art-de-la-negociation.jpg" data-id="1181982" alt="Trump vs Chine : l'art de la négociation"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/trump-vs-chine-l-art-de-la-negociation-818604.html">Trump vs Chine : l&#039;art de la négociation</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/l-europe-a-un-moment-charniere-818437.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1181219/l-europe-a-un-moment-charniere.jpg" data-id="1181219" alt="L’Europe à un moment charnière"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/l-europe-a-un-moment-charniere-818437.html">L’Europe à un moment charnière</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                                    Paroles d&#039;Experts avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/le-cdg-express-reporte-a-fin-2025-ratera-les-jo-de-paris-2024-818801.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/819273/cdg-express.jpg" data-id="819273" alt="CDG express"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/le-cdg-express-reporte-a-fin-2025-ratera-les-jo-de-paris-2024-818801.html">Le CDG Express, reporté à &quot;fin 2025&quot;, ratera les JO de Paris 2024</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/podcast-comment-le-commerce-international-mene-sa-transformation-numerique-grace-a-la-blockchain-818471.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1181406/lt-bc.jpg" data-id="1181406" alt="lt bc"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/podcast-comment-le-commerce-international-mene-sa-transformation-numerique-grace-a-la-blockchain-818471.html">PODCAST Comment le commerce international mène sa transformation numérique grâce à la blockchain</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/general-electric-l-intersyndicale-appelle-le-gouvernement-a-agir-pour-sauver-les-emplois-menaces-818763.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1018361/general-electric-cede-des-actifs-de-ge-capital-a-apollo.jpg" data-id="1018361" alt="General electric cede des actifs de ge capital a apollo"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/general-electric-l-intersyndicale-appelle-le-gouvernement-a-agir-pour-sauver-les-emplois-menaces-818763.html">General Electric : l&#039;intersyndicale appelle le gouvernement à agir pour sauver les emplois</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/i-Lab-et-Nous.html">
                                                    i-Lab &amp; Nous
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/informatique/avec-son-data-center-la-ville-de-paris-fait-des-economies-et-garantit-la-maitrise-de-ses-donnees-818685.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182906/data-center-paris.jpg" data-id="1182906" alt="Data center Paris"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/informatique/avec-son-data-center-la-ville-de-paris-fait-des-economies-et-garantit-la-maitrise-de-ses-donnees-818685.html">Avec son data center, la Ville de Paris fait des économies et garantit la maîtrise de ses données</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/ia-mindsay-ex-destygo-leve-8-9-millions-d-euros-pour-imposer-ses-chatbots-partout-818762.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182807/chatbot-sncf-mindsay.jpg" data-id="1182807" alt="Chatbot SNCF Mindsay"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/ia-mindsay-ex-destygo-leve-8-9-millions-d-euros-pour-imposer-ses-chatbots-partout-818762.html">IA : Mindsay (ex Destygo) lève 8,9 millions d&#039;euros pour imposer ses chatbots partout</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/huawei-organise-sa-riposte-aux-etats-unis-818766.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182839/ren-zhengfei.jpg" data-id="1182839" alt="Ren Zhengfei"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/huawei-organise-sa-riposte-aux-etats-unis-818766.html">Huawei organise sa riposte aux Etats-Unis</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/le-tournant-du-quinquennat-818120.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1177932/europe-elections-europeennes.jpg" data-id="1177932" alt="Europe, élections européennes,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/le-tournant-du-quinquennat-818120.html">Européennes : le tournant du quinquennat</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            15
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/sortir-du-placard-817368.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1173104/jean-christophe-tortora.jpg" data-id="1173104" alt="Jean-Christophe Tortora"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/sortir-du-placard-817368.html">Sortir du placard !</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            9
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/macron-en-rupture-avec-lui-meme-816645.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1168333/macron-sommet-des-chefs-d-etat-et-de-gouvernement-europeens-sibiu-roumanie-europe-a-27-ue.jpg" data-id="1168333" alt="Macron, sommet des chefs d'État et de gouvernement européens, Sibiu, Roumanie, Europe à 27, UE,"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/opinions/editos/macron-en-rupture-avec-lui-meme-816645.html">Macron en rupture avec lui-même</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/opinions/blogs/homo-numericus/"
                                                                               title="Homo Numericus" target="_blank">
                                                                                Homo Numericus
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/inside-davos/"
                                                                               title="Inside Davos" target="_blank">
                                                                                Inside Davos
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                                <li>
                                                                            <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                                                ...
                                                                            </a>
                                                                        </li>
                                                                                                                                    </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/les-cliches-sur-le-nucleaire-ont-ils-definitivement-remplace-la-reflexion-818813.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1183055/nucleaire.jpg" data-id="1183055" alt="Nucléaire"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/les-cliches-sur-le-nucleaire-ont-ils-definitivement-remplace-la-reflexion-818813.html">Les clichés sur le nucléaire ont-ils définitivement remplacé la réflexion ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/le-burn-out-sera-t-il-reconnu-comme-maladie-professionnelle-818656.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/599364/burn-out.jpg" data-id="599364" alt="burn out"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/le-burn-out-sera-t-il-reconnu-comme-maladie-professionnelle-818656.html">Le burn-out sera-t-il reconnu comme maladie professionnelle ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/resultats-des-europeennes-2019-la-surprise-verte-818619.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1172254/europeennes-yannick-jadot-croit-toujours-aux-15-pour-eelv.jpg" data-id="1172254" alt="Europeennes: yannick jadot croit toujours aux 15% pour eelv"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/resultats-des-europeennes-2019-la-surprise-verte-818619.html">Résultats des Européennes 2019 : la &quot;surprise Verte&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            8
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Auvergne-Rhône-Alpes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Bretagne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                                    Centre-Val de Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Grand Est
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Hauts-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Île-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/normandie/accueil.html">
                                                    Normandie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Nouvelle-Aquitaine
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Occitanie - Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Occitanie - Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Pays de la Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Région Sud - Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Région Sud - Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-la-loire/o-code-veut-devenir-un-standard-mondial-de-la-lutte-contre-la-fraude-818635.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182097/o-code.jpg" data-id="1182097" alt="O°code"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/pays-de-la-loire/o-code-veut-devenir-un-standard-mondial-de-la-lutte-contre-la-fraude-818635.html">O°code veut devenir un standard mondial de la lutte contre la fraude</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/ile-de-france/paris-le-peripherique-s-invite-dans-la-campagne-des-municipales-818552.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/102716/embouteillages-sur-le-peripherique.jpg" data-id="102716" alt="Embouteillages sur le périphérique"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/ile-de-france/paris-le-peripherique-s-invite-dans-la-campagne-des-municipales-818552.html">Paris : le périphérique s&#039;invite dans la campagne des municipales</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            20
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bretagne/saint-gregoire-mene-son-projet-de-ville-intelligente-avec-trois-startups-818456.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1181327/parking.jpg" data-id="1181327" alt="Parking"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/bretagne/saint-gregoire-mene-son-projet-de-ville-intelligente-avec-trois-startups-818456.html">Saint-Grégoire mène son projet de &quot;ville intelligente&quot; avec trois startups</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/outstanding-le-pionnier-anglo-saxon-817585.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174031/inga-beale-lloyd-s-ceo-london.jpg" data-id="1174031" alt="Inga Beale, Lloyd's, CEO, London"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/outstanding-le-pionnier-anglo-saxon-817585.html">OUTstanding, le pionnier anglo-saxon</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/une-charte-pour-la-diversite-et-l-inclusion-817601.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174074/christophe-berthier-catherine-tripon-l-autre-cercle.jpg" data-id="1174074" alt="Christophe Berthier, Catherine Tripon, L'Autre Cercle"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/une-charte-pour-la-diversite-et-l-inclusion-817601.html">Une Charte pour promouvoir la diversité, l&#039;inclusion, et prévenir les discriminations</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/comment-ont-ete-choisis-les-60-roles-modeles-de-l-autre-cercle-817602.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174077/chaine-lgbt.jpg" data-id="1174077" alt="Chaîne, LGBT"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/comment-ont-ete-choisis-les-60-roles-modeles-de-l-autre-cercle-817602.html">Comment ont été choisis les 60 rôles modèles de l&#039;Autre Cercle</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 222,12 PTS</span>
        <span class="value-number-principal down">
            -1,70%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+0,62%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/BOUYGUES-Euronext-Paris" class="value-link">
            <span class="value-indice">BOUYGUES</span>
            <span class="value-number up">+0,16%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/BNP-PARIBAS-A--Euronext-Paris" class="value-link">
            <span class="value-indice">BNP PARIBAS-A-</span>
            <span class="value-number down">-6,68%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/VALEO-Euronext-Paris" class="value-link">
            <span class="value-indice">VALEO</span>
            <span class="value-number down">-4,23%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-1,53%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,34%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-1,15%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,03%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-10,41%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+6,50%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=economie,union_europeenne&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectioneconomie,union_europeenne',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=economie,union_europeenne&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectioneconomie,union_europeenne',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html"
       data-title="Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards"
       data-lead="Non seulement, la dette publique italienne a atteint 132,2% du PIB l’an dernier et pourrait encore augmenter, mais encore le déficit structurel, censé diminuer de 0,6 point de pourcentage par an jusqu’au retour à l’équilibre, est au contraire en hausse continue depuis 2015. L&#039;amende encourue représente jusqu&#039;à 0,2% du PIB du pays visé, soit environ 3,5 milliards d’euros dans le cas italien."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="818800">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.latribune.fr%2Feconomie%2Funion-europeenne%2Fla-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards&body=Article partagé : %0Ahttps://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                <span itemprop="name">Union européenne</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a itemprop="url"
                           href="/journalistes/jerome-cristiani-92"
                           class=link>
                            <span itemprop="name">Reuters</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.198.0"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.198.0">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-05-29CEST18:09:16+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-05-29CEST16:00:00+0200" itemprop="datePublished">
                            29/05/2019, 16:00
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        674
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html"
       data-title="Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards"
       data-lead="Non seulement, la dette publique italienne a atteint 132,2% du PIB l’an dernier et pourrait encore augmenter, mais encore le déficit structurel, censé diminuer de 0,6 point de pourcentage par an jusqu’au retour à l’équilibre, est au contraire en hausse continue depuis 2015. L'amende encourue représente jusqu'à 0,2% du PIB du pays visé, soit environ 3,5 milliards d’euros dans le cas italien."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Déficit, dette... Bruxelles voit rouge et menace l&#039;Italie d&#039;une amende de 3,5 milliards&body=Article partagé : %0Ahttps://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1182940/la-ce-demande-a-l-italie-de-s-expliquer-sur-son-deficit.jpg" data-id="1182940" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : ALESSANDRO BIANCHI)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1182940/la-ce-demande-a-l-italie-de-s-expliquer-sur-son-deficit.jpg">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Non seulement, la dette publique italienne a atteint 132,2% du PIB l’an dernier et pourrait encore augmenter, mais encore le déficit structurel, censé diminuer de 0,6 point de pourcentage par an jusqu’au retour à l’équilibre, est au contraire en hausse continue depuis 2015. L&#039;amende encourue représente jusqu&#039;à 0,2% du PIB du pays visé, soit environ 3,5 milliards d’euros dans le cas italien.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article wide" itemprop="articleBody">
            <p><span>La Commission europ&eacute;enne a demand&eacute; officiellement mercredi &agrave; l'Italie de s'expliquer sur la d&eacute;t&eacute;rioration de ses finances publiques, a-t-on appris de source officielle de l'Union, une d&eacute;marche qui pourrait aboutir d&egrave;s la semaine prochaine &agrave; l'ouverture d'une proc&eacute;dure disciplinaire contre Rome.</span></p> <p>L'envoi d'une lettre de demande d'explications est pr&eacute;vu par les r&egrave;gles communautaires lorsque la dette publique d'un pays de l'Union d&eacute;passe le seuil de 60% du produit int&eacute;rieur brut (PIB) et que le gouvernement ne la r&eacute;duit pas.</p> <p>La lettre &agrave; Rome a &eacute;t&eacute; envoy&eacute;e apr&egrave;s la r&eacute;union du coll&egrave;ge des commissaires europ&eacute;ens mercredi, a pr&eacute;cis&eacute; un responsable de l'UE &agrave; Reuters. Le gouvernement italien a jusqu'&agrave; vendredi pour y r&eacute;pondre.</p> <h2>Salvini n'augmentera "jamais" les pr&eacute;l&egrave;vements obligatoires</h2> <p>Interrog&eacute; sur l'&eacute;ventualit&eacute; de mesures de r&eacute;duction du d&eacute;ficit en r&eacute;ponse &agrave; la demande de Bruxelles, le vice-pr&eacute;sident du Conseil italien Matteo Salvini a r&eacute;pondu que le gouvernement n'augmenterait jamais les pr&eacute;l&egrave;vements obligatoires.</p> <p>La France, la Belgique et Chypre ont d&eacute;j&agrave; re&ccedil;u des lettres similaires &agrave; celle adress&eacute;e &agrave; l'Italie sur l'&eacute;tat de leurs finances publiques. Le cas de chaque pays est &eacute;tudi&eacute; s&eacute;par&eacute;ment mais la situation de l'Italie semble la plus compliqu&eacute;e.</p> <p>La dette publique italienne a atteint 132,2% du PIB l'an dernier et pourrait encore augmenter, &agrave; 133,7% cette ann&eacute;e et 135,2% en 2020 selon les derni&egrave;res pr&eacute;visions de la Commission.</p> <p>En outre, le d&eacute;ficit structurel (hors &eacute;l&eacute;ments exceptionnels et impact du cycle &eacute;conomique) de l'Italie, cens&eacute; diminuer de 0,6 point de pourcentage par an jusqu'au retour &agrave; l'&eacute;quilibre, est au contraire en hausse continue depuis 2015.</p> <p>Il pourrait atteindre 2,4% du PIB cette ann&eacute;e et 3,6% en 2020 en l'absence de mesures nouvelles.</p> <h2>Pas de croissance, le compromis avec Bruxelles vole en &eacute;clats</h2> <p>Apr&egrave;s des mois de discussions souvent tendues, Rome et Bruxelles avaient abouti &agrave; la fin de l'an dernier &agrave; un compromis autorisant &agrave; titre exceptionnel l'Italie &agrave; ne pas r&eacute;duire son d&eacute;ficit structurel; l'accord pr&eacute;voyait une l&eacute;g&egrave;re diminution du poids de la dette en 2019 sur la base de pr&eacute;visions de croissance optimistes.</p> <p>Ce compromis &eacute;tait fond&eacute; sur l'hypoth&egrave;se que la politique &eacute;conomique de la coalition gouvernementale eurosceptique alliant la Ligue et le Mouvement 5 Etoiles (M5S) allait doper la croissance de l'&eacute;conomie.</p> <p>Mais cette hypoth&egrave;se est aujourd'hui caduque, la plupart des pr&eacute;visions de croissance du PIB italien pour cette ann&eacute;e &eacute;tant nettement inf&eacute;rieures au chiffre de 1% pr&eacute;vu par Rome fin 2018.</p> <h2>Une tr&egrave;s forte amende, mais... toute th&eacute;orique</h2> <p>La nouvelle &eacute;valuation de la situation budg&eacute;taire de l'Italie &agrave; laquelle la Commission doit proc&eacute;der le 5 juin prendra en consid&eacute;ration "les &eacute;l&eacute;ments pertinents" qu'aura pr&eacute;sent&eacute;s l'Italie pour expliquer la d&eacute;t&eacute;rioration r&eacute;cente.</p> <p>Elle pourrait aboutir &agrave; l'ouverture d'une proc&eacute;dure pour d&eacute;ficit excessif visant Rome sur la base de l'augmentation de la dette publique, a appris Reuters de plusieurs sources &agrave; Bruxelles.</p> <p>Cette proc&eacute;dure peut en th&eacute;orie se solder par une amende repr&eacute;sentant 0,2% du PIB du pays vis&eacute;, soit environ 3,5 milliards d'euros dans le cas italien, si Rome ignore des appels r&eacute;p&eacute;t&eacute;s de l'UE &agrave; ramener ses finances publiques sur le chemin du redressement. Mais une telle amende n'a jamais &eacute;t&eacute; inflig&eacute;e et le processus, long en soi, est politiquement improbable.</p> <p>La d&eacute;cision d'engager une proc&eacute;dure disciplinaire rel&egrave;verait des ministres des Finances de l'Union sur la base des conclusions de la Commission.</p> <p>Le dossier des finances publiques italiennes est inscrit &agrave; l'ordre du jour du conseil europ&eacute;en Finances des 8 et 9 juillet.</p> <p>Le vice-pr&eacute;sident de la Banque centrale europ&eacute;enne (BCE), Luis de Guindos, a mis en garde mercredi contre le risque de voir la hausse des co&ucirc;ts de financement de la dette italienne p&eacute;naliser l'&eacute;conomie de la p&eacute;ninsule et annuler l'effet b&eacute;n&eacute;fice de mesures de relance budg&eacute;taire qui aboutiraient &agrave; enfreindre les r&egrave;gles europ&eacute;ennes.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>

                </section>

                                    <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20190529";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20190529"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://www.latribune.fr/economie/union-europeenne/la-commission-somme-l-italie-de-s-expliquer-sur-la-derive-de-ses-comptes-publics-818800.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=18&" + size + "&section=article&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_body_article',
                            eventAction: 'id:103125;plc:18;sectioneconomie,union_europeenne',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>    <div class="clearfix"></div>
    <div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
    <div class="clearfix"></div>
<div id="lig_latribune_mobile_slideup" data-lig-tag-id="104420" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display: none;">
</div>
<div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth <= 480) {
                document.write("<scr" + "ipt src=\"https://static.ligatus.com/scripts/ad_functionality/slide/slide.min.js"  + "\"></scr" + "ipt>");
            }
        }
    </script>
</div>
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="818800" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                            <header class="title-comment bottom-line">
                    <span>Commentaires</span>
                </header>
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="818800">
                <meta itemprop="commentCount" content="1">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc insertedComments" id="comment1968801" data-comment-id="1968801">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2019-05-29CEST17:31:55+0200">
                                <span itemprop="author" class="comment-pseudo">truc</span>
                                a écrit le 29/05/2019 à 17:31 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                Effectivement, utiliser une politique de relance sur un pays quand le système économique est mondialisé et que l&#039;on fait parti des &quot;riches&quot;, ça creuse le déficit et n&#039;augmente pas la croissance. Quand on utilise des modèles du 19e siècle pour faire des projections économiques, le résultat est forcément différent de ce que l&#039;on espérait. Et encore, l&#039;Italie dispose dans le sud du pays de main d&#039;oeuvre immigrée payée et travaillant comme des esclaves dans les champs plus ou moins &quot;bio&quot; qui exportent chez nous.
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="818800" data-comment-id="1968801"
                                            id="818800_1968801">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1968801">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1968801"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1968801" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1968801"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.198.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1181447/renault-va-etudier-avec-interet-le-projet-de-fusion-avec-fiat.jpg" data-id="1181447" alt="Renault va etudier avec interet le projet de fusion avec fiat"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/fusion-renault-fiat-la-fusion-impossible-818538.html"
                                    >
                                        Fusion Renault-Fiat: les raisons d&#039;une fusion impossible
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/fusion-renault-fiat-la-fusion-impossible-818538.html">
                                        <div>
                                            <p>89 454
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/armement-le-futur-helicoptere-leger-des-armees-va-decoller-deux-ans-plus-tot-818387.html"
                                    >
                                        Armement : le futur hélicoptère léger des armées va décoller deux ans plus tôt
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/armement-le-futur-helicoptere-leger-des-armees-va-decoller-deux-ans-plus-tot-818387.html">
                                        <div>
                                            <p>28 665
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="https://www.latribune.fr/economie/union-europeenne/elections-europeennes-les-resultats-pays-par-pays-avec-les-projections-en-sieges-818447.html"
                                    >
                                        Élections européennes : les résultats pays par pays avec les projections en sièges
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/union-europeenne/elections-europeennes-les-resultats-pays-par-pays-avec-les-projections-en-sieges-818447.html">
                                        <div>
                                            <p>25 161
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-etudie-l-offre-de-fusion-de-fiat-chrysler-les-deux-constructeurs-bondissent-en-bourse-818428.html"
                                    >
                                        Pourquoi l&#039;offre de fusion de Fiat-Chrysler va intéresser Renault
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-etudie-l-offre-de-fusion-de-fiat-chrysler-les-deux-constructeurs-bondissent-en-bourse-818428.html">
                                        <div>
                                            <p>18 583
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/le-projet-poseidon-naval-group-fincantieri-tout-pres-de-prendre-la-mer-818375.html"
                                    >
                                        Le projet Poséidon (Naval Group/Fincantieri) tout près de prendre la mer
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/le-projet-poseidon-naval-group-fincantieri-tout-pres-de-prendre-la-mer-818375.html">
                                        <div>
                                            <p>16 401
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1172319/campagne-d-affichage-de-macron-en-soutien-a-renaissance.jpg" data-id="1172319" alt="Campagne d'affichage de macron en soutien a renaissance"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="https://www.latribune.fr/economie/france/elections-europeennes-macron-exclut-tout-changement-de-cap-818389.html"
                                    >
                                        Elections européennes : Macron exclut tout &quot;changement de cap&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/elections-europeennes-macron-exclut-tout-changement-de-cap-818389.html">
                                        <div>
                                            <p>107
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/fusion-renault-fiat-la-fusion-impossible-818538.html"
                                    >
                                        Fusion Renault-Fiat: les raisons d&#039;une fusion impossible
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/fusion-renault-fiat-la-fusion-impossible-818538.html">
                                        <div>
                                            <p>44
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-etudie-l-offre-de-fusion-de-fiat-chrysler-les-deux-constructeurs-bondissent-en-bourse-818428.html"
                                    >
                                        Pourquoi l&#039;offre de fusion de Fiat-Chrysler va intéresser Renault
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-etudie-l-offre-de-fusion-de-fiat-chrysler-les-deux-constructeurs-bondissent-en-bourse-818428.html">
                                        <div>
                                            <p>36
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/supprimer-certaines-lignes-aeriennes-au-profit-du-train-pas-si-simple-818719.html"
                                    >
                                        Supprimer certaines lignes aériennes au profit du train : pas si simple
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/supprimer-certaines-lignes-aeriennes-au-profit-du-train-pas-si-simple-818719.html">
                                        <div>
                                            <p>31
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="https://www.latribune.fr/economie/union-europeenne/europeennes-le-rn-a-24-devant-lrem-a-22-5-les-verts-3emes-818388.html"
                                    >
                                        Européennes : le RN à 24% devant LREM à 22,5%, les Verts à la 3e place
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/union-europeenne/europeennes-le-rn-a-24-devant-lrem-a-22-5-les-verts-3emes-818388.html">
                                        <div>
                                            <p>29
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=economie,union_europeenne&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectioneconomie,union_europeenne',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-352750" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/+latribune" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            ANNONCES
        </header>
        <section>
        <div id="lig_latribune_side" class="wrapper-ligatus"></div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                
    

    
    
            <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=economie,union_europeenne&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectioneconomie,union_europeenne',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-394940" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=economie,union_europeenne&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectioneconomie,union_europeenne',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=economie,union_europeenne&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectioneconomie,union_europeenne',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=19&" + size + "&section=economie,union_europeenne&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectioneconomie,union_europeenne',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.198.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                            <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Immobilier%20neuf');"
                                           href="https://www.toulouseimmo9.com" target="_blank">
                                            Immobilier neuf
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Comparateur%20Mutuelle');"
                                           href="https://mutuelle.dispofi.fr/comparateur-mutuelle-sante" target="_blank">
                                            Comparateur Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="https://evenement.latribune.fr/10-000-startups-pour-changer-le-monde-2019/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Blockchain%20Summit');"
                                           href="https://evenement.latribune.fr/latribune-blockchain-summit-2019/" target="_blank">
                                            Blockchain Summit
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://evenement.latribune.fr/paris-air-forum-2019/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://evenement.latribune.fr/sommet-grand-paris-2019/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20City%20Life');"
                                           href="https://evenement.latribune.fr/smartcity/" target="_blank">
                                            Forum City Life
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20TV');"
                                           href="https://evenement.latribune.fr/latribune-tv/" target="_blank">
                                            La Tribune TV
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20-%20R%C3%A9gion%20SUD');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes - Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris - Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rouen%20-%20Normandie');"
                                           href="https://www.latribune.fr/regions/normandie/accueil.html" target="_blank">
                                            Rouen - Normandie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tours%20-%20Centre-Val%20de%20Loire');"
                                           href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html" target="_blank">
                                            Tours - Centre-Val de Loire
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/espace-abonne/"
                           class="dropdown-toggle p4"
                                >
                            Espace abonné
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.198.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.198.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            ABONNEZ-VOUS
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Actualites::Economie::Union+europeenne::Accueil::deficit-dette-bruxelles-voit-rouge-et-menace-l-italie-d-une-amende-de-3-5-milliards"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Actualites::Economie::Union+europeenne::Accueil::deficit-dette-bruxelles-voit-rouge-et-menace-l-italie-d-une-amende-de-3-5-milliards&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.198.0"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=2&" + size + "&section=economie,union_europeenne&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103125;plc:2;sectioneconomie,union_europeenne',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=90147&t=js&s=1"></script>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.198.0"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    <script type="text/javascript">
        (function (e, t) {
            var a = document.createElement("script");
            a.type = "text/javascript", a.readyState ? a.onreadystatechange = function () {
                ("loaded" === a.readyState || "complete" === a.readyState) && (a.onreadystatechange = null, t())
            } : a.onload = function () {
                t()
            }, a.src = e, document.getElementsByTagName("head")[0].appendChild(a)
        })("https://cdn.air360tracker.net/air360.min.js", function () {
            Air360.init("hc1bygg5ltpk0z6w");
        });
    </script>
<script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.198.0"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":202,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
