<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Tel Netflix, l&#039;industrie du gaming joue la carte du streaming</title>
            <meta name="description" content="L&#039;industrie des jeux vidéo est passe de faire disparaitre les supports physiq..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Tel Netflix, l&#039;industrie du gaming joue la carte du streaming"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="L&#039;industrie des jeux vidéo est passe de faire disparaitre les supports physiques pour une transition numérique totale ! Par Abdelmoutalib Solbi, Consultant mc2i Groupe"/>
    <meta property="og:url" content="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html"/>
    <meta name="twitter:title" content="Tel Netflix, l&#039;industrie du gaming joue la carte du streaming"/>
    <meta name="twitter:description" content="L&#039;industrie des jeux vidéo est passe de faire disparaitre les supports physiques pour une transition numérique totale ! Par Abdelmoutalib Solbi, Consultant mc2i Groupe"/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1130623/google-devoile-un-service-de-jeux-video-en-streaming.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1130623/google-devoile-un-service-de-jeux-video-en-streaming.jpg"/>
        <meta name="twitter:image:alt" content="Stadia, le cloud gaming by Google."/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=prod",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming';</script>

            <link rel="canonical" href="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html">
                <link rel="amphtml" href="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=prod" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=prod" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=prod"/>
            
</head>
<body class="www" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=prod"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/la-tribune-de-la-French-Fab.html"
                                                                               title="La Tribune de la French Fab">
                                                                                La Tribune de la French Fab
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/etats-unis-new-york-interdit-la-vente-de-foie-gras-des-2022-832073.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/657535/foie-gras.jpg" data-id="657535" alt="Foie gras"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/etats-unis-new-york-interdit-la-vente-de-foie-gras-des-2022-832073.html">Etats-Unis : New York interdit la vente de foie gras dès 2022</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/etats-unis-mike-pompeo-met-la-pression-sur-la-chine-832069.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1234159/pompeo-continue-d-esperer-une-reprise-rapide-des-negociations-avec-pyongyang.jpg" data-id="1234159" alt="Pompeo continue d'esperer une reprise rapide des negociations avec pyongyang"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/etats-unis-mike-pompeo-met-la-pression-sur-la-chine-832069.html">Etats-Unis : Mike Pompeo met la pression sur la Chine</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/heures-supplementaires-primes-csg-quel-bilan-pour-les-mesures-d-urgence-post-gilets-jaunes-832065.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1222570/gilets-jaunes.jpg" data-id="1222570" alt="gilets jaunes"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/heures-supplementaires-primes-csg-quel-bilan-pour-les-mesures-d-urgence-post-gilets-jaunes-832065.html">Heures supplémentaires, primes, CSG : quel bilan pour les mesures &quot;d&#039;urgence&quot; post-gilets jaunes ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/la-matinale-de-l-entrepreneur.html" target="_blank">
                                                    La Matinale de l’Entrepreneur avec TV Finance
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/la-locomotive-de-l-europe-832066.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1295047/la-locomotive-de-l-europe.jpg" data-id="1295047" alt="La locomotive de l’Europe"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/la-locomotive-de-l-europe-832066.html">La locomotive de l’Europe</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/ipo-aramco-symbole-de-la-mutation-de-l-arabie-saoudite-831959.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1294290/ipo-aramco-symbole-de-la-mutation-de-l-arabie-saoudite.jpg" data-id="1294290" alt="IPO Aramco, symbole de la mutation de l’Arabie Saoudite"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/ipo-aramco-symbole-de-la-mutation-de-l-arabie-saoudite-831959.html">IPO Aramco, symbole de la mutation de l’Arabie Saoudite</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/brexit-une-nouvelle-saison-prevue-pour-janvier-831860.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1293541/brexit-une-nouvelle-saison-prevue-pour-janvier.jpg" data-id="1293541" alt="Brexit : une nouvelle saison prévue pour janvier !"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/brexit-une-nouvelle-saison-prevue-pour-janvier-831860.html">Brexit : une nouvelle saison prévue pour janvier !</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Transitions Écologiques
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                                    Paroles d&#039;Experts avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/karima-silvent-drh-du-groupe-axa-la-meritocratie-comme-devise-831995.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1294508/karima-silvent-drh-axa.jpg" data-id="1294508" alt="Karima Silvent, DRH, Axa"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/karima-silvent-drh-du-groupe-axa-la-meritocratie-comme-devise-831995.html">Karima Silvent, DRH du groupe Axa : la méritocratie comme devise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-armee-de-l-air-doit-tres-rapidement-se-decider-pour-remplacer-ses-puma-a-bout-de-souffle-831808.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/568188/h225-airbus-helicopters-super-puma-accident-de-rotor-norvege-chc.jpg" data-id="568188" alt="H225, Airbus Helicopters, Super Puma, accident de rotor, Norvège, CHC"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-armee-de-l-air-doit-tres-rapidement-se-decider-pour-remplacer-ses-puma-a-bout-de-souffle-831808.html">L&#039;armée de l&#039;air doit très rapidement se décider pour remplacer ses Puma à bout de souffle</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/tiree-par-la-bfi-bnp-paribas-fait-mieux-que-prevu-832058.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1285765/bnp-bien-place-pour-racheter-les-derives-actions-de-deutsche-bank.jpg" data-id="1285765" alt="Bnp bien place pour racheter les derives actions de deutsche bank"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/tiree-par-la-bfi-bnp-paribas-fait-mieux-que-prevu-832058.html">Tirée par la BFI, BNP Paribas fait mieux que prévu</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/i-Lab-et-Nous.html">
                                                    i-Lab &amp; Nous
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/electronique/samsung-electronics-voit-son-benefice-degringoler-832080.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1295115/samsung-fait-etat-d-un-benefice-legerement-superieur-aux-attentes.jpg" data-id="1295115" alt="Samsung fait etat d'un benefice legerement superieur aux attentes"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/electronique/samsung-electronics-voit-son-benefice-degringoler-832080.html">Samsung Electronics voit son bénéfice dégringoler</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/apple-reduit-sa-dependance-a-l-iphone-grace-aux-services-et-aux-accessoires-832067.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1295107/confiant-dans-ses-services-apple-affiche-des-projections-solides.jpg" data-id="1295107" alt="Confiant dans ses services, apple affiche des projections solides"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/apple-reduit-sa-dependance-a-l-iphone-grace-aux-services-et-aux-accessoires-832067.html">Apple réduit sa dépendance à l&#039;iPhone grâce aux services et aux accessoires</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/internet/en-depit-des-critiques-facebook-poursuit-sa-croissance-832071.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1267055/facebook.jpg" data-id="1267055" alt="Facebook"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/internet/en-depit-des-critiques-facebook-poursuit-sa-croissance-832071.html">En dépit des critiques, Facebook poursuit sa croissance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/google-et-les-droits-voisins-touche-pas-au-grisbi-salope-831478.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1290053/google-somme-de-supprimer-une-application-utilisee-par-les-independantistes-catalans.jpg" data-id="1290053" alt="Google somme de supprimer une application utilisee par les independantistes catalans"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/google-et-les-droits-voisins-touche-pas-au-grisbi-salope-831478.html">Google et les droits voisins : « Touche pas au grisbi, salope ! »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            19
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/le-siecle-des-femmes-puissantes-831084.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1286014/esther-duflo-abhijit-banerjee-prix-nobel-d-economie-mit-massachusetts-institute-of-technology.jpg" data-id="1286014" alt="Esther Duflo, Abhijit Banerjee, prix Nobel d'économie, MIT, Massachusetts Institute of Technology"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/le-siecle-des-femmes-puissantes-831084.html">Le siècle des femmes puissantes</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            9
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/climat-le-citoyen-consommateur-au-rapport-830424.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1020304/marketing-supermarche-distribution.jpg" data-id="1020304" alt="marketing, supermarché, distribution"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/climat-le-citoyen-consommateur-au-rapport-830424.html">Climat : le citoyen-consommateur au rapport</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            7
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/commodities-et-influence/accueil.html"
                                                                               title="Commodities &amp; Influence">
                                                                                Commodities &amp; Influence
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/homo-numericus/accueil.html"
                                                                               title="Homo Numericus">
                                                                                Homo Numericus
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/inside-davos/"
                                                                               title="Inside Davos" target="_blank">
                                                                                Inside Davos
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/introduction-en-bourse-quelle-strategie-pour-quelles-opportunites-832092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1295211/wework.jpg" data-id="1295211" alt="wework"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/introduction-en-bourse-quelle-strategie-pour-quelles-opportunites-832092.html">Introduction en Bourse : quelle stratégie pour quelles opportunités ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1130623/google-devoile-un-service-de-jeux-video-en-streaming.jpg" data-id="1130623" alt="Google devoile un service de jeux video en streaming"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html">Tel Netflix, l&#039;industrie du gaming joue la carte du streaming</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/emmanuel-macron-face-a-la-quadrature-des-retraites-831989.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1294489/emmanuel-macron-le-3-octobre-a-rodez-reforme-des-retraites.jpg" data-id="1294489" alt="Emmanuel Macron, le 3 octobre à Rodez, réforme des retraites"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/economie/france/emmanuel-macron-face-a-la-quadrature-des-retraites-831989.html">Emmanuel Macron face à la quadrature des retraites</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Auvergne-Rhône-Alpes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Bretagne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                                    Centre-Val de Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Grand Est
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Hauts-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Île-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/normandie/accueil.html">
                                                    Normandie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Nouvelle-Aquitaine
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Occitanie - Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Occitanie - Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Pays de la Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Région Sud - Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Région Sud - Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/hauts-de-france/roubaix-territoire-zero-dechet-quel-bilan-831885.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1293678/guillaume-delbar-maire-de-roubaix.jpg" data-id="1293678" alt="Guillaume Delbar, maire de Roubaix"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/hauts-de-france/roubaix-territoire-zero-dechet-quel-bilan-831885.html">Roubaix, territoire zéro déchet : quel bilan ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bretagne/cecile-martin-slasheuse-du-numerique-rennais-831297.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1288625/l-incubateur-de-startups-1kubator-rennes-dirige-par-cecile-martin-egalement-cofondatrice-du-cabinet-de-conseil-cxo.jpg" data-id="1288625" alt="L’incubateur de startups 1Kubator Rennes, dirigé par Cécile Martin, également cofondatrice du cabinet de conseil CXO."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/bretagne/cecile-martin-slasheuse-du-numerique-rennais-831297.html">Cécile Martin, « slasheuse » du numérique rennais</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/guillaume-vassault-houliere-profession-limier-831561.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1290180/guillaume-vassault-houliere.jpg" data-id="1290180" alt="Guillaume Vassault-Houlière"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/guillaume-vassault-houliere-profession-limier-831561.html">Guillaume Vassault-Houlière : profession limier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/outstanding-le-pionnier-anglo-saxon-817585.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174031/inga-beale-lloyd-s-ceo-london.jpg" data-id="1174031" alt="Inga Beale, Lloyd's, CEO, London"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/outstanding-le-pionnier-anglo-saxon-817585.html">OUTstanding, le pionnier anglo-saxon</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/une-charte-pour-la-diversite-et-l-inclusion-817601.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174074/christophe-berthier-catherine-tripon-l-autre-cercle.jpg" data-id="1174074" alt="Christophe Berthier, Catherine Tripon, L'Autre Cercle"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/une-charte-pour-la-diversite-et-l-inclusion-817601.html">Une Charte pour promouvoir la diversité, l&#039;inclusion, et prévenir les discriminations</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/comment-ont-ete-choisis-les-60-roles-modeles-de-l-autre-cercle-817602.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174077/chaine-lgbt.jpg" data-id="1174077" alt="Chaîne, LGBT"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/comment-ont-ete-choisis-les-60-roles-modeles-de-l-autre-cercle-817602.html">Comment ont été choisis les 60 rôles modèles de l&#039;Autre Cercle</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 751,92 PTS</span>
        <span class="value-number-principal down">
            -0,24%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/PERNOD-RICARD-Euronext-Paris" class="value-link">
            <span class="value-indice">PERNOD RICARD</span>
            <span class="value-number up">+1,37%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris" class="value-link">
            <span class="value-indice">MICHELIN</span>
            <span class="value-number up">+1,34%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/PEUGEOT" class="value-link">
            <span class="value-indice">PEUGEOT</span>
            <span class="value-number down">-12,55%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number down">-3,23%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,43%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,44%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,86%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+1,09%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-17,65%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+0,58%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html"
       data-title="Tel Netflix, l&#039;industrie du gaming joue la carte du streaming"
       data-lead="L&#039;industrie des jeux vidéo est passe de faire disparaitre les supports physiques pour une transition numérique totale ! Par Abdelmoutalib Solbi, Consultant mc2i Groupe"
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="832075">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.latribune.fr%2Fopinions%2Ftribunes%2Ftel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Tel Netflix, l&#039;industrie du gaming joue la carte du streaming&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/opinions.html">
                <span itemprop="name">Opinions</span>
                <meta itemprop="url" content="https://www.latribune.fr/opinions.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                <span itemprop="name">Tribunes</span>
                <meta itemprop="url" content="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Tel Netflix, l&#039;industrie du gaming joue la carte du streaming</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Abdelmoutalib Solbi</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-10-31CET11:20:48+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-10-31CET11:13:00+0100" itemprop="datePublished">
                            31/10/2019, 11:13
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        863
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html"
       data-title="Tel Netflix, l&#039;industrie du gaming joue la carte du streaming"
       data-lead="L'industrie des jeux vidéo est passe de faire disparaitre les supports physiques pour une transition numérique totale ! Par Abdelmoutalib Solbi, Consultant mc2i Groupe"
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Tel Netflix, l&#039;industrie du gaming joue la carte du streaming&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1130623/google-devoile-un-service-de-jeux-video-en-streaming.jpg" data-id="1130623" alt="Stadia, le cloud gaming by Google."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Stadia, le cloud gaming by Google.
                                                            <span>(Crédits : STEPHEN LAM)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1130623/google-devoile-un-service-de-jeux-video-en-streaming.jpg">
    <meta itemprop="description" content="Stadia, le cloud gaming by Google.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    L&#039;industrie des jeux vidéo est passe de faire disparaitre les supports physiques pour une transition numérique totale ! Par Abdelmoutalib Solbi, Consultant mc2i Groupe
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article wide" itemprop="articleBody">
            <p>Pour ceux d'entre vous qui &eacute;taient adeptes des jeux vid&eacute;o dans les ann&eacute;es 90, vous devez avoir le souvenir vif de vous-m&ecirc;me soufflant dans la fente d'une cartouche d'un jeu esp&eacute;rant d&eacute;sesp&eacute;r&eacute;ment que cette action - &eacute;trangement efficace parfois - la ram&egrave;nera &agrave; la vie. Puis, quelques ann&eacute;es plus tard, vous avez peut-&ecirc;tre v&eacute;cu l'exp&eacute;rience frustrante de voir un autre de vos jeux vid&eacute;o bloqu&eacute; en plein &eacute;cran de chargement, r&eacute;alisant que ce bug final &eacute;tait d&ucirc; &agrave; une micro-rayure sur le CD... Et dire que vous aviez fait la queue, il y a tout juste quelques semaines, pour l'acheter &agrave; sa sortie !</p> <p>Aujourd'hui, tout cela para&icirc;t lointain. En effet, depuis quelques ann&eacute;es, vous choisissez tous les jeux qui vous font envie en quelques clics, depuis le confort de votre canap&eacute;, sur diff&eacute;rentes plateformes en ligne. Plateformes pr&eacute;sentes sur vos consoles, PC ou smartphone.</p> <p>Ainsi, vous avez, en moins d'une d&eacute;cennie, assist&eacute; &agrave; la d&eacute;mat&eacute;rialisation du jeu vid&eacute;o. Le format physique du jeu est en constante perte de vitesse, impactant ainsi les r&eacute;sultats des diff&eacute;rents distributeurs dans le monde qui peinent &agrave; rivaliser avec la facilit&eacute; d'acc&egrave;s, le gain de temps et la multitude de produits en ligne qu'offre le format d&eacute;mat&eacute;rialis&eacute;. N&eacute;anmoins, &agrave; un rythme beaucoup moins soutenu, vous achetez toujours une console ou un PC tous les trois ou cinq ans pour pouvoir vivre ses exp&eacute;riences virtuelles.&nbsp;Et si m&ecirc;me cet achat &eacute;tait amen&eacute; &agrave; dispara&icirc;tre&nbsp;?</p> <h2><strong>L'arriv&eacute;e de&nbsp;<em>Stadia by Google</em>&nbsp;sur le march&eacute; du jeu vid&eacute;o&nbsp;:<br></strong><strong>les derni&egrave;res heures de la console de jeu&nbsp;?</strong></h2> <p>La promesse de Google avec son offre Stadia est la suivante&nbsp;: mettre fin &agrave; la n&eacute;cessit&eacute; d'avoir un support console ou PC pour jouer &agrave; ses jeux vid&eacute;o. Cette promesse sera rendue possible par un contexte favorable&nbsp;:</p> <ul><li>Adoption de la fibre par les m&eacute;nages</li> <li>Taux de p&eacute;n&eacute;tration des t&eacute;l&eacute;viseurs 4K en constante croissance</li> <li>D&eacute;ploiement &agrave; venir de la 5G</li></ul><p>En effet, Stadia c'est du cloud gaming. Autrement dit, la puissance de calcul n&eacute;cessaire pour faire fonctionner les jeux sont dans les serveurs de Google et non dans les puces d'une console. Vous aurez donc la possibilit&eacute; de jouer sur n'importe lequel de vos &eacute;crans (TV, smartphone, laptop, etc.). C'est, en quelque sorte, du streaming de jeux vid&eacute;o avec, potentiellement, un impact similaire &agrave; celui de l'av&egrave;nement de la VOD sur les acteurs traditionnels de l'industrie. Depuis les fabricants des composants &eacute;lectroniques aux distributeurs sp&eacute;cialis&eacute;s ou g&eacute;n&eacute;ralistes, l'int&eacute;gralit&eacute; de la cha&icirc;ne de valeur sera transform&eacute;e. Nintendo, Sony et Microsoft sont les acteurs majeurs de ce march&eacute; depuis plusieurs ann&eacute;es maintenant. Comment vont-ils r&eacute;agir &agrave; l'arriv&eacute;e imminente de Google d'autant plus qu'il se murmure qu'Amazon aussi voudrait se joindre &agrave; la partie&nbsp;? Les deux premiers ne disposent pas de l'infrastructure n&eacute;cessaire pour offrir une exp&eacute;rience Cloud Gaming satisfaisante, mais Microsoft pr&eacute;pare d&eacute;j&agrave; le terrain avec le lancement prochain d'un service similaire &agrave; celui de Stadia. Mais la force de frappe financi&egrave;re et le nombre de serveurs sont-ils les uniques vecteurs de succ&egrave;s&nbsp;?</p> <p>La nostalgie que vous avez de certains jeux ou le plaisir que vous prenez &agrave; vous divertir encore sur des jeux r&eacute;cents sont avant tout le r&eacute;sultat d'exp&eacute;riences. Ces exp&eacute;riences sont celles d'un contenu cr&eacute;&eacute; par des directeurs artistiques, des d&eacute;veloppeurs, des sc&eacute;naristes et bien d'autres.</p> <h2><strong>Quid de la qualit&eacute; des contenus propos&eacute;s dans ce nouveau format&nbsp;?</strong></h2> <p>Le succ&egrave;s d'un Netflix a &eacute;t&eacute; rendu possible par leur catalogue vaste et leurs cr&eacute;ations originales. La technologie ne semble &ecirc;tre qu'un moyen d'acc&egrave;s ou une extension du champ de possibilit&eacute;s de cr&eacute;ation. Par cons&eacute;quent, la v&eacute;ritable pierre angulaire dans l'industrie du divertissement restera toujours li&eacute;e &agrave; la quantit&eacute; et la qualit&eacute; du contenu. Microsoft et Sony ont multipli&eacute; le d&eacute;veloppement de leurs propres franchises de jeux et le rachat de studios capables de leur apporter du contenu suppl&eacute;mentaire. Nintendo continuera &agrave; cr&eacute;er des jeux acclam&eacute;s de tous et &agrave; remporter les Awards du secteur. La pr&eacute;sence historique de ces acteurs traditionnels leur conf&egrave;re une l&eacute;gitimit&eacute; mais surtout du contenu pass&eacute;, pr&eacute;sent et &agrave; venir. Par ailleurs, il n'est pas exclu que tous se rallient autour de la puissance technologique de Microsoft pour cr&eacute;er une barri&egrave;re &agrave; l'entr&eacute;e qui risque d'&ecirc;tre infranchissable m&ecirc;me pour des g&eacute;ants comme Google ou Amazon.</p> <p>&Agrave; l'avenir, vous continuerez probablement &agrave; jouer &agrave; vos jeux vid&eacute;o pr&eacute;f&eacute;r&eacute;s cr&eacute;&eacute;s par les grands noms de cette industrie, mais vous n'aurez plus &agrave; supporter le bruit de votre console qui surchauffe ou les n&oelig;uds ind&eacute;nouables constitu&eacute;s par la multitude d'appareils branch&eacute;s &agrave; votre t&eacute;l&eacute;viseur. Vous vous connecterez &agrave; une application &agrave; laquelle vous acc&eacute;derez gr&acirc;ce &agrave; un abonnement mensuel pour choisir &agrave; partir d'un catalogue de jeux plus vaste que jamais. Mais cet avenir sera-t-il si proche que ce que les grands acteurs nous promettent&nbsp;?</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>

                </section>

                                    <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20191031";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20191031"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=18&" + size + "&section=article&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_body_article',
                            eventAction: 'id:103125;plc:18;sectionopinions,tribunes',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div><!-- START OUTBRAIN MOBILE SLIDE UP -->
<div class="OUTBRAIN" data-src="https://www.latribune.fr/opinions/tribunes/tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming-832075.html" data-out-ad-type="scrollup" data-out-ad-direction="btt" data-widget-id="TR_1" style="display: none"></div>
<div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth <= 480) {
                document.write("<scr" + "ipt type='text/javascript' src=\"//widgets.outbrain.com/outbrain.js"  + "\"></scr" + "ipt>");
            }
        }
    </script>
</div>
<!-- END OUTBRAIN MOBILE SLIDE UP -->

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="832075" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="832075">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=prod" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-352750" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="https://static.latribune.fr/img_bloc_event/1234034/dider-julienne-marche-des-matieres-premieres.jpg" data-id="1234034" alt="Dider Julienne, marché des matières premières,"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="https://www.latribune.fr/opinions/blogs/commodities-influence/vous-avez-aime-le-brexit-vous-allez-adorer-le-scoxit-831881.html"
                                    >
                                        Vous avez aimé le Brexit, vous allez adorer le Scoxit
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/opinions/blogs/commodities-influence/vous-avez-aime-le-brexit-vous-allez-adorer-le-scoxit-831881.html">
                                        <div>
                                            <p>43 645
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="https://www.latribune.fr/economie/international/trahi-par-son-disciple-l-histoire-rocambolesque-de-la-capture-d-al-baghdadi-831800.html"
                                    >
                                        Trahi par son disciple : l&#039;histoire rocambolesque de la capture d&#039;Al Baghdadi
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/international/trahi-par-son-disciple-l-histoire-rocambolesque-de-la-capture-d-al-baghdadi-831800.html">
                                        <div>
                                            <p>35 781
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="https://www.latribune.fr/economie/france/assurance-chomage-le-gouvernement-s-apprete-a-appliquer-sa-reforme-explosive-831761.html"
                                    >
                                        Assurance-chômage : le gouvernement s&#039;apprête à appliquer sa réforme explosive
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/assurance-chomage-le-gouvernement-s-apprete-a-appliquer-sa-reforme-explosive-831761.html">
                                        <div>
                                            <p>31 051
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="https://www.latribune.fr/entreprises-finance/transitions-ecologiques/casino-debloque-100-millions-d-euros-pour-optimiser-sa-logistique-831763.html"
                                    >
                                        Casino débloque 100 millions d&#039;euros pour optimiser sa logistique
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/transitions-ecologiques/casino-debloque-100-millions-d-euros-pour-optimiser-sa-logistique-831763.html">
                                        <div>
                                            <p>24 681
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/satellite-eutelsat-10b-un-succes-qui-donne-une-bouffee-d-oxygene-pour-thales-alenia-space-831872.html"
                                    >
                                        Satellite Eutelsat 10B : un succès qui donne une bouffée d&#039;oxygène à Thales Alenia Space
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/satellite-eutelsat-10b-un-succes-qui-donne-une-bouffee-d-oxygene-pour-thales-alenia-space-831872.html">
                                        <div>
                                            <p>17 324
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1292901/macron-penicaud.jpg" data-id="1292901" alt="macron penicaud"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="https://www.latribune.fr/economie/france/assurance-chomage-le-gouvernement-s-apprete-a-appliquer-sa-reforme-explosive-831761.html"
                                    >
                                        Assurance-chômage : le gouvernement s&#039;apprête à appliquer sa réforme explosive
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/assurance-chomage-le-gouvernement-s-apprete-a-appliquer-sa-reforme-explosive-831761.html">
                                        <div>
                                            <p>84
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/un-rapport-etrille-le-chantier-de-l-epr-le-gouvernement-demande-un-plan-d-action-831789.html"
                                    >
                                        Un rapport étrille le chantier de l&#039;EPR, le gouvernement demande un plan d&#039;action
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/un-rapport-etrille-le-chantier-de-l-epr-le-gouvernement-demande-un-plan-d-action-831789.html">
                                        <div>
                                            <p>55
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/psa-et-fiat-chrysler-discutent-d-une-fusion-831947.html"
                                    >
                                        Fiat-Chrysler et PSA officialisent leur alliance
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/psa-et-fiat-chrysler-discutent-d-une-fusion-831947.html">
                                        <div>
                                            <p>52
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/lvmh-pret-a-croquer-le-joaillier-tiffany-pour-14-milliards-de-dollars-831716.html"
                                    >
                                        LVMH prêt à croquer le joaillier Tiffany pour 14 milliards de dollars
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/lvmh-pret-a-croquer-le-joaillier-tiffany-pour-14-milliards-de-dollars-831716.html">
                                        <div>
                                            <p>35
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="https://www.latribune.fr/economie/france/la-france-reste-championne-de-l-ue-pour-la-fiscalite-la-plus-elevee-832023.html"
                                    >
                                        La France reste championne de l&#039;UE pour la fiscalité la plus élevée
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/la-france-reste-championne-de-l-ue-pour-la-fiscalite-la-plus-elevee-832023.html">
                                        <div>
                                            <p>28
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                
    

    
            
    
            <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-394940" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=19&" + size + "&section=opinions,tribunes&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectionopinions,tribunes',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=prod"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                            <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Comparateur%20Mutuelle');"
                                           href="https://mutuelle.dispofi.fr/comparateur-mutuelle-sante" target="_blank">
                                            Comparateur Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mutuelle');"
                                           href="https://www.lecomparateurassurance.com/5-devis-mutuelle/10591-mutuelle-sante" target="_blank">
                                            Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'ESTA%20USA');"
                                           href="https://www.france-esta.fr" target="_blank">
                                            ESTA USA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="https://evenement.latribune.fr/10-000-startups-pour-changer-le-monde/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Blockchain%20Summit');"
                                           href="https://evenement.latribune.fr/latribune-blockchain-summit-2019/" target="_blank">
                                            Blockchain Summit
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://evenement.latribune.fr/paris-air-forum-2019/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://evenement.latribune.fr/sommet-grand-paris-2019/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20City%20Life');"
                                           href="https://evenement.latribune.fr/smartcity/" target="_blank">
                                            Forum City Life
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20TV');"
                                           href="https://evenement.latribune.fr/latribune-tv/" target="_blank">
                                            La Tribune TV
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20-%20R%C3%A9gion%20SUD');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes - Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris - Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rouen%20-%20Normandie');"
                                           href="https://www.latribune.fr/regions/normandie/accueil.html" target="_blank">
                                            Rouen - Normandie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tours%20-%20Centre-Val%20de%20Loire');"
                                           href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html" target="_blank">
                                            Tours - Centre-Val de Loire
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/espace-abonne/"
                           class="dropdown-toggle p4"
                                >
                            Espace abonné
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            ABONNEZ-VOUS
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Opinions::Tribunes::Accueil::tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Opinions::Tribunes::Accueil::tel-netflix-l-industrie-du-gaming-joue-la-carte-du-streaming&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=prod"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=2&" + size + "&section=opinions,tribunes&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103125;plc:2;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=prod"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    <script type="text/javascript">
        (function (e, t) {
            var a = document.createElement("script");
            a.type = "text/javascript", a.readyState ? a.onreadystatechange = function () {
                ("loaded" === a.readyState || "complete" === a.readyState) && (a.onreadystatechange = null, t())
            } : a.onload = function () {
                t()
            }, a.src = e, document.getElementsByTagName("head")[0].appendChild(a)
        })("https://cdn.air360tracker.net/air360.min.js", function () {
            Air360.init("hc1bygg5ltpk0z6w");
        });
    </script>
<script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=prod"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
