<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Joe Biden devient le 46ème président des Etats-Unis</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
            <meta name="description" content="Après quatre jours de suspense, le candidat démocrate et ancien vice-présiden..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="Joe Biden devient le 46ème président des Etats-Unis"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Après quatre jours de suspense, le candidat démocrate et ancien vice-président de Barack Obama a été donné vainqueur avec 273 grands électeurs, grâce à un succès dans l&#039;Etat-clé de Pennsylvanie, selon les chaînes CNN, NBC et CBS. Il va devenir le 46e président des Etats-Unis."/>
    <meta property="og:url" content="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html"/>
    <meta name="twitter:title" content="Joe Biden devient le 46ème président des Etats-Unis"/>
    <meta name="twitter:description" content="Après quatre jours de suspense, le candidat démocrate et ancien vice-président de Barack Obama a été donné vainqueur avec 273 grands électeurs, grâce à un succès dans l&#039;Etat-clé de Pennsylvanie, selon les chaînes CNN, NBC et CBS. Il va devenir le 46e président des Etats-Unis."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1557930/biden-credite-de-205-grands-electeurs-contre-171-pour-trump-selon-edison-research.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1557930/biden-credite-de-205-grands-electeurs-contre-171-pour-trump-selon-edison-research.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20201103174826",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20201103174826",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20201103174826",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>


    <script>LT.sluggedTitle = 'joe-biden-devient-le-46eme-president-des-etats-unis';</script>

            <link rel="canonical" href="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html">
                <link rel="amphtml" href="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html?amp=1">
    

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","economie","international"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper-latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20201103174826" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20201103174826" rel="stylesheet">
        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                    <script type="didomi/javascript" data-vendor="didomi:google">
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

                                <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

    
                <!-- Poool. Paywall -->
<script>
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'ga_auto_tracking_enabled', true);
</script>
<!-- End Poool. Paywall -->
        <script>
            poool("send", "page-view", "free");
        </script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20201103174826"/>
    
        </head>
<body class="    

            www
    " itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">

    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for the Firefox web browser (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20201103174826' // → https://doc.batch.com/web/ui-components#alert
            }
        }
    }
    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'D8C8D0D88B2B49E6B89528E7830FDDA5',
        subdomain: 'latribune',
        authKey: '2.BC/Yh+eJz9ZFvs84f8yHQ5UyABbviP98hixch+BWAek=',
        dev: false, // remove this for prod or set to false
        vapidPublicKey: 'BIVHbq2p2BBqJTQU2GPVjrCOWVnghnZmM9oeL9E7G0BEBti4VCebneZDwSxKL9/oMkiQXlf3/HQ4WOrrwREDg4Y=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20201103174826', // Desktop → https://doc.batch.com/web/sdk-integration/initial-setup#default-icon
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20201103174826', // Android → https://doc.batch.com/web/sdk-integration/initial-setup#small-icon
    });
</script>


        <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>


    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20201103174826"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20201103174826"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20201103174826" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/videos.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/videos.html', 'menu principal', 'Vid%C3%A9os');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vidéos
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/la-tribune-de-la-French-Fab.html"
                                                                               title="La Tribune de la French Fab">
                                                                                La Tribune de la French Fab
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1557930/biden-credite-de-205-grands-electeurs-contre-171-pour-trump-selon-edison-research.jpg" data-id="1557930" alt="Biden credite de 205 grands electeurs contre 171 pour trump, selon edison research"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html">Joe Biden devient le 46ème président des Etats-Unis</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/cluster-5-cette-variante-du-covid-19-qui-inquiete-861792.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559548/le-danemark-denombre-214-contaminations-aux-coronavirus-mutants-lies-au-vison.jpg" data-id="1559548" alt="Le danemark denombre 214 contaminations aux coronavirus mutants lies au vison"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/cluster-5-cette-variante-du-covid-19-qui-inquiete-861792.html">&quot;Cluster 5&quot;, cette variante du Covid-19 qui inquiète</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/union-europeenne/accord-ou-pas-le-brexit-va-secouer-l-economie-britannique-861762.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559842/douanes-brexit-camions.jpg" data-id="1559842" alt="douanes, brexit, camions"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/union-europeenne/accord-ou-pas-le-brexit-va-secouer-l-economie-britannique-861762.html">Accord ou pas, le Brexit va secouer l&#039;économie britannique</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/la-matinale-de-l-entrepreneur.html" target="_blank">
                                                    La Matinale de l’Entrepreneur avec TV Finance
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/defense-tech-energie-pharma-a-wall-street-qui-seront-les-gagnants-et-les-perdants-de-cette-election-861537.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1558282/trump-u-s-navy-blue-angels-mount-rushmore.jpg" data-id="1558282" alt="Trump, U.S. Navy Blue Angels, Mount Rushmore"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/defense-tech-energie-pharma-a-wall-street-qui-seront-les-gagnants-et-les-perdants-de-cette-election-861537.html">Défense, Tech, Énergie, Pharma... à Wall Street, qui seront les gagnants et les perdants de cette élection?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/la-bourse-de-paris-recule-dans-le-clair-obscur-des-elections-americaines-861487.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1557991/renault-a-suivre-a-paris.jpg" data-id="1557991" alt="Renault a suivre a paris"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/la-bourse-de-paris-recule-dans-le-clair-obscur-des-elections-americaines-861487.html">La Bourse de Paris recule, dans le clair-obscur des élections américaines</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/les-bourses-asiatiques-partagees-face-au-suspense-de-l-election-americaine-861483.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1557961/la-bourse-de-tokyo-termine-en-haiusse.jpg" data-id="1557961" alt="La bourse de tokyo termine en haiusse"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/les-bourses-asiatiques-partagees-face-au-suspense-de-l-election-americaine-861483.html">Les Bourses asiatiques partagées face au suspense de l&#039;élection américaine</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Transitions Écologiques
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/solutions-durables.html"
                                                                               title="Le Bâtiment Autrement par ENGIE">
                                                                                Le Bâtiment Autrement par ENGI...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/transformons-la-france.html">
                                                    Transformons la France - avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                                    Paroles d&#039;Experts avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/malgre-la-crise-airbus-a-livre-en-octobre-5-avions-tous-les-deux-jours-en-moyenne-861772.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1539531/les-livraisons-d-airbus-en-baisse-de-40-sur-les-neuf-premiers-mois-de-2020.jpg" data-id="1539531" alt="Les livraisons d'airbus en baisse de 40% sur les neuf premiers mois de 2020"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/malgre-la-crise-airbus-a-livre-en-octobre-5-avions-tous-les-deux-jours-en-moyenne-861772.html">Malgré la crise, Airbus a livré en octobre 5 avions tous les deux jours en moyenne</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/le-montant-des-aides-a-l-achat-de-voitures-electriques-et-hybrides-prolonge-861773.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1544246/retour-a-la-croissance-du-marche-automobile-europeen-selon-l-acea.jpg" data-id="1544246" alt="Retour a la croissance du marche automobile europeen, selon l'acea"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/le-montant-des-aides-a-l-achat-de-voitures-electriques-et-hybrides-prolonge-861773.html">Le montant des aides à l&#039;achat de voitures électriques et hybrides prolongé</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/peugeot-motocycles-la-petite-pme-qui-reve-de-devenir-grande-861729.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559836/scooter-peugeot-metropolis-amazonite.jpg" data-id="1559836" alt="Scooter : Peugeot Metropolis Amazonite"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/peugeot-motocycles-la-petite-pme-qui-reve-de-devenir-grande-861729.html">Peugeot Motocycles, la petite PME qui rêve de devenir grande</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/i-Lab-et-Nous.html">
                                                    i-Lab &amp; Nous
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/suppressions-de-postes-chez-nokia-les-syndicats-demandent-a-macron-de-s-interposer-861736.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559710/nokia-abaisse-ses-previsions-pour-2020-annonce-une-nouvelle-strategie.jpg" data-id="1559710" alt="Nokia abaisse ses previsions pour 2020, annonce une nouvelle strategie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/suppressions-de-postes-chez-nokia-les-syndicats-demandent-a-macron-de-s-interposer-861736.html">Suppressions de postes chez Nokia : les syndicats demandent à Macron de s’interposer</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/orange-ne-s-attend-pas-a-vendre-beaucoup-de-forfaits-5g-cet-hiver-861702.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559560/stephane-richard-orange-telecoms.jpg" data-id="1559560" alt="Stéphane Richard, Orange, télécoms"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/orange-ne-s-attend-pas-a-vendre-beaucoup-de-forfaits-5g-cet-hiver-861702.html">Orange ne s’attend pas à vendre beaucoup de forfaits 5G cet hiver</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/amazon-rakuten-ebay-les-geants-critiques-du-commerce-en-ligne-en-mode-operation-seduction-861623.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1558964/rakuten.jpg" data-id="1558964" alt="Rakuten"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/amazon-rakuten-ebay-les-geants-critiques-du-commerce-en-ligne-en-mode-operation-seduction-861623.html">Amazon, Rakuten, eBay : les géants critiqués du e-commerce en mode &quot;opération séduction&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/epargne/la-collecte-du-livret-a-a-atteint-un-niveau-record-depuis-le-debut-de-l-annee-860387.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1548106/ralentissement-de-la-collecte-du-livret-a-en-fevrier.jpg" data-id="1548106" alt="Ralentissement de la collecte du livret a en fevrier"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/epargne/la-collecte-du-livret-a-a-atteint-un-niveau-record-depuis-le-debut-de-l-annee-860387.html">La collecte du Livret A a atteint un niveau record depuis le début de l&#039;année</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/epargne/livret-a-une-collecte-a-nouveau-elevee-en-aout-de-2-25-milliards-857869.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/837650/la-collecte-du-livret-a-dans-le-rouge-en-septembre.jpg" data-id="837650" alt="La collecte du livret a dans le rouge en septembre"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/epargne/livret-a-une-collecte-a-nouveau-elevee-en-aout-de-2-25-milliards-857869.html">Livret A : une collecte à nouveau élevée en août, à 2,25 milliards</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/epargne/livret-a-la-collecte-ralentit-mais-reste-elevee-en-juillet-855307.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1504147/la-collecte-du-livret-a-dans-le-rouge-en-septembre.jpg" data-id="1504147" alt="La collecte du livret a dans le rouge en septembre"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/epargne/livret-a-la-collecte-ralentit-mais-reste-elevee-en-juillet-855307.html">Livret A : la collecte ralentit mais reste élevée en juillet</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/commodities-et-influence/accueil.html"
                                                                               title="Commodities &amp; Influence">
                                                                                Commodities &amp; Influence
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/homo-numericus/accueil.html"
                                                                               title="Homo Numericus">
                                                                                Homo Numericus
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/inside-davos/"
                                                                               title="Inside Davos" target="_blank">
                                                                                Inside Davos
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/des-villes-pour-temps-de-pandemies-861732.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1004343/alain-cluzet-courbevoie-grand-paris.jpg" data-id="1004343" alt="Alain Cluzet, Courbevoie, Grand Paris,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/des-villes-pour-temps-de-pandemies-861732.html">Des villes pour temps de pandémies</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/vers-une-gilet-jaunisation-de-la-crise-sanitaire-861692.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1543559/perquisitions-chez-veran-philippe-buzyn-et-ndiaye-selon-bfm-tv.jpg" data-id="1543559" alt="Perquisitions chez veran, philippe, buzyn et ndiaye, selon bfm tv"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/opinions/tribunes/vers-une-gilet-jaunisation-de-la-crise-sanitaire-861692.html">Vers une &quot;gilet-jaunisation&quot; de la crise sanitaire ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/ecoles-d-ingenieurs-et-unites-de-recherche-plaidoyer-pour-une-organisation-efficiente-861506.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559504/jacques-fayolle.jpg" data-id="1559504" alt="Jacques Fayolle,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/ecoles-d-ingenieurs-et-unites-de-recherche-plaidoyer-pour-une-organisation-efficiente-861506.html">Écoles d&#039;ingénieurs et unités de recherche : plaidoyer pour une organisation efficiente</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Auvergne-Rhône-Alpes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/accueil.html">
                                                    Bourgogne-Franche-Comté
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Bretagne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                                    Centre-Val de Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/corse/accueil.html">
                                                    Corse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Grand Est
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Hauts-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Île-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/normandie/accueil.html">
                                                    Normandie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Nouvelle-Aquitaine
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Occitanie - Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Occitanie - Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Pays de la Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Région Sud - Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Région Sud - Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bretagne/chantier-bretagne-sud-des-catamarans-qui-voguent-a-l-hydrogene-vert-861743.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559748/chantier-bretagne-sud.jpg" data-id="1559748" alt="Chantier Bretagne Sud"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/bretagne/chantier-bretagne-sud-des-catamarans-qui-voguent-a-l-hydrogene-vert-861743.html">Chantier Bretagne Sud : des catamarans qui voguent à l&#039;hydrogène vert</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/hauts-de-france/quelle-est-la-situation-economique-aujourd-hui-des-hauts-de-france-861721.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559675/kathie-werquin-wattebled-directrice-de-la-banque-de-france-des-hauts-de-france.jpg" data-id="1559675" alt="Kathie Werquin-Wattebled, directrice de la Banque de France des Hauts-de-France."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/hauts-de-france/quelle-est-la-situation-economique-aujourd-hui-des-hauts-de-france-861721.html">Quelle est la situation économique aujourd&#039;hui des Hauts-de-France ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/centre-val-de-loire/les-stores-made-in-nottonville-font-un-tabac-sur-le-web-861714.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1559706/sodiclair.jpg" data-id="1559706" alt="sodiclair"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/centre-val-de-loire/les-stores-made-in-nottonville-font-un-tabac-sur-le-web-861714.html">Les stores made in Nottonville font un tabac sur le Web</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/les-entreprises-ont-encore-du-mal-a-embrasser-les-personnes-lgbt-839563.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1173145/chaine-lgbt.jpg" data-id="1173145" alt="Chaîne, LGBT"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/les-entreprises-ont-encore-du-mal-a-embrasser-les-personnes-lgbt-839563.html">Les entreprises ont encore du mal à embrasser les personnes LGBT+</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/outstanding-le-pionnier-anglo-saxon-817585.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174031/inga-beale-lloyd-s-ceo-london.jpg" data-id="1174031" alt="Inga Beale, Lloyd's, CEO, London"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/outstanding-le-pionnier-anglo-saxon-817585.html">OUTstanding, le pionnier anglo-saxon</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/une-charte-pour-la-diversite-et-l-inclusion-817601.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174074/christophe-berthier-catherine-tripon-l-autre-cercle.jpg" data-id="1174074" alt="Christophe Berthier, Catherine Tripon, L'Autre Cercle"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/carrieres/une-charte-pour-la-diversite-et-l-inclusion-817601.html">Une Charte pour promouvoir la diversité, l&#039;inclusion, et prévenir les discriminations</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/videos.html', 'menu principal', 'Vid%C3%A9os');return false;"
                       href="https://www.latribune.fr/videos.html"
                       class="nav-link nav-link-first">
                        Vidéos
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/videos/datavsdata.html">
                                                    Data vs Data
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/videos/lechiffreapartager.html">
                                                    Le Chiffre à Partager
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/videos/latribunestory.html">
                                                    La Tribune Story
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/videos/lacontroverse.html">
                                                    La Controverse
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/videos/uef2020-edgar-morin-pierre-rabhi-freres-d-armes-face-a-la-crise-covid-19-860133.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1547927/pierre-rabhi-et-edgar-morin-uef2020.jpg" data-id="1547927" alt="Pierre Rabhi et Edgar Morin UEF2020"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/videos/uef2020-edgar-morin-pierre-rabhi-freres-d-armes-face-a-la-crise-covid-19-860133.html">[UEF2020] Edgar Morin - Pierre Rabhi, «frères d&#039;armes» face à la crise Covid-19</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/videos/uef2020-le-cri-d-alarme-de-l-astrophysicien-aurelien-barrau-860132.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1546636/aurelien-barrau-uef2020.jpg" data-id="1546636" alt="Aurélien Barrau UEF2020"/></div>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/videos/uef2020-le-cri-d-alarme-de-l-astrophysicien-aurelien-barrau-860132.html">[#UEF2020] Le cri d&#039;alarme de l&#039;astrophysicien Aurélien Barrau</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            10
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/videos/boris-cyrulnik-malheureux-les-pays-qui-ont-besoin-de-heros-860129.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1546627/boris-cyrulnik.jpg" data-id="1546627" alt="Boris Cyrulnik"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/videos/boris-cyrulnik-malheureux-les-pays-qui-ont-besoin-de-heros-860129.html">[#UEF2020] Boris Cyrulnik : « Malheureux les pays qui ont besoin de héros »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 960,88 PTS</span>
        <span class="value-number-principal down">
            -0,46%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ALSTOM" class="value-link">
            <span class="value-indice">ALSTOM</span>
            <span class="value-number up">+3,66%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/LEGRAND" class="value-link">
            <span class="value-indice">LEGRAND</span>
            <span class="value-number up">+3,30%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number down">-3,16%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/VEOLIA-ENVIRONN-Euronext-Paris" class="value-link">
            <span class="value-indice">VEOLIA ENVIRONN.</span>
            <span class="value-number down">-2,90%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,24%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,11%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,18%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+1,63%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-0,86%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-8,54%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html"
       data-title="Joe Biden devient le 46ème président des Etats-Unis"
       data-lead="Après quatre jours de suspense, le candidat démocrate et ancien vice-président de Barack Obama a été donné vainqueur avec 273 grands électeurs, grâce à un succès dans l&#039;Etat-clé de Pennsylvanie, selon les chaînes CNN, NBC et CBS. Il va devenir le 46e président des Etats-Unis."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="861800">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.latribune.fr%2Feconomie%2Finternational%2Fjoe-biden-devient-le-46eme-president-des-etats-unis-861800.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                            <li class="tools instagram">
                <div class="picture">
                    <a target="_blank" href="https://www.instagram.com/latribuneevents/?hl=fr" class="sharelink"><i class="sprite sprite-ICO_INSTAGRAM_VERTICAL"></i></a>
                </div>
            </li>
        
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Joe Biden devient le 46ème président des Etats-Unis&body=Article partagé : %0Ahttps://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>

    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                <span itemprop="name">International</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Joe Biden devient le 46ème président des Etats-Unis</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a itemprop="url"
                           href="/journalistes/fabrice-gliszczynski-226"
                           class=link>
                            <span itemprop="name">Guillaume Renouard, à San Francisco</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20201103174826"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20201103174826">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2020-11-07CET18:16:24+0100"/>
                                        <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                        <time datetime="2020-11-07CET17:54:00+0100" itemprop="datePublished">
                        07/11/2020, 17:54
                    </time>
                                        |
                    <span itemprop="wordCount">
                        1601
                    </span>
                    mots
                </section>
                <section class="signature">
                    <i class="glyphicon glyphicon-time"></i>
                    <span>
                        Lecture 8
                    </span>
                    min.
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html"
       data-title="Joe Biden devient le 46ème président des Etats-Unis"
       data-lead="Après quatre jours de suspense, le candidat démocrate et ancien vice-président de Barack Obama a été donné vainqueur avec 273 grands électeurs, grâce à un succès dans l'Etat-clé de Pennsylvanie, selon les chaînes CNN, NBC et CBS. Il va devenir le 46e président des Etats-Unis."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Joe Biden devient le 46ème président des Etats-Unis&body=Article partagé : %0Ahttps://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1557930/biden-credite-de-205-grands-electeurs-contre-171-pour-trump-selon-edison-research.jpg" data-id="1557930" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : BRIAN SNYDER)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1557930/biden-credite-de-205-grands-electeurs-contre-171-pour-trump-selon-edison-research.jpg">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Après quatre jours de suspense, le candidat démocrate et ancien vice-président de Barack Obama a été donné vainqueur avec 273 grands électeurs, grâce à un succès dans l&#039;Etat-clé de Pennsylvanie, selon les chaînes CNN, NBC et CBS. Il va devenir le 46e président des Etats-Unis.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody" >

    <p><a href="https://www.latribune.fr/dossier/economie/international/trump-vs-biden-l-heure-du-choix-859755.html"><em><strong>&gt;&gt; Retrouvez notre dossier sp&eacute;cial&nbsp;&eacute;lections am&eacute;ricaines</strong></em></a></p> <p>Apr&egrave;s plusieurs jours de suspense, Joe Biden a fini par s'imposer d'une courte t&ecirc;te en Pennsylvanie (&eacute;tat dans lequel il est n&eacute;), remportant ainsi vingt grands &eacute;lecteurs suppl&eacute;mentaires, ce qui porte son total &agrave; 273 et lui assure de remporter la pr&eacute;sidence, &agrave; l'heure o&ugrave; l'Arizona, le Nevada et la G&eacute;orgie, o&ugrave; l'&eacute;cart entre les deux candidats tient dans un mouchoir de poche, doivent encore donner un r&eacute;sultat final. L'ancien vice-pr&eacute;sident de Barak Obama b&eacute;n&eacute;ficie d'une courte avance dans chacun de ces trois &eacute;tats, mais m&ecirc;me si Donald Trump parvenait finalement &agrave; remporter chacun d'entre eux, il perdrait malgr&eacute; tout l'&eacute;lection. Le suspense touche donc &agrave; sa fin.</p> <p>Les d&eacute;mocrates peuvent enfin souffler apr&egrave;s une &eacute;lection qui s'est av&eacute;r&eacute;e beaucoup plus serr&eacute;e que ne l'estimaient les sondages, et a m&ecirc;me dans un premier temps sembl&eacute; tourner en la faveur de Donald Trump, alors qu'il obtenait des succ&egrave;s &eacute;lectoraux en Floride et en Caroline du Nord, et semblait en passe de remporter le Midwest. L'actuel pr&eacute;sident a en effet r&eacute;alis&eacute; de bien meilleures performances que pr&eacute;vu, notamment aupr&egrave;s des minorit&eacute;s. Si celles-ci ont majoritairement vot&eacute; pour Joe Biden, Donald Trump a rassembl&eacute; une plus large part du vote des non-blancs que tout autre candidat r&eacute;publicain depuis l'&eacute;lection de 1960, qui avait vu Kennedy s'imposer face &agrave; Nixon.</p> <h2><strong><span>Une &eacute;lection plus serr&eacute;e que pr&eacute;vue</span></strong></h2> <p>&nbsp;Environ&nbsp;<a href="https://www.reuters.com/article/us-usa-election-exitpoll/trump-gains-with-latinos-loses-some-white-voters-exit-polls-idUSKBN27J2T9"><span>un quart des non-blancs</span></a>ont donn&eacute; leur suffrage &agrave; Trump, d'apr&egrave;s les estimations actuelles. 18% des hommes afro-am&eacute;ricains et 8% des femmes de cette m&ecirc;me communaut&eacute; ont vot&eacute; pour lui lors de ce scrutin, contre respectivement 13% et 4% en 2016. En 2008, le candidat r&eacute;publicain John McCain, battu par Barack Obama, n'avait obtenu que 5%des voix de la communaut&eacute; afro-am&eacute;ricaine, hommes et femmes confondus. 31% des Latino-Am&eacute;ricains et 30% des Asio-Am&eacute;ricains ont &eacute;galement donn&eacute; leur suffrage &agrave; Donald Trump. L'actuel pr&eacute;sident a notamment r&eacute;alis&eacute; de tr&egrave;s bons scores aupr&egrave;s de la communaut&eacute; latino-am&eacute;ricaine au Texas et en Floride, ce qui lui a assur&eacute; une confortable victoire dans ces deux &eacute;tats traditionnellement ancr&eacute;s &agrave; droite, que les sondages d&eacute;claraient cette fois-ci susceptibles de basculer dans le camp d&eacute;mocrate.</p> <p>&nbsp;Des chiffres qui t&eacute;moignent d'une r&eacute;alit&eacute; bien plus nuanc&eacute;e que le discours faisant de Donald Trump le candidat du supr&eacute;macisme blanc, d'autant que son score aupr&egrave;s de l'&eacute;lectorat blanc a au contraire l&eacute;g&egrave;rement r&eacute;gress&eacute; : 61% des hommes blancs ont vot&eacute; pour lui, contre 64% en 2016. Ces bonnes performances aupr&egrave;s des minorit&eacute;s se sont toutefois r&eacute;v&eacute;l&eacute;es insuffisantes pour lui permettre de l'emporter.</p> <h2>Plus de 75 millions de voix</h2> <p>&nbsp;Malgr&eacute; sa victoire, Joe Biden est quant &agrave; lui loin d'&ecirc;tre au bout du tunnel. L'ancien vice-pr&eacute;sident de l'administration Obama, qui, &agrave; bient&ocirc;t 78 ans, est &agrave; la fois l'homme le plus &acirc;g&eacute; &agrave; entrer en fonction (un record pr&eacute;c&eacute;demment d&eacute;tenu par Trump, qui avait 70 ans lors de son inauguration), le pr&eacute;sident &agrave; &ecirc;tre &eacute;lu avec le plus grand nombre de suffrages (plus de 75 millions de voix, gr&acirc;ce &agrave; un taux de participation record) et l'homme politique avec le plus d'exp&eacute;rience &agrave; s'installer &agrave; la Maison-Blanche, va devoir composer avec de nombreux d&eacute;fis. Comme l'a montr&eacute; son discours tenu &agrave; la Maison-Blanche jeudi soir, Donald Trump n'a d'abord pas l'intention de jeter l'&eacute;ponge, consid&egrave;re (sans preuves solides) que l'&eacute;lection lui a &eacute;t&eacute; vol&eacute;e par des m&eacute;thodes d&eacute;loyales et entend se pourvoir en justice pour faire entendre sa cause.</p> <p>Si les cadres du parti r&eacute;publicain se montrent pour l'heure tr&egrave;s prudents et sont peu nombreux &agrave; reprendre le discours du pr&eacute;sident, ce qui sugg&egrave;re que ce dernier pourrait rapidement se retrouver isol&eacute; s'il persistait dans son refus de s'avouer vaincu, Biden va vraisemblablement devoir composer avec un perdant r&eacute;calcitrant. Le vainqueur de la pr&eacute;sidence a d'ores et d&eacute;j&agrave; &eacute;voqu&eacute; la possibilit&eacute; que Trump puisse &ecirc;tre escort&eacute; en dehors de la Maison Blanche s'il refusait de quitter le bureau ovale, ce qui serait un &eacute;v&eacute;nement sans pr&eacute;c&eacute;dent dans l'histoire de la d&eacute;mocratie am&eacute;ricaine.</p> <h2><strong><span>Rassembler les Am&eacute;ricains</span></strong></h2> <p>&nbsp;&Agrave; l'heure o&ugrave; de nombreuses rumeurs (reprises par Trump et tr&egrave;s souvent erron&eacute;es)&nbsp;faisant &eacute;tat de tricheries circulent sur les r&eacute;seaux sociaux, sous la menace d'une enqu&ecirc;te judiciaire qui pourrait tra&icirc;ner pendant plusieurs semaines et &agrave; l'issue d'un scrutin ultra-polaris&eacute; et extr&ecirc;mement serr&eacute;, Biden va avoir la lourde t&acirc;che de rassembler un pays profond&eacute;ment divis&eacute;, ce que son pr&eacute;d&eacute;cesseur ne s'est jamais efforc&eacute; de faire, attisant au contraire volontairement les tensions et la polarisation de la vie publique.</p> <p>L'ancien vice-pr&eacute;sident, qui s'est efforc&eacute; d'adopter un ton rassembleur et de se doter une stature pr&eacute;sidentielle depuis le d&eacute;but de la campagne, va devoir redoubler d'efforts pour asseoir sa l&eacute;gitimit&eacute; aupr&egrave;s des &eacute;lecteurs r&eacute;publicains, dont beaucoup estiment qu'ils ont &eacute;t&eacute; flou&eacute;s, comme en t&eacute;moignent des manifestations en cours dans plusieurs grandes villes am&eacute;ricaines.</p> <p>Sur sa gauche, il va &eacute;galement devoir composer avec une frange du parti d&eacute;mocrate qui juge son positionnement centriste trop timor&eacute;, et qui, derri&egrave;re des figures comme le s&eacute;nateur du Vermont Bernie Sanders ou la repr&eacute;sentante Alexandria Ocasio-Cortez, ne craignent pas de brandir l'&eacute;tiquette &laquo; socialiste &raquo;, longtemps taboue aux &Eacute;tats-Unis. Ils souhaitent que leur parti promeuve d'ambitieuses r&eacute;formes, dont des mesures importantes au service de la transition &eacute;cologique (comme l'abandon de l'exploitation des gaz de schiste et l'adoption de normes environnementales plus strictes), une couverture m&eacute;dicale universelle, une revalorisation des salaires, davantage d'imp&ocirc;ts sur les revenus les plus &eacute;lev&eacute;s et davantage d'actions pour limiter les violences polici&egrave;res.</p> <p>Galvanis&eacute;e par les manifestations qui ont &eacute;maill&eacute; le pays cet &eacute;t&eacute; suite &agrave; la mort de George Floyd aux mains d'un policier de Minneapolis et soutenue par un flot de jeunes militants, cette aile gauche du parti d&eacute;mocrate entend bien profiter de la pr&eacute;sidence Biden pour se faire entendre et avancer ses pions. Et si le candidat d&eacute;mocrate a b&eacute;n&eacute;fici&eacute; d'une union sacr&eacute;e derri&egrave;re lui pour vaincre Trump, il est fort probable que celle-ci ne lui fasse pas de cadeaux si elle juge que sa pr&eacute;sidence manque d'ambitions.</p> <h2><strong><span>Des crises qui se superposent</span></strong></h2> <p>Les difficult&eacute;s qui attendent la pr&eacute;sidence Biden ne s'arr&ecirc;tent pas l&agrave;, dans un pays o&ugrave; le Coronavirus continue de faire rage : le nombre de nouveaux cas a r&eacute;cemment d&eacute;pass&eacute; les 120 000 en une journ&eacute;e, un record depuis le d&eacute;but de la pand&eacute;mie. L'Am&eacute;rique compte &agrave; l'heure actuelle 235 000 victimes du virus, un chiffre qui continue de cro&icirc;tre de jour en jour.</p> <p>Corollaire de cette crise sanitaire, le pays conna&icirc;t &eacute;galement une importante crise &eacute;conomique : le PIB a d&eacute;cru de plus de 31% au second trimestre, et plus de 800 000 Am&eacute;ricains s'inscrivent au ch&ocirc;mage chaque semaine. Contrairement &agrave; son pr&eacute;d&eacute;cesseur, qui souhaitait donner la priorit&eacute; &agrave; la r&eacute;ouverture de l'&eacute;conomie, Joe Biden a martel&eacute; que la lutte contre le virus &eacute;tait un pr&eacute;alable n&eacute;cessaire &agrave; la relance. Alors qu'&agrave; la sortie des urnes, 30% des &eacute;lecteurs se disaient pr&eacute;occup&eacute;s par l'&eacute;tat de l'&eacute;conomie, contre seulement 10% qui consid&eacute;raient le Coronavirus comme une priorit&eacute;, Joe Biden va &eacute;galement devoir convaincre les Am&eacute;ricains du bien-fond&eacute; de sa strat&eacute;gie.</p> <p>S'il souhaite faire de la lutte contre le virus une cause nationale, avec des tests d&eacute;ploy&eacute;s &agrave; grande &eacute;chelle et une production industrielle de vaccins, le candidat d&eacute;mocrate ne laisse cependant pas l'&eacute;conomie de c&ocirc;t&eacute;, qu'il pr&eacute;voit de r&eacute;industrialiser en investissant notamment dans les &eacute;nergies renouvelables. &Agrave; l'heure o&ugrave; le Coronavirus a mis en lumi&egrave;re les faiblesses du syst&egrave;me de sant&eacute; am&eacute;ricain, qui laisse 207 millions d'Am&eacute;ricains sans assurance maladie, Biden entend &eacute;galement &eacute;tendre l'Obamacare, que son pr&eacute;d&eacute;cesseur a tent&eacute; sans succ&egrave;s de supprimer.</p> <p>Pour ne rien arranger &agrave; la difficile t&acirc;che qui l'attend, le pr&eacute;sident fra&icirc;chement &eacute;lu va &eacute;galement devoir composer avec un s&eacute;nat qui a de fortes chances de demeurer r&eacute;publicain, o&ugrave; l'habile tacticien Mitch McConnell, vieux renard de la politique qui, sauf en cas de victoire surprise des d&eacute;mocrates, devrait continuer de diriger la majorit&eacute; r&eacute;publicaine &agrave; la chambre haute du Congr&egrave;s, va tout faire pour mettre des b&acirc;tons dans les roues de son administration et risque de bloquer toute r&eacute;forme ambitieuse. Une situation similaire &agrave; celle qu'avait connue Obama en son temps, qui s'&eacute;tait &eacute;galement trouv&eacute; confront&eacute; &agrave; un s&eacute;nat r&eacute;publicain vindicatif dirig&eacute; par McConnell.</p> <p>Et si les d&eacute;mocrates demeurent majoritaires &agrave; la Chambre des Repr&eacute;sentants, la chambre basse du Congr&egrave;s am&eacute;ricain, leur majorit&eacute; s'est amenuis&eacute;e lors de ces &eacute;lections, qui ont vu plusieurs &eacute;lus d&eacute;mocrates perdre leur si&egrave;ge au profit de candidats r&eacute;publicains. Gr&acirc;ce aux trois juges conservateurs nomm&eacute;s par Donald Trump (Neil M. Gorsuch, Brett M. Kavanaugh et Amy Coney Barrett) &agrave; la Cour Supr&ecirc;me, celle-ci est en outre solidement ancr&eacute;e &agrave; droite (six juges conservateurs contre trois juges progressistes), et pourrait d&eacute;cider du futur de l'Obamacare &agrave; l'issue d'un jugement actuellement en cours d'examination. Bref, pour Joe Biden et les d&eacute;mocrates, si la victoire peut sonner comme la fin d'un combat long et difficile, celui-ci ne fait en r&eacute;alit&eacute; que commencer.</p> <p></p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>


        <div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>
</div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/economie/international/nous-allons-gagner-dit-biden-les-procedures-judiciaies-ne-font-que-commencer-repond-trump-861774.html">
                        <img src="https://static.latribune.fr/article_related_resource/1559146/biden-avance-a-petits-pas-vers-la-victoire-trump-multiplie-les-recours.jpg" data-id="1559146" alt="Biden avance a petits pas vers la victoire, trump multiplie les recours"/>&quot;Nous allons gagner&quot;, assure Biden ; &quot;les procédures judiciaires...</a>
                </li>
                            <li>
                    <a href="/economie/international/biden-passe-devant-trump-en-pennsylvanie-etat-cle-dans-la-course-a-la-maison-blanche-861737.html">
                        <img src="https://static.latribune.fr/article_related_resource/1558522/trump-vs-biden-le-point-sur-la-course-a-la-maison-blanche.jpg" data-id="1558522" alt="Trump vs biden: le point sur la course a la maison blanche"/>Biden passe devant Trump en Pennsylvanie, État-clé dans la course...</a>
                </li>
                            <li>
                    <a href="/economie/international/biden-toujours-donne-gagnant-mais-trump-l-accuse-de-lui-vole-la-victoire-861683.html">
                        <img src="https://static.latribune.fr/article_related_resource/1559146/biden-avance-a-petits-pas-vers-la-victoire-trump-multiplie-les-recours.jpg" data-id="1559146" alt="Biden avance a petits pas vers la victoire, trump multiplie les recours"/>Biden toujours donné gagnant mais Trump l&#039;accuse de lui &quot;voler&quot; l...</a>
                </li>
                    </ul>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="https://abonnement.latribune.fr">
            Abonnez-vous à partir de 1€
        </a>
    </div>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    <!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://www.latribune.fr/economie/international/joe-biden-devient-le-46eme-president-des-etats-unis-861800.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="didomi/javascript" data-vendor="iab:164" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<div class="tag tag-adverline ">
        </div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="861800" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="861800">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20201103174826" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Dossier Spécial
        </header>
        <section>
        <a href="https://www.latribune.fr/dossier/economie/international/trump-vs-biden-l-heure-du-choix-859755.html"><img src="https://zupimages.net/up/20/44/fxh0.gif" alt="" /></a>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez la revue
        </header>
        <section>
        <a href="https://kiosque.latribune.fr/" target="_blank"><img src="https://zupimages.net/up/20/42/055u.gif" alt="" /></a>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI
        </header>
        <section>
        <script type="text/javascript">
        var dataSrc = window.location.href;
        document.write("<div" + " class=\"OUTBRAIN\"" + " data-src=\"" + dataSrc + "\" data-widget-id=\"SB_1\" data-ob-template=\"latribunefr\">" +
                "</" + "div>");
    </script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>


        
                                
    

    
    
        
            
    
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

    
</div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network instagram">
                                <a href="https://www.instagram.com/latribuneevents/?hl=fr"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'instagram');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_INSTAGRAM_BDP" alt="Instagram"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20201103174826"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                            <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/sommet-du-grand-paris-2020/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://evenement.latribune.fr/paris-air-forum/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20City%20Life');"
                                           href="https://evenement.latribune.fr/smartcity/" target="_blank">
                                            Forum City Life
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/partageons-leconomie/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Régions
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20-%20R%C3%A9gion%20SUD');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays-de-la-Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes - Pays-de-la-Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele-de-France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris - Île-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rouen%20-%20Normandie');"
                                           href="https://www.latribune.fr/regions/normandie/accueil.html" target="_blank">
                                            Rouen - Normandie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tours%20-%20Centre-Val%20de%20Loire');"
                                           href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html" target="_blank">
                                            Tours - Centre-Val de Loire
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/espace-abonne/"
                           class="dropdown-toggle p4"
                                >
                            Espace abonné
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribuneevents/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20201103174826"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20201103174826" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/videos.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/videos.html', 'menu principal', 'Vid%C3%A9os');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vidéos
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/videos.html', 'menu principal', 'Vid%C3%A9os');return false;"
                       href="https://www.latribune.fr/videos.html"
                       class="nav-link nav-link-first">
                        Vidéos
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Actualites::Economie::International::Accueil::joe-biden-devient-le-46eme-president-des-etats-unis"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        } else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Actualites::Economie::International::Accueil::joe-biden-devient-le-46eme-president-des-etats-unis&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20201103174826"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
        </div>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="didomi/javascript" data-vendor="didomi:google">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="didomi/javascript" data-vendor="didomi:google" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20201103174826"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

                var article_body = $('.body-article');
        var length = article_body.find('p').size();
        let middle = Math.trunc(length / 2);

        if (length > 1) {
            let middle_element = $('.body-article p').get(middle);
            if (window.innerWidth >= 730 ) {
                <!-- inread -->
                $('<div id="infeedSW"></div>').insertBefore($(middle_element));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
            }
        }
            });
</script>


    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20201103174826"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
