<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://www.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="ELYSEE 2022. La Tribune reçoit Gaspard Koenig, candidat libéral assumé et ina..."/>
                    
        <meta property="article:section" content="Présidentielle 2022">
    <meta property="article:published_time" content="2022-02-19CET10:16:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="ELYSEE 2022. La Tribune reçoit Gaspard Koenig, candidat libéral assumé et inattendu à l&#039;élection présidentielle. Major de normale sup, romancier, plume de Christine Lagarde à Bercy, créateur d&#039;un think tank, Génération libre, Gaspard Koenig a réalisé en 2020 entre deux confinements un voyage en suivant le parcours de Montaigne. Avec son cheval Destinada, il a traversé les villes et villages de France, d&#039;Allemagne et d&#039;Italie, jusqu&#039;à Rome et en est revenu avec l&#039;envie folle de turbuler le système, pour dénoncer la complexité administrative, la verticalité des pouvoirs trop éloignés de la vraie vie des vrais gens et libérer les énergies. Le nom de son mouvement est en soi un programme : SIMPLE. Entretien vérité où Gaspard Koenig, encore à la pêche aux 500 signatures, explique que tout simplifier n&#039;est pas forcément si compliqué. Encore faut-il le vouloir. Comme Napoléon avec le code civil, il propose un projet Portalis pour réécrire toutes les lois."/>
    <meta property="og:url" content="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html"/>
    <meta name="twitter:title" content="Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;"/>
    <meta name="twitter:description" content="ELYSEE 2022. La Tribune reçoit Gaspard Koenig, candidat libéral assumé et inattendu à l&#039;élection présidentielle. Major de normale sup, romancier, plume de Christine Lagarde à Bercy, créateur d&#039;un think tank, Génération libre, Gaspard Koenig a réalisé en 2020 entre deux confinements un voyage en suivant le parcours de Montaigne. Avec son cheval Destinada, il a traversé les villes et villages de France, d&#039;Allemagne et d&#039;Italie, jusqu&#039;à Rome et en est revenu avec l&#039;envie folle de turbuler le système, pour dénoncer la complexité administrative, la verticalité des pouvoirs trop éloignés de la vraie vie des vrais gens et libérer les énergies. Le nom de son mouvement est en soi un programme : SIMPLE. Entretien vérité où Gaspard Koenig, encore à la pêche aux 500 signatures, explique que tout simplifier n&#039;est pas forcément si compliqué. Encore faut-il le vouloir. Comme Napoléon avec le code civil, il propose un projet Portalis pour réécrire toutes les lois."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1869411/gaspard-koenig-simple.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1869411/gaspard-koenig-simple.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220216111153",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220216111153",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220216111153",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>

    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'gaspard-koenig-en-divisant-par-cent-le-nombre-de-normes-on-retrouvera-la-vie-simple';</script>

            <link rel="canonical" href="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","economie","france","presidentielle_2022"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper-latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220216111153" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220216111153" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220216111153" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220216111153" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                    <script type="didomi/javascript" data-vendor="didomi:google">
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

                                        <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220216111153"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->

</head>
<body class="    

    www
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">

    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for the Firefox web browser (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20220216111153' // → https://doc.batch.com/web/ui-components#alert
            }
        }
    }
    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'D8C8D0D88B2B49E6B89528E7830FDDA5',
        subdomain: 'latribune',
        authKey: '2.BC/Yh+eJz9ZFvs84f8yHQ5UyABbviP98hixch+BWAek=',
        dev: false, // remove this for prod or set to false
        vapidPublicKey: 'BIVHbq2p2BBqJTQU2GPVjrCOWVnghnZmM9oeL9E7G0BEBti4VCebneZDwSxKL9/oMkiQXlf3/HQ4WOrrwREDg4Y=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20220216111153', // Desktop → https://doc.batch.com/web/sdk-integration/initial-setup#default-icon
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20220216111153', // Android → https://doc.batch.com/web/sdk-integration/initial-setup#small-icon
    });
</script>


    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20220216111153"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220216111153"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220216111153" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                           onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Présidentielles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielles');return false;"
                       href="https://www.latribune.fr/economie/france/presidentielle-2022"
                       class="nav-link nav-link-first">
                        Présidentielles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                                                                               title="Présidentielles 2022">
                                                                                Présidentielles 2022
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/la-tribune-de-la-French-Fab.html"
                                                                               title="La Tribune de la French Fab">
                                                                                La Tribune de la French Fab
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1869411/gaspard-koenig-simple.jpg" data-id="1869411" alt="gaspard koenig simple"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html">Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/emploi-c-est-officiel-le-contrat-d-engagement-jeunes-cej-demarrera-le-1er-mars-904451.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1871988/jeunes.jpg" data-id="1871988" alt="jeunes"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/emploi-c-est-officiel-le-contrat-d-engagement-jeunes-cej-demarrera-le-1er-mars-904451.html">Emploi: c&#039;est officiel, le Contrat d&#039;engagement jeunes (CEJ) démarrera le 1er mars</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/joe-biden-assure-que-la-russie-va-attaquer-l-ukraine-dans-quelques-jours-904449.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1846080/il-est-temps-de-choisir-dit-biden-aux-republicains-dans-un-discours-sur-le-droit-de-vote.jpg" data-id="1846080" alt="Il est temps de choisir, dit biden aux republicains dans un discours sur le droit de vote"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/joe-biden-assure-que-la-russie-va-attaquer-l-ukraine-dans-quelques-jours-904449.html">Joe Biden assure que la Russie va attaquer l&#039;Ukraine dans quelques jours</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            16
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/la-matinale-de-l-entrepreneur.html" target="_blank">
                                                    La Matinale de l’Entrepreneur avec TV Finance
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/etats-unis-si-l-inflation-persiste-la-fed-pourrait-remonter-ses-taux-deux-fois-plus-fort-903063.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1859044/raphael-bostic-fed-atlanta.jpg" data-id="1859044" alt="Raphael Bostic, Fed, Atlanta"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/etats-unis-si-l-inflation-persiste-la-fed-pourrait-remonter-ses-taux-deux-fois-plus-fort-903063.html">Etats-Unis: si l&#039;inflation persiste, la Fed pourrait remonter ses taux deux fois plus fort</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            9
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/jerome-powell-fed-ne-rassure-pas-les-marches-financiers-902848.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1856422/jerome-powell.jpg" data-id="1856422" alt="Jerome Powell"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/bourse/jerome-powell-fed-ne-rassure-pas-les-marches-financiers-902848.html">Jerome Powell (Fed) ne rassure pas les marchés financiers</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/accuse-de-preferer-la-rentabilite-au-bien-etre-des-personnes-agees-orpea-s-ecroule-en-bourse-l-etat-pret-a-lancer-une-enquete-902704.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/476833/orpea-annonce-une-acquisition-en-allemagne-releve-son-objectif.jpg" data-id="476833" alt="Orpea annonce une acquisition en allemagne, releve son objectif"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/accuse-de-preferer-la-rentabilite-au-bien-etre-des-personnes-agees-orpea-s-ecroule-en-bourse-l-etat-pret-a-lancer-une-enquete-902704.html">Accusé de préférer la rentabilité au bien-être des personnes âgées, Orpea s&#039;écroule en Bourse : l&#039;Etat prêt à lancer une enquête</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            28
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Transitions Écologiques
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance/credit-immobilier-la-bataille-de-l-assurance-emprunteur-ne-fait-que-commencer-904455.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1799121/immobilier-vente-achat.jpg" data-id="1799121" alt="Immobilier vente achat"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance/credit-immobilier-la-bataille-de-l-assurance-emprunteur-ne-fait-que-commencer-904455.html">Crédit immobilier: la bataille de l’assurance emprunteur ne fait que commencer</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/du-chasseur-cueilleur-a-la-ferme-digitale-une-histoire-de-l-agriculture-904344.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1870829/t-la-revue-n-8.jpg" data-id="1870829" alt="T La Revue n°8"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/du-chasseur-cueilleur-a-la-ferme-digitale-une-histoire-de-l-agriculture-904344.html">Du chasseur-cueilleur à la ferme digitale : une histoire de l&#039;agriculture</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/canada-trans-mountain-un-pipeline-controverse-et-70-plus-cher-904450.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1871936/pipeline-trans-mountain-canada.jpg" data-id="1871936" alt="pipeline Trans Mountain Canada"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/canada-trans-mountain-un-pipeline-controverse-et-70-plus-cher-904450.html">Canada: Trans Mountain, un pipeline controversé et 70% plus cher</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovation-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                                    Mobilités : cap 2024
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/medias/au-senat-xavier-niel-et-martin-bouygues-s-echarpent-sur-la-fusion-tf1-m6-904429.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1871566/niel-bouygues.jpg" data-id="1871566" alt="Niel Bouygues"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/medias/au-senat-xavier-niel-et-martin-bouygues-s-echarpent-sur-la-fusion-tf1-m6-904429.html">Au Sénat, Xavier Niel et Martin Bouygues s’écharpent sur la fusion TF1-M6</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/telecoms-orange-tres-determine-a-favoriser-la-consolidation-du-marche-espagnol-904321.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1870729/stephane-richard.jpg" data-id="1870729" alt="Stéphane Richard"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/telecoms-orange-tres-determine-a-favoriser-la-consolidation-du-marche-espagnol-904321.html">Télécoms : Orange « très déterminé » à favoriser la consolidation du marché espagnol</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/french-tech/fintech-la-startup-pennylane-veut-s-imposer-dans-le-quotidien-des-experts-comptables-904227.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1870036/pennylane-comptatech.jpg" data-id="1870036" alt="Pennylane Comptatech"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/french-tech/fintech-la-startup-pennylane-veut-s-imposer-dans-le-quotidien-des-experts-comptables-904227.html">Fintech : la startup Pennylane veut s&#039;imposer dans le quotidien des experts-comptables</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/commodities-et-influence/accueil.html"
                                                                               title="Commodities &amp; Influence">
                                                                                Commodities &amp; Influence
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/homo-numericus/accueil.html"
                                                                               title="Homo Numericus">
                                                                                Homo Numericus
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/40-nuances-de-Next/accueil.html"
                                                                               title="40 nuances de Next">
                                                                                40 nuances de Next
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/inside-davos/"
                                                                               title="Inside Davos" target="_blank">
                                                                                Inside Davos
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/les-heritieres">
                                                    Podcast - Les Héritières
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/huit-ans-apres-le-bilan-mitige-de-la-loi-florange-904116.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1062367/arcelormittal-florange-acier.jpg" data-id="1062367" alt="ArcelorMittal, Florange, acier"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/huit-ans-apres-le-bilan-mitige-de-la-loi-florange-904116.html">Huit ans après, le bilan mitigé de la loi Florange</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/insuffler-le-droit-a-l-erreur-une-source-d-innovation-et-d-inspiration-en-entreprise-904318.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1870794/pierre-monclos.jpg" data-id="1870794" alt="Pierre Monclos"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/insuffler-le-droit-a-l-erreur-une-source-d-innovation-et-d-inspiration-en-entreprise-904318.html">Insuffler le droit à l&#039;erreur : une source d&#039;innovation et d&#039;inspiration en entreprise</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/en-mars-retrouver-le-sourire-et-danser-avec-bruno-le-maire-904439.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1871571/le-maire-heureux.jpg" data-id="1871571" alt="Le maire heureux"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/en-mars-retrouver-le-sourire-et-danser-avec-bruno-le-maire-904439.html">En mars, retrouver le sourire et danser avec Bruno</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            8
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Auvergne-Rhône-Alpes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/accueil.html">
                                                    Bourgogne-Franche-Comté
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Bretagne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                                    Centre-Val de Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/corse/accueil.html">
                                                    Corse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Grand Est
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Hauts-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Île-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/normandie/accueil.html">
                                                    Normandie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Nouvelle-Aquitaine
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Occitanie - Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Occitanie - Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Pays de la Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Région Sud - Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Région Sud - Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-la-loire/naissance-dans-les-pays-de-la-loire-du-5e-club-eti-francais-904246.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1870699/benedicte-mercier.jpg" data-id="1870699" alt="Benedicte Mercier"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/pays-de-la-loire/naissance-dans-les-pays-de-la-loire-du-5e-club-eti-francais-904246.html">Naissance dans les Pays de la Loire du cinquième « Club ETI » français</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/centre-val-de-loire/centre-val-de-loire-le-vaniller-prova-ouvre-une-usine-sur-le-site-boiron-pour-repondre-a-la-demande-904158.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1869480/prova.jpg" data-id="1869480" alt="prova"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/centre-val-de-loire/centre-val-de-loire-le-vaniller-prova-ouvre-une-usine-sur-le-site-boiron-pour-repondre-a-la-demande-904158.html">Centre-Val de Loire : le « vaniller » Prova ouvre une usine sur le site Boiron pour répondre à la demande</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/occitanie-montpellier/human-at-home-project-l-experience-inedite-a-montpellier-903422.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1861862/t-la-revue-n-7.jpg" data-id="1861862" alt="T La Revue n°7"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/occitanie-montpellier/human-at-home-project-l-experience-inedite-a-montpellier-903422.html">HUman at home projecT, l’expérience inédite à Montpellier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n7-doit-on-croire-au-progres">
                                                    N°7 - Doit-on croire au progrès ?
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n6-planete-mon-amour-reparons-les-degats">
                                                    N°6 - Planète mon amour
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n5-voyages-l-ailleurs-n-est-pas-si-loin">
                                                    N°5 - Voyages
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n4-sengager-et-agir">
                                                    N°4 - S&#039;engager et agir
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n3-revons-nos-villes">
                                                    N°3 - Rêvons nos villes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n2-fabriquer-tout-francais">
                                                    N°2 - Fabriquer (tout) français
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n1-partageons-l-economie">
                                                    N°1 - Partageons l&#039;économie
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-7-doit-on-croire-au-progres/le-progres-a-tout-prix-903570.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1863985/t-la-revue-n-7.jpg" data-id="1863985" alt="T La Revue n°7"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-7-doit-on-croire-au-progres/le-progres-a-tout-prix-903570.html">Le progrès à tout prix ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/tania-de-montaigne-et-thierry-cotillard-du-college-citoyen-de-france-changer-le-monde-ca-s-apprend-901811.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/9/199/1846199_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/t-la-revue/tania-de-montaigne-et-thierry-cotillard-du-college-citoyen-de-france-changer-le-monde-ca-s-apprend-901811.html">Tania de Montaigne et Thierry Cotillard du Collège Citoyen de France : « Changer le monde, ça s’apprend ! »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-6-planete-mon-amour-reparons-les-degats/l-entreprise-ideale-c-est-l-entreprise-biodegradable-mais-nous-en-sommes-loin-charles-kloboukoff-lea-nature-899646.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1841725/t-la-revue-n-6.jpg" data-id="1841725" alt="T La Revue n°6"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-6-planete-mon-amour-reparons-les-degats/l-entreprise-ideale-c-est-l-entreprise-biodegradable-mais-nous-en-sommes-loin-charles-kloboukoff-lea-nature-899646.html">« L’entreprise idéale ? C’est l’entreprise biodégradable ! Mais nous en sommes loin », Charles Kloboukoff (Léa Nature)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 929,63 PTS</span>
        <span class="value-number-principal down">
            -0,25%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/TELEPERFORMANCE" class="value-link">
            <span class="value-indice">TELEPERFORMANCE</span>
            <span class="value-number up">+4,89%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/PERNOD-RICARD-Euronext-Paris" class="value-link">
            <span class="value-indice">PERNOD RICARD</span>
            <span class="value-number up">+2,02%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/HERMES-INTL" class="value-link">
            <span class="value-indice">HERMES INTL</span>
            <span class="value-number down">-4,14%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris" class="value-link">
            <span class="value-indice">MICHELIN</span>
            <span class="value-number down">-2,73%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,68%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,14%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,66%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="4">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                <span itemprop="name">France</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/economie/france/presidentielle-2022">
                <span itemprop="name">Présidentielle 2022</span>
                <meta itemprop="url" content="https://www.latribune.fr/economie/france/presidentielle-2022" />
                <meta itemprop="position" content="4" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Gaspard Koenig&nbsp;: &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple&nbsp;! &quot;</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    ELYSEE 2022. La Tribune reçoit Gaspard Koenig, candidat libéral assumé et inattendu à l&#039;élection présidentielle. Major de normale sup, romancier, plume de Christine Lagarde à Bercy, créateur d&#039;un think tank, Génération libre, Gaspard Koenig a réalisé en 2020 entre deux confinements un voyage en suivant le parcours de Montaigne. Avec son cheval Destinada, il a traversé les villes et villages de France, d&#039;Allemagne et d&#039;Italie, jusqu&#039;à Rome et en est revenu avec l&#039;envie folle de turbuler le système, pour dénoncer la complexité administrative, la verticalité des pouvoirs trop éloignés de la vraie vie des vrais gens et libérer les énergies. Le nom de son mouvement est en soi un programme : SIMPLE. Entretien vérité où Gaspard Koenig, encore à la pêche aux 500 signatures, explique que tout simplifier n&#039;est pas forcément si compliqué. Encore faut-il le vouloir. Comme Napoléon avec le code civil, il propose un projet Portalis pour réécrire toutes les lois.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Propos recueillis par Robert Jules et Philippe Mabille</span>
                
            </div>
                        <time datetime="2022-02-19CET10:16:00+0100" itemprop="datePublished">
                19 Févr 2022, 10:16
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">20 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220216111153"/>
    <span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220216111153">
        <meta itemprop="width" content="178">
        <meta itemprop="height" content="60">
    </span>
</span>
                        <meta itemprop="dateModified" content="2022-02-19CET10:16:55+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html"
           data-title="Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;"
           data-lead="ELYSEE 2022. La Tribune reçoit Gaspard Koenig, candidat libéral assumé et inattendu à l'élection présidentielle. Major de normale sup, romancier, plume de Christine Lagarde à Bercy, créateur d'un think tank, Génération libre, Gaspard Koenig a réalisé en 2020 entre deux confinements un voyage en suivant le parcours de Montaigne. Avec son cheval Destinada, il a traversé les villes et villages de France, d'Allemagne et d'Italie, jusqu'à Rome et en est revenu avec l'envie folle de turbuler le système, pour dénoncer la complexité administrative, la verticalité des pouvoirs trop éloignés de la vraie vie des vrais gens et libérer les énergies. Le nom de son mouvement est en soi un programme : SIMPLE. Entretien vérité où Gaspard Koenig, encore à la pêche aux 500 signatures, explique que tout simplifier n'est pas forcément si compliqué. Encore faut-il le vouloir. Comme Napoléon avec le code civil, il propose un projet Portalis pour réécrire toutes les lois."
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1869411/gaspard-koenig-simple.jpg" data-id="1869411" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1869411/gaspard-koenig-simple.png">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p><strong>Entretien vid&eacute;o - La Grande Tribune de la pr&eacute;sidentielle avec Gaspard Koenig, candidat du mouvement Simple</strong></p> <div class="content_widget" data-type="youtube"><iframe width="560" height="315" src="https://www.youtube.com/embed/g50mX4RpLp0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div> <p></p> <p></p> <p><strong>Vous &ecirc;tes un nouveau venu en politique. O&ugrave; en &ecirc;tes-vous de la qu&ecirc;te des parrainages pour vous pr&eacute;senter aux suffrages des Fran&ccedil;aises et des Fran&ccedil;ais ?</strong></p> <p>On a obtenu entre 100 et 200 promesses. C'est une &eacute;preuve extr&ecirc;mement difficile, mais l&eacute;gitime et instructive, un bon test et un filtre plut&ocirc;t sain. Les maires sont l&eacute;gitimes pour op&eacute;rer le choix des candidats, encore faut-il qu'ils jouent le jeu. Lors des derni&egrave;res &eacute;lections, deux tiers des &eacute;lus qui pouvaient parrainer ne l'ont pas fait et aujourd'hui 80% n'ont pas encore accord&eacute; de parrainage. Si les maires ne parrainent pas, on risque de rentrer dans un syst&egrave;me o&ugrave; seuls les candidats des grands partis pourront se pr&eacute;senter. Ce n'est pas bon pour la d&eacute;mocratie.</p> <p><strong>Faut-il remettre en cause le non anonymat des soutiens ?</strong></p> <p>Je comprends la raison qui a conduit &agrave; lever l'anonymat, car il faut que les &eacute;lecteurs comprennent pourquoi leur maire donne son parrainage. Mais je crains que ce d&eacute;bat nous m&egrave;ne au parrainage citoyen, qui permettrait &agrave; des hurluberlus d'avoir acc&egrave;s &agrave; la pr&eacute;sidentielle. Je trouverais dommage qu'on n'arrive pas &agrave; r&eacute;former le syst&egrave;me. Peut &ecirc;tre faut-il proposer un m&eacute;canisme avec trois choix optionnels et quand le premier obtient ses 500 signatures, le parrainage se reporte sur les suivants. Cela &eacute;viterait que les gros partis s'amusent &agrave; faire la course &agrave; celui qui aura le plus de signatures et que les &eacute;lus de ces partis refusent de parrainer d'autres candidats. Il y a des petites choses &agrave; faire pour redonner de la l&eacute;gitimit&eacute; &agrave; ce syst&egrave;me.</p> <blockquote> <p>Si on ne fait pas de simplifications radicales, cela ne sert &agrave; rien de parler du reste.</p></blockquote> <p><strong>Comment vous est venue l'id&eacute;e de votre candidature &agrave; l'Elys&eacute;e ?</strong></p> <p>Du constat que la France soit un pays sur-administr&eacute;, sur-bureaucratique. Depuis Pompidou, tous les Pr&eacute;sidents disent qu'il y a trop de paperasse. Tous les 5 ans, le Conseil d'Etat nous dit qu'il y a trop de normes. Avec G&eacute;n&eacute;ration Libre, nous avions sorti un rapport sur le sujet... Et au cours de ma travers&eacute;e du territoire &agrave; cheval, en allant chez les Fran&ccedil;ais qui m'ont accueilli dans leurs foyers, en les &eacute;coutant, j'ai &eacute;t&eacute; frapp&eacute; par la r&eacute;currence de ce que j'entendais, dans toutes les cat&eacute;gories socio-professionnelles, on me parlait de sigles&nbsp;: PMI, ABF, SCoT, SRADDT, DDT, Dreal, de la pr&eacute;fecture,... de cette cage bureaucratique dans laquelle nous sommes enferm&eacute;s...</p> <p>J'ai rencontr&eacute; des gens qui essayent de vivre et en sont emp&ecirc;ch&eacute;s par une administration qui peut &ecirc;tre tr&egrave;s violente, des gens peuvent &ecirc;tre ruin&eacute;s parce qu'ils n'ont pas rempli le bon papier. Ces gens qui se sentent paum&eacute;s et impuissants, glissent dans une forme de semi-anarchie et vivent cach&eacute;s, alors que ce sont d'honn&ecirc;tes gens que l'administration devrait prot&eacute;ger, soutenir et conseiller. Mais ils en ont peur. Ils n'ont plus confiance en la loi et sentent que la loi ne leur fait pas confiance non plus.</p> <p>En terme de justice sociale, c'est une catastrophe. Parce que les gens les plus proches du pouvoir s'accommodent de la situation, ils ont toujours un contact ou ils peuvent employer un cabinet d'audit, un expert comptable, un avocat pour leur faire profiter d'un syst&egrave;me complexe qui massacre les outsiders qui se trouvent d&eacute;munis devant le mur normatif. Je me suis dit, c'est un sujet grave, premier, matriciel. Si on ne fait pas de simplifications radicales, cela ne sert &agrave; rien de parler du reste. Il faut d'abord reconstruire les fondations de notre maison commune pour pouvoir exister ensemble. Cela ne sert &agrave; rien de parler de Libert&eacute; si au quotidien on se sent pieds et poings li&eacute;s et dans l'anxi&eacute;t&eacute; permanente de faire quelque chose qui ne serait pas autoris&eacute;. Si on arrive &agrave; d&eacute;nouer ce sujet, les questions de sant&eacute;, d'&eacute;ducation, d'achat en d&eacute;couleront. C'est un sujet culturel qui n&eacute;cessite d'aller &agrave; l'encontre de deux si&egrave;cles administratifs, pour changer ce pays de d&eacute;fiance et en faire un pays de confiance. C'est un sujet &agrave; la fois modeste et incroyablement ambitieux et la r&eacute;forme que nous proposons est un peu utopique dans sa radicalit&eacute;.</p> <p><strong>Vous parlez d'inflation des normes, les avez-vous chiffr&eacute;es&nbsp;?</strong></p> <p>Nous avons comptabilis&eacute; 348.000 normes codifi&eacute;es et de l'ordre de 400 &agrave; 500.000 normes non codifi&eacute;es. C'est une machine en inertie. Les grosses bureaucraties ont perdu leur sens, leur vitalit&eacute; et risquent de s'effondrer. Mais il y a aussi une question culturelle et je pense que le mouvement que j'essaye d'emmener avec moi est aussi un moyen de r&eacute;pondre &agrave; la question du risque. Car produire de la norme, c'est d&eacute;l&eacute;guer la responsabilit&eacute; et essayer de construire la fiction d'un monde o&ugrave; tous les risques ont &eacute;t&eacute; pr&eacute;vus, alors que simplifier, c'est renoncer &agrave; tout pr&eacute;voir. Il y aura des accidents, des incidents qui seront la responsabilit&eacute; de personne, la faute &agrave; la fatalit&eacute;, parce que la vie c'est comme &ccedil;a.</p> <blockquote> <p>Montaigne le d&eacute;crit tr&egrave;s bien, plus une loi va dans le d&eacute;tail, plus elle devient folle et plus elle rate la singularit&eacute; de la vie,</p></blockquote> <p><strong>Votre candidature avec SIMPLE est-elle issue de cette crise que nous venons de vivre qui a conduit les pouvoirs publics &agrave; prendre des&nbsp;mesures verticales et absurdes en apparence,&nbsp;comme la distinction des biens essentiels et non essentiel. On s'est tous retrouv&eacute;s d&eacute;munis face au c&ocirc;t&eacute; kafka&iuml;en des attestations, qui a pouss&eacute; beaucoup &agrave; contester la r&egrave;gle ou &agrave; tricher. Cette crise a t-elle produit une demande de libert&eacute;&nbsp;?</strong></p> <p>La crise sanitaire a exacerb&eacute; le probl&egrave;me. Tout le monde a pu voir en temps r&eacute;el ce qu'&eacute;tait une administration sans contre-pouvoir, qui produit la norme et puis cr&eacute;e des exceptions et des sous-exceptions. Montaigne le d&eacute;crit tr&egrave;s bien, plus une loi va dans le d&eacute;tail, plus elle devient folle et plus elle rate la singularit&eacute; de la vie, car personne ne tombe dans les cases. La crise Covid a illustr&eacute; que cela ne marche plus et que plus personne ne respecte la loi qui est devenue un &eacute;norme "nudge" (l<span>e mot anglais nudge, ou "coup de coude", c'est une technique qui vise &agrave; orienter vos choix, en douceur, pour votre bien ou celui de la collectivit&eacute;, sans que vous ayez toujours conscience d'en &ecirc;tre l'objet)</span>&nbsp;que les politiques eux-m&ecirc;mes ne prennent plus au s&eacute;rieux.</p> <p>Quand un gouvernement fait une loi absurde, on introduit de l'arbitraire, parce que la loi n'est pas applicable. C'est le sens de ce qu'a dit Emmanuel Macron lorsqu'il parlait d'emmerder les non vaccin&eacute;s. La loi n'est pas l&agrave; pour cr&eacute;er une sourici&egrave;re pour nous pousser &agrave; adopter un certain comportement. L'ins&eacute;curit&eacute; vient aussi du fait que la loi n'est plus respectable et qu'il n'y a donc plus de limite.</p> <p>Je suis pour qu'on ait le droit de faire tout ce qui n'est pas interdit. Cette crise a aussi g&eacute;n&eacute;r&eacute; l'envie d'une simplicit&eacute; au sens moral du terme, de revenir &agrave; la nature, d'avoir un contact plus direct avec autrui, de moins consommer, d'&ecirc;tre dans une forme de sobri&eacute;t&eacute;. Ce terme administratif rejoint aussi le terme moral et philosophique de la vie simple.</p> <blockquote> <p>En entreprise, les DAF sont harcel&eacute;s au t&eacute;l&eacute;phone par des vautours qui leur proposent d'obtenir un cr&eacute;dit d'imp&ocirc;t recherche contre 20% de la somme r&eacute;cup&eacute;r&eacute;e.</p></blockquote> <p><strong>On parle de paternalisme libertarien. Il y a au sein de la soci&eacute;t&eacute; des personnes pour qui cette prise en charge par l'Etat convient. Vous citez aussi des exemples de gens qui sont dans un milieu rural, qui ont affaire &agrave; des probl&egrave;mes qu'il n'y a pas dans un milieu urbain.</strong></p> <p>Le paternalisme ne peut pas &ecirc;tre libertarien, car les neurosciences arrivent &agrave; un tel niveau de pr&eacute;cision, qu'on agit sur le comportement des gens. Quant &agrave; la population, je pense que la diff&eacute;rence n'est pas entre les urbains et ruraux. Ce burn out administratif concerne aussi bien l'agriculteur que le demandeur de RSA en banlieue. La vraie diff&eacute;rence qui existe est entre ceux qui sont proches du pouvoir et des informations et les autres, qu'ils soient dans les villes ou les campagnes. C'est une question de connaissances qui produit une injustice. Les grosses municipalit&eacute;s n'ont pas de probl&egrave;me pour faire des demandes pour obtenir des aides, tandis que les petites communes en sont incapables. Pour les contribuables, les plus gros patrimoines payent tr&egrave;s peu de droits de succession parce qu'ils ont r&eacute;ussi &agrave; tirer toutes les ficelles pour les &eacute;viter, alors qu'un petit nombre fournissent 50% des recettes, parce qu'ils sont dans la mauvaise case, sont morts trop t&ocirc;t, qu'ils n'ont pas d'enfant biologique. En entreprise, les DAF sont harcel&eacute;s au t&eacute;l&eacute;phone par des vautours qui leur proposent d'obtenir un cr&eacute;dit d'imp&ocirc;t recherche contre 20% de la somme r&eacute;cup&eacute;r&eacute;e. En profitant de la complexit&eacute;, ces improductifs servent de courroies de transmission entre le citoyen et l'administration et renforcent les in&eacute;galit&eacute;s, parce qu'il y a ceux qui peuvent se les payer et les autres.</p> <p><strong>Dans la col&egrave;re des gilets jaunes on a vu une &eacute;nergie potentiellement lib&eacute;rale, anti-jacobine en tout cas. Mais que se passe-t-il si on enl&egrave;ve toutes les r&egrave;gles&nbsp;?</strong></p> <p>Chez&nbsp;les Gilets jaunes, le sentiment pr&eacute;dominant, c'est celui de ne pas maitriser son destin, que&nbsp;ce sont&nbsp;d'autres qui d&eacute;cident, d'en haut. Ma m&eacute;thode pour r&eacute;former, que nous avons baptis&eacute;e "Projet Portalis", a &eacute;t&eacute; mise au point en partant de t&eacute;moignages de Fran&ccedil;ais ayant connu des probl&egrave;mes avec l'administration, que nous avons confi&eacute;s &agrave; des juristes pour qu'ils en fassent la synth&egrave;se. Ils nous ont dit qu'il &eacute;tait impossible de d&eacute;m&ecirc;ler tout cela et on en est arriv&eacute; &agrave; la conclusion qu'il fallait une refonte institutionnelle, que ce soit une priorit&eacute; politique. C'est la matrice, le coeur de mon projet. Mais il faut le faire de mani&egrave;re syst&eacute;mique, en remontant au principe de chaque code pour voir quelles normes on garde.</p> <p>On l'a d&eacute;j&agrave; fait dans notre histoire, preuve que c'est possible. Napol&eacute;on avait demand&eacute; &agrave; des juristes de r&eacute;&eacute;crire le droit fran&ccedil;ais, cela a donn&eacute; le code civil. Sous le quinquennat pr&eacute;c&eacute;dent, on avait demand&eacute; &agrave; Antoine Lyon-Caen et Robert Badinter de d&eacute;gager les grands principes du droit du travail. Ils en ont tir&eacute; 61 principes compr&eacute;hensibles. Nous on dit, &ccedil;a c'est le code du travail et on propose de faire pareil sur tous les codes pour arriver &agrave; 5000 grands principes de droit, dont on fera un livre qu'on distribuera &agrave; tous les Fran&ccedil;ais en leur disant : voil&agrave; le droit qui s'applique en France. Car nul n'est cens&eacute; ignorer la loi.</p> <p><strong>Cela va supprimer des postes de fonctionnaires.</strong></p> <p>Cela va surtout r&eacute;duire le travail de ceux qui vivent de la complexit&eacute;, les "vautours" qui tournent autour de l'exc&egrave;s de normes. Non, l'id&eacute;e n'est pas de supprimer les fonctionnaires, mais de redonner du sens &agrave; la fonction publique, de cr&eacute;er des maisons du citoyen partout, o&ugrave; les fonctionnaires de base seront amen&eacute;s &agrave; prendre des d&eacute;cisions. Dans mon syst&egrave;me, notre gros livre rouge permettra d'aller voir un fonctionnaire de terrain pour valider son projet et se faire d&eacute;livrer un rescrit administratif qui donnera une s&eacute;curit&eacute; juridique, afin de ne plus &ecirc;tre en permanence sous la menace d'une amende. On lib&eacute;rera du temps pour un service public de terrain.</p> <blockquote> <p>Remettre ces gens sur le terrain pour faire du conseil, c'est un moyen de recr&eacute;er du lien et tout le monde sera plus heureux</p></blockquote> <p><strong>Il faut &ecirc;tre Pr&eacute;sident pour faire ce choc de simplification ?</strong></p> <p>C'est le sens de ma candidature. Ce sujet doit &ecirc;tre une priorit&eacute; politique, que ce soit moi ou un autre, j'esp&egrave;re l'imposer.</p> <p><strong>Le choc de simplification, tout le monde en parle, mais il ne se produit jamais.</strong></p> <p>Nous, nous avons une m&eacute;thode, une foi. J'y crois, c'est ancr&eacute; en moi. Le projet Portalis est tr&egrave;s clair&nbsp;: extraire les grands principes de chaque code. On ne pourra pas le faire contre l'administration, qui est la premi&egrave;re &agrave; le demander. Les conseillers d'Etat sont les premiers &agrave; d&eacute;noncer l'insoutenabilit&eacute; de l'inflation normative. Les soignants d&eacute;noncent le blabla et la sur-administration &agrave; l'h&ocirc;pital, les profs se plaignent des proc&eacute;dures sanitaires, les chercheurs disent qu'avec les nouvelles lois ils ne peuvent plus faire leur travail, les policiers d&eacute;plorent de passer de plus en plus de temps &agrave; faire de la paperasse. Il y a un mal &ecirc;tre des fonctionnaires et de moins de moins de jeunes qui veulent le devenir, parce que c'est consid&eacute;r&eacute; comme un bullshit job. Nous avons 10 &agrave; 15 % de plus d'administratifs en back office chez nous que dans les administrations des pays voisins. Remettre ces gens sur le terrain pour faire du conseil, c'est un moyen de recr&eacute;er du lien et tout le monde sera plus heureux.</p> <p><strong>Cette inflation de normes se fait sans qu'on sache qui commande. Mais n'y a t-il pas une volont&eacute; de d&eacute;responsabiliser les citoyens ?</strong></p> <p>Il y a en effet un cercle vicieux qui produit des comportements infantile. Je crois &agrave; l'inverse que la responsabilisation cr&eacute;e du rationnel vertueux. Dans les exp&eacute;riences &eacute;trang&egrave;res autour de la libert&eacute;, que ce soit dans les communes suisses qui votent des lois en assembl&eacute;e cantonale, quand vous donnez un revenu universel au Br&eacute;sil, ou quand vous l&eacute;galisez la drogue au Colorado, les gens se responsabilisent. Cr&eacute;er un espace de libert&eacute;, c'est permettre aux gens de d&eacute;velopper une forme de maturit&eacute;.</p> <blockquote> <p>La pr&eacute;sidence Macron a &eacute;t&eacute; tr&egrave;s verticale, recentralisatrice. Je pense qu'on peut gouverner diff&eacute;remment, plus modestement</p></blockquote> <p><strong>On a l'impression d'&eacute;lire tous les 5 ans un proph&egrave;te qui va nous sauver de tout, mais ces pr&eacute;sidents se heurtent tous au m&ecirc;me probl&egrave;me qui s'amplifie.</strong></p> <p>La logique de ce que je d&eacute;fends s'applique &agrave; tous les domaines et avec ma famille doctrinale, nous sommes oppos&eacute;s &agrave; l'&eacute;lection pr&eacute;sidentielle au suffrage universel, cette rencontre toujours rat&eacute;e entre un homme et un peuple, &agrave; cette hyper personnalisation du pouvoir qui fait qu'on reporte tous ses maux ou ses bonheurs sur un homme qui de fait n'est responsable de rien. C'est le stade infantile de la d&eacute;mocratie cette &eacute;lection pr&eacute;sidentielle au suffrage universel. J'y participe parce qu'il y a des r&egrave;gles du jeu, mais je pense qu'une autre conception de la pr&eacute;sidence est possible.</p> <p>La pr&eacute;sidence Macron a &eacute;t&eacute; tr&egrave;s verticale, recentralisatrice. Je pense qu'on peut gouverner diff&eacute;remment, plus modestement et laisser le gouvernement g&eacute;rer les affaires courantes. Dans un syst&egrave;me ou la loi est simple, le r&ocirc;le du Parlement est moins de faire la&nbsp;loi, que de contr&ocirc;ler l'action du gouvernement, ce qui est son r&ocirc;le constitutionnel premier. Je pr&eacute;f&egrave;re un Parlement qui passe plus de temps faire de l'&eacute;valuation et &agrave; contr&ocirc;ler l'action des ministres, plut&ocirc;t qu'&agrave; l&eacute;gif&eacute;rer.</p> <p><strong>La d&eacute;centralisation avec vous ce serait quoi&nbsp;?</strong></p> <p>Aujourd'hui les d&eacute;centralisations sont con&ccedil;ues de mani&egrave;re centralis&eacute;e. On construit depuis Paris les ensembles r&eacute;gionaux et d&eacute;partementaux et apr&egrave;s on d&eacute;finit les comp&eacute;tences et qui va les exercer. Les acteurs locaux sont simplement des ex&eacute;cutants de la politique gouvernementale, on leur d&eacute;l&egrave;gue des comp&eacute;tences et comme ils n'ont plus d'autonomie fiscale, ils vont constamment demander de l'argent au-dessus. Dans une vraie d&eacute;centralisation, il faut de la subsidiarit&eacute; ascendante. Le plus petit &eacute;chelon d&eacute;termine les comp&eacute;tences dont il ne veut pas se saisir, qu'il transf&egrave;re &agrave; l'&eacute;tage du dessus, jusqu'&agrave; l'Etat qui est la voiture balai qui r&eacute;cup&egrave;re ce dont personne ne veut.</p> <p>Cela veut dire que vous aurez une organisation du territoire modulable et sp&eacute;cifique &agrave; chaque r&eacute;gion. Cela ne sert &agrave; rien de faire une &eacute;ni&egrave;me r&eacute;forme territoriale, parce qu'il y a des d&eacute;partements o&ugrave; le d&eacute;partement fait sens et d'autres pas. Il faut que ce processus puisse se faire depuis le bas. On propose que l'&eacute;conomie puisse sortir de l'intercommunalit&eacute; et r&eacute;cup&eacute;rer les comp&eacute;tences qu'elle souhaite. On propose &eacute;galement que les d&eacute;partements puissent fusionner ou se scinder, suivant leur volont&eacute; propre et que chaque collectivit&eacute; puisse prendre l'autonomie qu'elle souhaite. Toute collectivit&eacute; fran&ccedil;aise devrait pouvoir assumer son autonomie si elle le souhaite. L'Alsace et la Moselle b&eacute;n&eacute;ficient d'une autonomie de plein droit dans bien des secteurs. Est-ce que cela g&ecirc;ne&nbsp;quelqu'un? Est-ce que les Alsaciens se sentent moins Fran&ccedil;ais&nbsp;? Absolument pas. C'est la preuve qu'on peut g&eacute;rer les territoires de mani&egrave;re sp&eacute;cifique, cultiver sa singularit&eacute; et faire partie du grand tout national. La R&eacute;publique est une et diverse.</p> <p><strong>Le maire est un personnage cl&eacute; de votre r&eacute;forme ?</strong></p> <p>Parce qu'il est au courant des probl&eacute;matiques de terrain, il est central. Dire que le maire ne sert &agrave; rien, qu'il faut supprimer des petites communes, c'est rater le sens de l'histoire. On a la chance d'avoir des ensembles coh&eacute;rents, ces villages, qui n'ont pas dit leur dernier mot, car il y a une vraie volont&eacute; de les repeupler avec le travail &agrave; distance, qui peut les rendre encore plus divers, prosp&egrave;res et habit&eacute;s et le maire va reprendre tout son sens. Dans les intercos de 25 communes, on ne conna&icirc;t personne. Il faut fonder une d&eacute;mocratie &agrave; plus petite &eacute;chelle.</p> <blockquote> <p>On a calcul&eacute; que si on donne 500 euros par mois, il faudrait un imp&ocirc;t &agrave; taux unique de 30% sur le capital et le travail pour le financer.</p></blockquote> <p><strong>En mati&egrave;re d'&eacute;conomie, vous proposez la lib&eacute;ration du travail, avec un revenu de base universel. Comment cela marcherait, concr&egrave;tement ?</strong></p> <p>Nous proposons un revenu universel, consistant &agrave; donner la m&ecirc;me somme mensuelle &agrave; tous, &agrave; partir de 18 ans, pour subvenir &agrave; leurs besoins de base. Aujourd'hui le syst&egrave;me social est englu&eacute; dans la notion de charit&eacute;, c'est stigmatisant, cela g&eacute;n&egrave;re un syst&egrave;me d'assistanat et les gens sont coinc&eacute;s dans leur identit&eacute; de pauvre. Le revenu de base n'est pas discriminant. Chacun a le m&ecirc;me et cela lui permet de se projeter dans l'avenir et entreprendre. L&agrave; o&ugrave; c'est appliqu&eacute; le taux d'activit&eacute; augmente. Cela &eacute;limine aussi ceux qui profitent, cela simplifie l'imp&ocirc;t et le syst&egrave;me social. On le fait &agrave; budget constant. On a calcul&eacute; que si on donne 500 euros par mois, il faudrait un imp&ocirc;t &agrave; taux unique de 30% sur le capital et le travail pour le financer. Cette somme qui se substituerait &agrave; toutes les aides sociales, est un cr&eacute;dit d'imp&ocirc;t. A la fin de chaque mois, on calcule la diff&eacute;rence entre ce que vous devez et ce qu'on vous doit. Comme on le re&ccedil;oit sans avoir &agrave; le demander, cela offre une stabilit&eacute; &agrave; ceux qui ont un revenu fluctuant. C'est ajust&eacute; &agrave; la situation. C'est une r&eacute;ponse aux travailleurs pauvres. Entre 0 &agrave; 1700 euros, malgr&eacute; l'imp&ocirc;t, vous avez un bonus, pour que le travail paye toujours. Si vous &ecirc;tes au dessus d'un certain seuil, les imp&ocirc;ts se rapprochent de 30% et absorberont ces 500 euros.</p> <p><strong>La fiscalit&eacute; actuelle a parfois des objectifs, comme inciter &agrave; la natalit&eacute;.</strong></p> <p>C'est du nudge. L'Etat doit &ecirc;tre neutre par rapport au nombre d'enfants qu'on fait. Il y a aujourd'hui des tabous, car il faut individualiser l'imp&ocirc;t, ne plus avoir de foyer fiscal. Dire qu'on donne un revenu sans contrepartie demande un vrai saut philosophique, une vraie r&eacute;volution.</p> <blockquote> <p>Chacun disposera d'un abattement de 500.000 euros dans sa vie, qu'il peut recevoir de toutes sources. Au del&agrave;, il doit payer 10% d'imp&ocirc;t.</p></blockquote> <p><strong>Quel est votre programme concernant la fiscalit&eacute; des successions et l'h&eacute;ritage&nbsp;?</strong></p> <p>Je souhaite qu'on puisse l&eacute;guer ce que l'on veut &agrave; qui on veut dans les m&ecirc;mes conditions, quel que soit le lien, l'&acirc;ge auquel on l&egrave;gue, que ce soit de son vivant ou mort. La donation et la succession doivent &ecirc;tre harmonis&eacute;es en basculant la charge du calcul de la fiscalit&eacute; du donataire au r&eacute;cipiendaire. Chacun disposera d'un abattement de 500.000 euros dans sa vie, qu'il peut recevoir de toutes sources. Au del&agrave;, il doit payer 10% d'imp&ocirc;t. Aujourd'hui 85% des Fran&ccedil;ais ne payent pas de droit de succession, parce qu'ils sont sous les 500.000 euros et pour les gros h&eacute;ritages, 10% cela para&icirc;t peu, mais c'est plus que ce qu'ils payent qu'aujourd'hui, car dans les faits ils se faufilent dans des niches pour payer moins. Cela incitera aussi les personnes qui ont du patrimoine &agrave; l&eacute;guer tout au long de leur vie. Je cr&eacute;e un m&eacute;canisme pour inciter &agrave; la distribution spontan&eacute;e, en autorisant de transmettre 500.000 euros &agrave; mon fils, mon petit fils, aux amis qui ont un projet... J'&eacute;limine aussi la notion perverse qui dit qu'il suffit &agrave; certains de naitre pour recevoir un h&eacute;ritage. Les cartes sont rebattues, puisque n'importe qui peut h&eacute;riter, il&nbsp;n'y a plus de r&eacute;serve h&eacute;r&eacute;ditaire.</p> <p><strong>Comment articuler votre projet avec l'Europe&nbsp;qui fabrique aussi une inflation des normes ?</strong></p> <p>En Europe, j'aime le principe de subsidiarit&eacute; que j'essaye d'appliquer au territoire national. Que l'Europe g&egrave;re le droit de la concurrence, les trait&eacute;s de libre &eacute;change, le num&eacute;rique, c'est tr&egrave;s bien. Pour &ccedil;a, je suis pro europ&eacute;en, mais je suis oppos&eacute; &agrave; une uniformisation du droit europ&eacute;en. Je suis pour un maximum de diversit&eacute; en Europe. Il faut de la diff&eacute;rence, de l'imagination, cr&eacute;er des exp&eacute;riences. Sur le projet de simplification, nous estimons qu'il y a 10% des normes fran&ccedil;aises auxquelles on ne peut pas trop toucher et 90% sur lesquelles on peut faire le m&eacute;nage en interne. On reproche souvent &agrave; la France de faire de la surtransposition du droit europ&eacute;en. Par exemple, les riziculteurs de Camargue ont trois fois plus d'interdictions de produits phytosanitaires que les italiens, ce qui cr&eacute;e une concurrence d&eacute;loyale. Cela vient de la France qui a trop surtranspos&eacute;, pas de l'Europe. Si on arrive &agrave; faire le m&eacute;nage, on y verra d&eacute;j&agrave; plus clair.</p> <p><strong>Quelles sont vos solutions en ce qui concerne l'&eacute;cologie. Peut-on sauver la plan&egrave;te sans fabriquer sans cesse de nouvelles normes pour contraindre les producteurs et consommateurs ?</strong></p> <p>Il y a deux probl&egrave;mes&nbsp;: le droit du vivant et les &eacute;missions de carbone. Il faut donner des droits aux animaux et interdire l'&eacute;levage intensif qui produit 99% de la souffrance animale. On n'a pas besoin de s'acharner sur la chasse. Sur la question du r&eacute;chauffement climatique, je suis favorable &agrave; l'instauration d'une taxe carbone qui est le meilleur moyen de corriger les externalit&eacute;s en laissant l'innovation prosp&eacute;rer. Mais notre proposition pr&eacute;voit de redistribuer imm&eacute;diatement le produit de cette taxe de mani&egrave;re forfaitaire. Il faut d&eacute;finir les plus touch&eacute;s par la taxe et&nbsp;leur reverser une grande partie de l'argent. Un agriculteur qui paye 300 euros de taxe carbone pourra ainsi toucher 400 euros en forfait compensation carbone, il sera gagnant, mais l'effet d'incitation de la taxe sera intouch&eacute;. Cela permet d'&eacute;viter les bonnets rouges ou les gilets jaunes.</p> <blockquote> <p>Je propose de passer du f&eacute;odalisme &agrave; l'&eacute;conomie de march&eacute;, en instaurant un droit de propri&eacute;t&eacute; et donc une contractualisation de la data.</p></blockquote> <p><strong>Le num&eacute;rique, est-ce pour vous un instrument d'asservissement ou&nbsp;une lib&eacute;ration de l'homme ?</strong></p> <p>J'avais fait un tour du monde autour de l'Intelligence Artificielle qui a donn&eacute; lieu &agrave; un livre&nbsp;: "La fin de l'individu". J'avais constat&eacute; l'asservissement que produisait le num&eacute;rique. Ce n'est pas forc&eacute;ment bien pour la libert&eacute;. Les neuroscientifiques qui travaillent sur les plateformes maitrisent tellement nos cerveaux, qu'ils sont capables de nous aiguillonner et on perd du libre arbitre et de la maitrise de soi. La solution que je propose, c'est d'instaurer une propri&eacute;t&eacute; priv&eacute;e sur les donn&eacute;es intellectuelle et de stocker nos donn&eacute;es personnelles dans un wallet, comme pour les cryptomonnaies.</p> <p>Il y a deux tendances dans le num&eacute;rique : l'IA qui est hyper centralisatrice et la blockchain qui est hyper d&eacute;centralisatrice. Il n'y pas de technologie bonne ou mauvaise, tout d&eacute;pend de la mani&egrave;re dont on l'utilise. Aujourd'hui on l'a mise dans les mains de gens qui utilisent nos donn&eacute;es pour rien. Je propose de passer du f&eacute;odalisme &agrave; l'&eacute;conomie de march&eacute;, en instaurant un droit de propri&eacute;t&eacute; et donc une contractualisation de la data. Et gr&acirc;ce &agrave; la blockchain, chacun pourra maitriser l'usage qu'il souhaite faire de son destin num&eacute;rique. Tout &ccedil;a va toujours dans le m&ecirc;me sens, la maitrise de son destin, en tant que citoyen avec la simplification, en tant qu'individu avec le revenu universel, en tant que collectivit&eacute; avec l'&eacute;conomie locale, en que vivant avec le droit des animaux, en tant qu'internaute avec la propri&eacute;t&eacute; priv&eacute;e des donn&eacute;es personnelles.</p> <p></p> <p></p> <p></p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html"
        },
        "headline": "Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;",
        "image": "https://static.latribune.fr/full_width/1869411/gaspard-koenig-simple.jpg",
        "datePublished": "2022-02-19CET10:16:00+01:00",
        "dateModified": "2022-02-19CET10:16:55+01:00",
            "author": {
            "@type": "Person",
            "name": "Philippe Mabille"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220216111153"
            }
        },
        "description": "ELYSEE 2022. La Tribune reçoit Gaspard Koenig, candidat libéral assumé et inattendu à l&#039;élection présidentielle. Major de normale sup, romancier, plume de Christine Lagarde à Bercy, créateur d&#039;un think tank, Génération libre, Gaspard Koenig a réalisé en 2020 entre deux confinements un voyage en suivant le parcours de Montaigne. Avec son cheval Destinada, il a traversé les villes et villages de France, d&#039;Allemagne et d&#039;Italie, jusqu&#039;à Rome et en est revenu avec l&#039;envie folle de turbuler le système, pour dénoncer la complexité administrative, la verticalité des pouvoirs trop éloignés de la vraie vie des vrais gens et libérer les énergies. Le nom de son mouvement est en soi un programme : SIMPLE. Entretien vérité où Gaspard Koenig, encore à la pêche aux 500 signatures, explique que tout simplifier n&#039;est pas forcément si compliqué. Encore faut-il le vouloir. Comme Napoléon avec le code civil, il propose un projet Portalis pour réécrire toutes les lois.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Propos recueillis par Robert Jules et Philippe Mabille</span>
                
            </div>
                        <time datetime="2022-02-19CET10:16:00+0100" itemprop="datePublished">
                19 Févr 2022, 10:16
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">20 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-02-19CET10:16:55+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html"
           data-title="Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;"
           data-lead="ELYSEE 2022. La Tribune reçoit Gaspard Koenig, candidat libéral assumé et inattendu à l'élection présidentielle. Major de normale sup, romancier, plume de Christine Lagarde à Bercy, créateur d'un think tank, Génération libre, Gaspard Koenig a réalisé en 2020 entre deux confinements un voyage en suivant le parcours de Montaigne. Avec son cheval Destinada, il a traversé les villes et villages de France, d'Allemagne et d'Italie, jusqu'à Rome et en est revenu avec l'envie folle de turbuler le système, pour dénoncer la complexité administrative, la verticalité des pouvoirs trop éloignés de la vraie vie des vrais gens et libérer les énergies. Le nom de son mouvement est en soi un programme : SIMPLE. Entretien vérité où Gaspard Koenig, encore à la pêche aux 500 signatures, explique que tout simplifier n'est pas forcément si compliqué. Encore faut-il le vouloir. Comme Napoléon avec le code civil, il propose un projet Portalis pour réécrire toutes les lois."
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Gaspard Koenig : &quot;en divisant par cent le nombre de normes, on retrouvera la vie simple !&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="email" name="email" class="form-control" placeholder="Email" required/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/t-la-revue/n-5-voyages-l-ailleurs-n-est-pas-si-loin/gaspard-koenig-le-voyage-a-cheval-laisse-toute-sa-place-a-la-lenteur-et-au-hasard-897044.html">
                        <img src="https://static.latribune.fr/resource_page_big/1812857/t-la-revue-n-6.jpg" data-id="1812857" alt="T La Revue n°6"/>
                        <h4 class="article-title">Gaspard Koenig&nbsp;: « Le voyage à cheval laisse toute sa place à la lenteur et au hasard »</h4>
                    </a>
                                    <a                        href="/technos-medias/informatique/coup-d-arret-pour-le-health-data-hub-la-plateforme-controversee-qui-centralise-les-donnees-de-sante-des-francais-899813.html">
                        <img src="https://static.latribune.fr/resource_page_big/1727346/coronavirus-france-veran-previent-contre-le-risque-d-une-quatrieme-vague-fin-juillet.jpg" data-id="1727346" alt="Coronavirus/france: veran previent contre le risque d'une quatrieme vague fin juillet"/>
                        <h4 class="article-title">Coup d&#039;arrêt pour le Health Data Hub, la plateforme controversée qui centralise les données de santé des Franç...</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://www.latribune.fr/actualites/economie/france/20081229trib000326261/immobilier-les-prix-de-lancien-poursuivent-leur-decrue-a-paris.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Immobilier : les prix de l&#039;ancien poursuivent leur décrue à Paris
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/tpe-pme/146579/millet-monte-en-puissance.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Millet monte en puissance
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/archives/2007/IDFF228959823D0C06C12572720034E106/bonus-garantis--a-profil-exceptionnel-traitement-exceptionnel-.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bonus garantis : à profil exceptionnel, traitement exceptionnel ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/vos-finances/immobilier/copropriete/20100331trib000493969/un-outil-pour-comparer-ses-charges-de-copropriete.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Un outil pour comparer ses charges de copropriété
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/opinions/20090324trib000358878/comment-ameliorer-lethique-au-sein-de-lentreprise-.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Comment améliorer l&#039;éthique au sein de l&#039;entreprise ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://www.latribune.fr/economie/france/presidentielle-2022/ralliements-quand-macron-joue-sur-le-sauve-qui-peut-general-de-la-classe-politique-903869.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220216111153" alt="revue T" style="margin-right:8px; "/>                                        Ralliements : quand Macron joue sur « le sauve-qui-peut général » de la classe politique  (43)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/international/moscou-n-en-a-rien-a-foutre-des-sanctions-occidentales-en-cas-d-invasion-de-l-ukraine-selon-l-ambassadeur-russe-en-suede-903996.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Moscou &quot;n&#039;en a rien à foutre&quot; des sanctions occidentales en cas d&#039;invasion de l&#039;Ukraine, selon l&#039;ambassadeur russe en Suède.  (30)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/opinions/editos/nucleaire-ce-n-est-pas-la-girouette-qui-tourne-c-est-le-vent-903942.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Nucléaire: ce n&#039;est pas la girouette qui tourne, c&#039;est le vent  (29)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/derriere-le-coup-de-com-du-rachat-par-edf-des-turbines-de-belfort-la-filiere-nucleaire-en-crise-903728.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220216111153" alt="revue T" style="margin-right:8px; "/>                                        Derrière le coup de com&#039; du rachat par EDF des turbines de Belfort, la filière nucléaire en crise  (27)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/union-europeenne/l-europe-prepare-des-sanctions-dissuasives-contre-la-russie-valdis-dombrovskis-vice-president-de-la-commission-europeenne-903866.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220216111153" alt="revue T" style="margin-right:8px; "/>                                        « L&#039;Europe prépare des sanctions dissuasives contre la Russie » (Valdis Dombrovskis, vice-président de la Commission européenne)  (27)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaires</span>
                <i class="picto-chat"></i>
                <span class="numbers">3</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="904411">
                <meta itemprop="commentCount" content="3">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment"
                         class="comment-bloc insertedComments" id="comment2198997"
                         data-comment-id="2198997">
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <div class="comment-title-header-left">
                                    <meta itemprop="datePublished"
                                          content="2022-02-19CET11:33:08+0100">
                                    <span itemprop="author" class="comment-pseudo">Marie</span>
                                    <span
                                        class="comment-date">à écrit le 19/02/2022 à 11:33
                                    </span>
                                </div>
                                    <a href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=2198997"
       target="_blank"
       class="comment-report">
        <i class="exclamation"></i> Signaler
    </a>

                            </div>

                            <div class="comment-content" itemprop="text">
                                                                    Il est le vrai danger électoral pour Macron, ce dernier ayant fait le grand ménage au centre et parmi les libéraux. On peut donc légitimement penser qu&#039;il n&#039;obtiendra jamais ses parrainages.
                                                            </div>

                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn-link btn-answer"
                                            data-article-id="904411"
                                            data-comment-id="2198997"
                                            id="904411_2198997">
                                        Répondre <i class="pen"></i>
                                    </button>
                                                                    </div>
                            </div>

                            <hr class="comment-separator" />

                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-2198997" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="2198997"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>

                        </div>
                    </div>
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment"
                         class="comment-bloc insertedComments" id="comment2198975"
                         data-comment-id="2198975">
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <div class="comment-title-header-left">
                                    <meta itemprop="datePublished"
                                          content="2022-02-19CET10:35:03+0100">
                                    <span itemprop="author" class="comment-pseudo">BH</span>
                                    <span
                                        class="comment-date">à écrit le 19/02/2022 à 10:35
                                    </span>
                                </div>
                                    <a href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=2198975"
       target="_blank"
       class="comment-report">
        <i class="exclamation"></i> Signaler
    </a>

                            </div>

                            <div class="comment-content" itemprop="text">
                                                                    Le système de parrainage(s) a été institué pour éviter que des candidats ne représentant que très peu de citoyens se présentent. Mais force est de constater que c&#039;est le contraire qui se produit, nombre de candidats représentant moins de 2% de l&#039;élec... <i class='right-chevron show-comment' data-comment-id="2198975"></i>
                                    <span class="full-comment-part" hidden>Le système de parrainage(s) a été institué pour éviter que des candidats ne représentant que très peu de citoyens se présentent. Mais force est de constater que c&#039;est le contraire qui se produit, nombre de candidats représentant moins de 2% de l&#039;électorat ont déjà leurs parrainages, et tous les candidats pouvant prétendre au deuxième tour (3 à droite, 1 à gauche), ne les ont pas. cela n&#039;est pas une situation acceptable. Dès lors, ce système est mort.</span>
                                                            </div>

                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn-link btn-answer"
                                            data-article-id="904411"
                                            data-comment-id="2198975"
                                            id="904411_2198975">
                                        Répondre <i class="pen"></i>
                                    </button>
                                                                    </div>
                            </div>

                            <hr class="comment-separator" />

                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-2198975" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="2198975"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>

                        </div>
                    </div>
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment"
                         class="comment-bloc insertedComments" id="comment2198970"
                         data-comment-id="2198970">
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <div class="comment-title-header-left">
                                    <meta itemprop="datePublished"
                                          content="2022-02-19CET10:26:46+0100">
                                    <span itemprop="author" class="comment-pseudo">Citoyen blasé</span>
                                    <span
                                        class="comment-date">à écrit le 19/02/2022 à 10:26
                                    </span>
                                </div>
                                    <a href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=2198970"
       target="_blank"
       class="comment-report">
        <i class="exclamation"></i> Signaler
    </a>

                            </div>

                            <div class="comment-content" itemprop="text">
                                                                    &quot;un bon test et un filtre plutôt sain&quot; Cette histoire des 500 signatures ressemble d&#039;abord et avant tout au dernier filtre afin que ce soit les candidats choisis par l&#039;oligarchie qui se présentent puisque on ne voit pas l&#039;intérêt d&#039;exposer des millie... <i class='right-chevron show-comment' data-comment-id="2198970"></i>
                                    <span class="full-comment-part" hidden>&quot;un bon test et un filtre plutôt sain&quot; Cette histoire des 500 signatures ressemble d&#039;abord et avant tout au dernier filtre afin que ce soit les candidats choisis par l&#039;oligarchie qui se présentent puisque on ne voit pas l&#039;intérêt d&#039;exposer des milliers de signatures, si ce n&#039;est par gaspillage massif. Il y aurait largement la place pour de nouveaux candidats à savoir vivants mais non finalement. Donc si c&#039;était juste 500 ce serait en effet un bon filtre mais autoriser aux candidats des gros partis de cumuler est la trahison de cette règle. D&#039;ailleurs personne n&#039;est en mesure d&#039;expliquer sereinement pourquoi on laisse faire ça.</span>
                                                            </div>

                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn-link btn-answer"
                                            data-article-id="904411"
                                            data-comment-id="2198970"
                                            id="904411_2198970">
                                        Répondre <i class="pen"></i>
                                    </button>
                                                                    </div>
                            </div>

                            <hr class="comment-separator" />

                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-2198970" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="2198970"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>

                        </div>
                    </div>
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="904411" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                                        <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220216111153" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                                    </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

        
                    
        
        
        
        
                    <div class="bloc clearfix">
        <section>
        <a href="https://kiosque.latribune.fr/"><img src="https://static.latribune.fr/1871629/une-edf-qn.png" alt="" /></a>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Annonces légales
        </header>
        <section>
        <a href="https://annonceslegales.latribune.fr/"><img src="https://zupimages.net/up/21/14/7x9v.gif" alt="" /></a><tr>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI
        </header>
        <section>
        <script type="text/javascript">
        var dataSrc = window.location.href;
        document.write("<div" + " class=\"OUTBRAIN\"" + " data-src=\"" + dataSrc + "\" data-widget-id=\"SB_1\" data-ob-template=\"latribunefr\">" +
                "</" + "div>");
    </script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>


        
                                
    

    
    
        
            
    
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://www.latribune.fr/economie/france/presidentielle-2022/gaspard-koenig-si-on-ne-fait-pas-de-simplification-cela-ne-sert-a-rien-de-parler-du-reste-904411.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>

<div class="tag tag-adverline ">
        </div>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20220216111153"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                            <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
    
</footer>

<footer id="footer-mobile">
    <div class="footer-mobile-logo">
        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220216111153"/>
    </div>
    <div class="footer-mobile-row">
        <div class="footer-mobile-link"><a href="/contacts.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Nous contacter');">Nous contacter</a></div>
        <div class="footer-mobile-link"><a href="/conditions-generales-d-utilisation" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU');">CGU</a></div>
        <div class="footer-mobile-link footer-mobile-row-right"><a href="/conditions-generales-d-utilisation-pro" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU Pro');">CGU PRO</a></div>
        <div class="footer-mobile-link"><a href="javascript:Didomi.preferences.show()">Paramétrer les cookies</a></div>
        <div class="footer-mobile-link"><a href="/politique-de-confidentialite.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Politique de confidentialité');">Politique de confidentialité</a></div>
        <div class="footer-mobile-link"><a href="https://abonnement.latribune.fr/" onclick="ga('send', 'event', 'menu footer', 'click', 'Abonnements');">Abonnement</a></div>
        <div class="footer-mobile-link"><a href="/mentions-legales.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Mentions Légales');">Mentions Légales</a></div>
    </div>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Espace%20Abonn%C3%A9');"
                                           href="https://www.latribune.fr/espace-abonne/">
                                            Espace Abonné
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Objectif%20relance');"
                                           href="https://objectifrelance.latribune.fr/ile-de-france" target="_blank">
                                            Objectif relance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paroles%20d%27Experts%20avec%20M%C3%A9dias%20France');"
                                           href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                            Paroles d&#039;Experts avec Médias France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20B%C3%A2timent%20autrement%20par%20ENGIE');"
                                           href="https://www.latribune.fr/green-business/solutions-durables.html">
                                            Le Bâtiment autrement par ENGIE
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'i-Lab%20%26%20Nous');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/i-Lab-et-Nous.html">
                                            i-Lab &amp; Nous
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mobilit%C3%A9%20%3A%20cap%202024');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                            Mobilité : cap 2024
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Fonction%20Finance%202.0%20avec%20Cegid');"
                                           href="https://www.latribune.fr/partenaires/fonction-finance-2-0-avec-cegid">
                                            Fonction Finance 2.0 avec Cegid
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'After%20Work%20avec%20Bpifrance');"
                                           href="https://www.latribune.fr/partenaires/after-work">
                                            After Work avec Bpifrance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20Interviews');"
                                           href="https://www.latribune.fr/partenaires/la-tribune-business/interviews">
                                            #LaTribuneBusiness Interviews
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20Dossiers');"
                                           href="https://www.latribune.fr/partenaires/la-tribune-business/dossiers">
                                            #LaTribuneBusiness Dossiers
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20TV');"
                                           href="http://latribune.fr/partenaires/la-tribune-business/TV">
                                            #LaTribuneBusiness TV
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20Comparateur%20Assurance');"
                                           href="https://www.latribune.fr/partenaires/le-comparateur-assurance">
                                            Le Comparateur Assurance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transformations%20durables%20avec%20Mazars');"
                                           href="https://www.latribune.fr/partenaires/transformations-durables">
                                            Transformations durables avec Mazars
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Acc%C3%A9l%C3%A9rer%20avec%20le%20Cloud%20par%20AWS');"
                                           href="https://www.latribune.fr/partenaires/accelerer-avec-le-cloud">
                                            Accélérer avec le Cloud par AWS
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20SUD');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays-de-la-Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes - Pays-de-la-Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele-de-France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris - Île-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rouen%20-%20Normandie');"
                                           href="https://www.latribune.fr/regions/normandie/accueil.html">
                                            Rouen - Normandie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tours%20-%20Centre-Val%20de%20Loire');"
                                           href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                            Tours - Centre-Val de Loire
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribuneevents/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link" id="subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20220216111153"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220216111153" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                           onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Présidentielles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielles');return false;"
                       href="https://www.latribune.fr/economie/france/presidentielle-2022"
                       class="nav-link nav-link-first">
                        Présidentielles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '',
            customObject: {
                device: wojd
            },    name: 'Actualites::Economie::France::Accueil::presidentielle-2022::gaspard-koenig-en-divisant-par-cent-le-nombre-de-normes-on-retrouvera-la-vie-simple'
});

        
                                x6 = "2";
                tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Actualites::Economie::France::Accueil::presidentielle-2022::gaspard-koenig-en-divisant-par-cent-le-nombre-de-normes-on-retrouvera-la-vie-simple&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220216111153"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="didomi/javascript" data-vendor="didomi:google">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="didomi/javascript" data-vendor="didomi:google" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220216111153"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('#subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220216111153"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220216111153"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/904411";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220216111153"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
