<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>John Maynard Keynes et le cercle des espions</title>
                <meta name="description" content="Si une multitude de personnalités ont côtoyé des membres des réseaux d’espion..."/>
            <meta name="news_keywords" content="Economie,espionnage,Union soviétique,Royaume-Uni,Histoire,Etats-Unis"/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="John Maynard Keynes et le cercle des espions"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Si une multitude de personnalités ont côtoyé des membres des réseaux d’espionnage pro‑soviétiques, l’ironie et le hasard de l’Histoire veulent que Keynes ait été proche des deux à la fois. Par Jean-Marc Siroen, Université Paris Dauphine – PSL"/>
    <meta property="og:url" content="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html"/>
    <meta name="twitter:title" content="John Maynard Keynes et le cercle des espions"/>
    <meta name="twitter:description" content="Si une multitude de personnalités ont côtoyé des membres des réseaux d’espionnage pro‑soviétiques, l’ironie et le hasard de l’Histoire veulent que Keynes ait été proche des deux à la fois. Par Jean-Marc Siroen, Université Paris Dauphine – PSL"/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1002762/keynes.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1002762/keynes.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.184.2",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.2",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.2",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>


    <script>LT.sluggedTitle = 'john-maynard-keynes-et-le-cercle-des-espions';</script>

            <link rel="canonical" href="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html">
                <link rel="amphtml" href="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.184.2" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.184.2" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.184.2"/>
                            </head>
    <body class=" www " itemscope itemtype="http://schema.org/WebPage">
                    <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.184.2"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.184.2"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.184.2" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/legislatives-2017">
                                                    Législatives 2017
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/avec-trump-le-mercantilisme-devient-la-regle-au-detriment-du-multilateralisme-780410.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002931/acier.jpg" data-id="1002931" alt="acier"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/avec-trump-le-mercantilisme-devient-la-regle-au-detriment-du-multilateralisme-780410.html">&quot;Avec Trump, le mercantilisme devient la règle au détriment du multilatéralisme&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/union-europeenne/le-gouvernement-m5s-ligue-a-ete-investi-en-italie-780462.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1003002/luigi-di-maio-matteo-salvini.jpg" data-id="1003002" alt="Luigi Di Maio, Matteo Salvini"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/union-europeenne/le-gouvernement-m5s-ligue-a-ete-investi-en-italie-780462.html">Italie : le gouvernement M5S-Ligue anti-immigration et eurosceptique a été investi</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-vers-une-politique-agricole-plus-decentralisee-780443.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002963/pac-e.jpg" data-id="1002963" alt="pac é"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-vers-une-politique-agricole-plus-decentralisee-780443.html">Bruxelles : vers une politique agricole plus décentralisée</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/matiere-premiere.html" target="_blank">
                                                    Matières Premières
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/et-maintenant-l-espagne-780386.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002907/et-maintenant-l-espagne.jpg" data-id="1002907" alt="Et maintenant l'Espagne"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/et-maintenant-l-espagne-780386.html">Et maintenant l&#039;Espagne</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/les-banques-europeennes-ecrasees-par-les-banques-americaines-780251.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002753/les-banques-europeennes-ecrasees-par-les-banques-americaines.jpg" data-id="1002753" alt="Les banques européennes écrasées par les banques américaines"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/les-banques-europeennes-ecrasees-par-les-banques-americaines-780251.html">Les banques européennes écrasées par les banques américaines</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/crise-italienne-les-premiers-enseignements-780081.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002574/crise-italienne-les-premiers-enseignements.jpg" data-id="1002574" alt="Crise italienne : les premiers enseignements"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/crise-italienne-les-premiers-enseignements-780081.html">Crise italienne : les premiers enseignements</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                                    Paroles d&#039;Experts avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/services/distribution/carrefour-les-ex-magasins-dia-fixes-sur-leur-sort-le-4-juin-780483.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/996172/carrefour-pourrait-devoir-fermer-227-anciens-magasins-dia.jpg" data-id="996172" alt="Carrefour pourrait devoir fermer 227 anciens magasins dia"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/services/distribution/carrefour-les-ex-magasins-dia-fixes-sur-leur-sort-le-4-juin-780483.html">Carrefour : les ex-magasins Dia fixés sur leur sort le 4 juin</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/panne-des-cartes-visa-en-europe-780469.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/795810/paiement-carte-sans-contact-cb.jpg" data-id="795810" alt="paiement carte sans contact CB"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/panne-des-cartes-visa-en-europe-780469.html">Panne des cartes Visa en Europe</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/le-retrait-de-general-electric-en-iran-quelles-pertes-pour-le-conglomerat-780385.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/523100/general-electric-valeur-a-suivre-a-wall-street.jpg" data-id="523100" alt="General electric, valeur a suivre a wall street"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/le-retrait-de-general-electric-en-iran-quelles-pertes-pour-le-conglomerat-780385.html">Le retrait de General Electric en Iran, quelles pertes pour le conglomérat ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/pourquoi-les-depenses-sur-l-app-store-vont-exploser-d-ici-2022-780319.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002828/app-store.jpg" data-id="1002828" alt="app store"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/pourquoi-les-depenses-sur-l-app-store-vont-exploser-d-ici-2022-780319.html">Pourquoi les dépenses sur l&#039;App Store vont exploser d&#039;ici 2022</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/fiscalite-du-numerique-la-taxe-gafa-divise-l-union-europeenne-780401.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002941/moscovici-commission-europeenne-taxation-des-gafas.jpg" data-id="1002941" alt="Moscovici, Commission européenne, taxation des Gafas,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/fiscalite-du-numerique-la-taxe-gafa-divise-l-union-europeenne-780401.html">Fiscalité du numérique : la &quot;taxe Gafa&quot; divise l&#039;Union européenne</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            13
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/les-ventes-de-smartphones-encore-en-retrait-cette-annee-780390.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/917845/addiction-jeunes-smartphones.jpg" data-id="917845" alt="addiction jeunes smartphones"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/les-ventes-de-smartphones-encore-en-retrait-cette-annee-780390.html">Les ventes de smartphones encore en retrait cette année</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/impots/prelevement-a-la-source-mode-d-emploi-774558.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/686762/impots.jpg" data-id="686762" alt="impôts"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/impots/prelevement-a-la-source-mode-d-emploi-774558.html">Prélèvement à la source : mode d&#039;emploi</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            53
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/immobilier/logement-la-caisse-des-depots-debloque-12-milliards-pour-le-social-et-l-intermediaire-774299.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/912801/la-politique-du-logement-malmenee-juge-la-fondation-abbe-pierre.jpg" data-id="912801" alt="La politique du logement malmenee, juge la fondation abbe pierre"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/immobilier/logement-la-caisse-des-depots-debloque-12-milliards-pour-le-social-et-l-intermediaire-774299.html">Logement : la Caisse des dépôts débloque 12 milliards pour le social et l&#039;intermédiaire</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/immobilier/logement-la-loi-elan-revue-et-corrigee-par-les-professionnels-du-grand-paris-774186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/954966/immobilier-paris.jpg" data-id="954966" alt="Immobilier Paris"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/immobilier/logement-la-loi-elan-revue-et-corrigee-par-les-professionnels-du-grand-paris-774186.html">Logement : la loi Élan revue et corrigée par les professionnels du Grand Paris</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002762/keynes.jpg" data-id="1002762" alt="keynes"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html">John Maynard Keynes et le cercle des espions</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/blogs/essais-auto/renault-zoe-une-version-augmentee-encore-plus-attachante-780369.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002883/renault-zoe.jpg" data-id="1002883" alt="Renault Zoé"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/blogs/essais-auto/renault-zoe-une-version-augmentee-encore-plus-attachante-780369.html">Renault Zoé: une version augmentée encore plus attachante</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/les-tres-mauvaises-surprises-de-l-impot-sur-la-fortune-immobiliere-ifi-780458.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/3/993/1002993_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/les-tres-mauvaises-surprises-de-l-impot-sur-la-fortune-immobiliere-ifi-780458.html">Les très mauvaises surprises de l&#039;impôt sur la fortune immobilière (IFI)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-loire/nantes-la-navette-electrique-autonome-partie-pour-enquiller-les-kilometres-d-experimentation-780092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002683/navette-autonome-nantes-city-lab-frederic-thual.jpg" data-id="1002683" alt="Navette autonome Nantes city Lab, Frédéric Thual"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/pays-de-loire/nantes-la-navette-electrique-autonome-partie-pour-enquiller-les-kilometres-d-experimentation-780092.html">Nantes : la navette électrique autonome partie pour enquiller les kilomètres d&#039;expérimentation</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/ile-de-france/rates-du-nouveau-velib-les-abonnes-rembourses-de-janvier-a-mai-780475.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/943118/les-velib-tous-deployes-a-l-ete-dit-smovengo-qui-accuse.jpg" data-id="943118" alt="Les velib' tous deployes a l'ete, dit smovengo, qui accuse"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/ile-de-france/rates-du-nouveau-velib-les-abonnes-rembourses-de-janvier-a-mai-780475.html">Ratés du nouveau Vélib&#039; : les abonnés remboursés de janvier à mai</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bretagne/bilan-2017-l-economie-bretonne-se-porte-bien-780449.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002989/salon-de-l-emploi-numerique-rennes-mabilay-french-tech-rennes-saint-malo-paoli.jpg" data-id="1002989" alt="Salon de l'emploi numérique, Rennes, Mabilay, French Tech Rennes Saint-Malo, Paoli,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/bretagne/bilan-2017-l-economie-bretonne-se-porte-bien-780449.html">Bilan 2017: l&#039;économie bretonne se porte bien</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/auto-entreprise-presentation-d-un-statut-qui-seduit-de-plus-en-plus-779258.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/996957/portail.jpg" data-id="996957" alt="Portail"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/auto-entreprise-presentation-d-un-statut-qui-seduit-de-plus-en-plus-779258.html">Auto-entreprise : présentation d’un statut qui séduit de plus en plus</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/franchises/cinq-questions-incontournables-avant-de-se-lancer-en-franchise-778606.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/992251/franchise-1.jpg" data-id="992251" alt="Franchise 1"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/franchises/cinq-questions-incontournables-avant-de-se-lancer-en-franchise-778606.html">Cinq questions incontournables avant de se lancer en franchise</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/recrutement/pme-les-difficultes-de-recrutement-s-amplifient-778488.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/486929/people-are-seen-at-the-french-pole-emploi-stand-during-the-20th-forum-de-l-alternance-in-paris.jpg" data-id="486929" alt=" people are seen at the french pole emploi stand during the 20th forum de l'alternance in paris"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/recrutement/pme-les-difficultes-de-recrutement-s-amplifient-778488.html">PME : les difficultés de recrutement s&#039;amplifient</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            26
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 465,53 PTS</span>
        <span class="value-number-principal up">
            +1,24%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/SCHNEIDER-ELECTRIC-Euronext-Paris" class="value-link">
            <span class="value-indice">SCHNEIDER ELECTRIC</span>
            <span class="value-number up">+2,98%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE" class="value-link">
            <span class="value-indice">CREDIT AGRICOLE</span>
            <span class="value-number up">+2,68%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO" class="value-link">
            <span class="value-indice">UNIBAIL-RODAMCO</span>
            <span class="value-number down">-1,51%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/PERNOD-RICARD-Euronext-Paris" class="value-link">
            <span class="value-indice">PERNOD RICARD</span>
            <span class="value-number down">-0,70%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,90%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,67%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,31%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,33%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-3,73%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+3,22%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html"
       data-title="John Maynard Keynes et le cercle des espions"
       data-lead="Si une multitude de personnalités ont côtoyé des membres des réseaux d’espionnage pro‑soviétiques, l’ironie et le hasard de l’Histoire veulent que Keynes ait été proche des deux à la fois. Par Jean-Marc Siroen, Université Paris Dauphine – PSL"
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="780266">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.latribune.fr%2Fopinions%2Ftribunes%2Fjohn-maynard-keynes-et-le-cercle-des-espions-780266.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=John Maynard Keynes et le cercle des espions&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/opinions.html">
                <span itemprop="name">Opinions</span>
                <meta itemprop="url" content="https://www.latribune.fr/opinions.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                <span itemprop="name">Tribunes</span>
                <meta itemprop="url" content="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">John Maynard Keynes et le cercle des espions</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Marc Siroen</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.2"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.2">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2018-05-31CEST11:20:24+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2018-06-02CEST08:13:00+0200" itemprop="datePublished">
                            02/06/2018, 8:13
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        3302
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html"
       data-title="John Maynard Keynes et le cercle des espions"
       data-lead="Si une multitude de personnalités ont côtoyé des membres des réseaux d’espionnage pro‑soviétiques, l’ironie et le hasard de l’Histoire veulent que Keynes ait été proche des deux à la fois. Par Jean-Marc Siroen, Université Paris Dauphine – PSL"
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=John Maynard Keynes et le cercle des espions&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1002762/keynes.jpg" data-id="1002762" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1002762/keynes.png">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Si une multitude de personnalités ont côtoyé des membres des réseaux d’espionnage pro‑soviétiques, l’ironie et le hasard de l’Histoire veulent que Keynes ait été proche des deux à la fois. Par Jean-Marc Siroen, Université Paris Dauphine – PSL
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article wide" itemprop="articleBody">
            <p>En novembre 1979, Margaret Thatcher, premier ministre, confirmait devant les Communes que Sir Anthony Blunt, conservateur des collections royales et cousin de la Reine m&egrave;re, &eacute;tait bien le &laquo;&nbsp;quatri&egrave;me&nbsp;&raquo; espion de Cambridge, le complice de Donald Maclean, Guy Burgess et Kim Philby. C&ocirc;t&eacute; am&eacute;ricain, c'est en 1997, pr&egrave;s de 50&nbsp;ans apr&egrave;s la fi&egrave;vre maccarthyste qu'une Commission du S&eacute;nat pr&eacute;sid&eacute;e par le s&eacute;nateur d&eacute;mocrate de New York, Daniel Moynihan, rendait compte de l'<a href="https://www.cairn.info/histoire-mondiale-des-services-secrets--9782262064570-page-458.htm">op&eacute;ration &laquo;&nbsp;Venona&nbsp;&raquo;</a>&nbsp;charg&eacute;e de d&eacute;crypter les c&acirc;bles envoy&eacute;s par les officiers r&eacute;sidents du NKVD (puis KGB), install&eacute;s dans les pays occidentaux. Ce rapport concluait&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;La complicit&eacute; d'Alger Hiss du D&eacute;partement d'&Eacute;tat semble &eacute;tablie, comme l'est aussi celle de Harry Dexter White du D&eacute;partement du Tr&eacute;sor.&nbsp;&raquo;</p></blockquote> <p>Ce dernier &eacute;tait devenu, &agrave; partir de 1941, le principal interlocuteur de John Maynard Keynes pour n&eacute;gocier les &laquo;&nbsp;pr&ecirc;ts bails&nbsp;&raquo; &agrave; l'Angleterre et tenter de concilier leurs plans respectifs de r&eacute;forme du syst&egrave;me mon&eacute;taire qui pr&eacute;paraient la conf&eacute;rence historique de Bretton Woods (juillet 1944).</p> <p>Si une multitude de personnalit&eacute;s ont c&ocirc;toy&eacute; des membres de l'un ou de l'autre de ces r&eacute;seaux d'espionnage, l'ironie et le hasard de l'histoire veulent que Keynes ait &eacute;t&eacute; proche des deux &agrave; la fois.</p> <h2>Keynes, le parrain des &laquo;&nbsp;ap&ocirc;tres&nbsp;&raquo; de Cambridge</h2> <p>Keynes participait activement &agrave; deux &laquo;&nbsp;confr&eacute;ries&nbsp;&raquo;&nbsp;: la&nbsp;<em>Conversazione Society</em>&nbsp;et le groupe de Bloomsbury. Le premier, cr&eacute;&eacute; au d&eacute;but du XIXe&nbsp;si&egrave;cle, &eacute;lisait parmi les plus brillants d'entre eux un nombre tr&egrave;s limit&eacute; d'&eacute;tudiants de Cambridge, surnomm&eacute;s les &laquo;&nbsp;ap&ocirc;tres&nbsp;&raquo; (<em>apostles</em>). Keynes avait &eacute;t&eacute; &eacute;lu en 1903. D'autres &eacute;conomistes en &eacute;taient membres comme Ralph Hawtrey, Dennis Robertson et, plus tard, Frank Ramsey.</p> <p>Le second groupe, beaucoup plus informel, avait &eacute;t&eacute; constitu&eacute; en 1904, &agrave; l'initiative d'un &eacute;tudiant du&nbsp;<em>Trinity College</em>&nbsp;de Cambridge, Thoby Stephen. D&eacute;&ccedil;u de n'avoir pas &eacute;t&eacute; admis dans la tr&egrave;s &eacute;litiste&nbsp;<em>Society</em>, il s'assure de la complicit&eacute; d'un autre d&eacute;&ccedil;u, Clive Bell, pour inviter chez lui, au 46&nbsp;Gordon Square, dans le quartier londonien de Bloomsbury, ceux de ses amis qui en &eacute;taient membres. Ce groupe qui se veut pacifiste, incroyant et non conventionnel, r&eacute;unit toute la fratrie Stephen&nbsp;: Vanessa l'a&icirc;n&eacute;e (qui &eacute;pousera Clive Bell en 1907), Virginia (qui &eacute;pousera Leonard Woolf en 1912) et Adrian, le cadet.</p> <p>&Agrave; la mort de Thoby, en 1906, c'est Vanessa qui prend en main le groupe auquel se joint Keynes. Vanessa Bell, peintre elle-m&ecirc;me, devient la compagne d'un autre peintre, Duncan Grant, qui avait auparavant v&eacute;cu en couple avec Keynes chez Virginia Stephen (qui n'&eacute;tait pas encore Virginia Woolf). Keynes continuera &agrave; soutenir son ami Duncan, mais il nouera une amiti&eacute; presque amoureuse avec Vanessa. C'est dans la maison de campagne des Bell &agrave; Charleston, dans le Sussex, que Keynes &eacute;crira en 1919&nbsp;<em>Les cons&eacute;quences &eacute;conomiques de la paix</em>, entour&eacute; des trois enfants de Vanessa&nbsp;: l'a&icirc;n&eacute;, Julian, le cadet Quentin et la benjamine Angelica, fille &laquo;&nbsp;biologique&nbsp;&raquo; de Duncan Grant. Keynes fait alors quasiment partie de la famille Bell.</p> <p>Dans les ann&eacute;es&nbsp;1920, Keynes devient le &laquo;&nbsp;parrain&nbsp;&raquo; des ap&ocirc;tres de la nouvelle g&eacute;n&eacute;ration. Julian Bell, &eacute;tudiant &agrave; Cambridge, lui fait rencontrer quelques-uns de ses amis les plus brillants et notamment son compagnon, Anthony Blunt devenu ap&ocirc;tre en 1927, un an avant Julian. &Agrave; cette &eacute;poque, la&nbsp;<em>Conversazione Society</em>&nbsp;discute davantage de philosophie, d'art et de litt&eacute;rature que de politique. Le couple se s&eacute;pare mais dans la bonne tradition de Bloomsbury, les deux hommes restent des amis et des confidents proches. Le futur historien de l'art vit alors en couple avec Guy Burgess, lui-m&ecirc;me &eacute;lu ap&ocirc;tre en 1932.</p> <h2>Fascin&eacute;s par le &laquo;&nbsp;miracle&nbsp;&raquo; stalinien</h2> <p>Le coll&egrave;gue et ami de Keynes, Maurice Dobb, a certes fond&eacute; la premi&egrave;re cellule communiste &agrave; Cambridge d&egrave;s 1920, mais celle-ci peine &agrave; recruter. Il faut attendre la crise de 1929 et la mont&eacute;e du fascisme pour qu'il parvienne &agrave; remplir la &laquo;&nbsp;Maison rouge&nbsp;&raquo; o&ugrave; se tiennent les r&eacute;unions de cellule. La&nbsp;<em>Conversazione society</em>&nbsp;se radicalise alors et beaucoup des &laquo;&nbsp;&eacute;lus&nbsp;&raquo; affichent ouvertement des sympathies pour le communisme et l'Union sovi&eacute;tique, qui contraste avec un anti-am&eacute;ricanisme que le&nbsp;<em>New Deal</em>&nbsp;de Roosevelt ne remet pas en cause.</p> <p>Autour de ces jeunes Cambridgiens, fascin&eacute;s par le &laquo;&nbsp;miracle&nbsp;&raquo; stalinien, se noue ainsi un r&eacute;seau amical tr&egrave;s radicalis&eacute;, auquel appartient &eacute;galement Kim Philby puis John Cairncross (le &laquo;&nbsp;cinqui&egrave;me&nbsp;&raquo; de Cambridge) et Michel Straight. Ils participent &agrave; des manifestations pacifistes, infiltrent les associations, et se r&eacute;unissent fr&eacute;quemment &agrave; Charleston, dans la maison de campagne des Bell, situ&eacute;e &agrave; quelques centaines de m&egrave;tres de la ferme de Tilton, la ferme de Keynes. Angelica Garnett, la demi-s&oelig;ur de Julian et la filleule de Keynes se souviendra plus tard dans&nbsp;<a href="https://lemonde.fr/disparitions/article/2012/05/15/angelica-garnett-derniere-representante-du-groupe-de-bloomsbury-est-morte_1701381_3382.html"><em>Trompeuse gentillesse</em></a>&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;Des discussions bruyantes et anim&eacute;es entre Julian et ses amis sur la pelouse de Charleston qui ne me rassuraient gu&egrave;re... foisonnant d'id&eacute;es, s'exprimant avec aisance et bien inform&eacute;s, les amis de Julian me terrorisaient &agrave; la fois par leur brio intellectuel... et par leur vision du monde en g&eacute;n&eacute;ral qui semblait consid&eacute;rer l'&eacute;l&eacute;ment humain comme n&eacute;gligeable.&nbsp;&raquo;</p></blockquote> <p>Keynes s'inqui&egrave;te, lui aussi, de cette radicalisation qui remet en cause son influence sur la jeune g&eacute;n&eacute;ration. Pour lui, le marxisme n'est qu'une croyance, une maladie de l'&acirc;me. Mari&eacute; &agrave; une Russe, la ballerine Lydia Lopokova, il n'a aucune illusion sur le paradis socialiste dont, par sa belle-famille, il conna&icirc;t les m&eacute;thodes. Julian Bell commet une forme de parricide &oelig;dipien en &eacute;crivant dans le&nbsp;<em>New Statesman</em>, que lui et ses amis ne pouvaient plus accorder&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;Toute confiance aux proph&eacute;ties de Maynard Keynes sur la prosp&eacute;rit&eacute; &eacute;ternelle et toujours croissante du capitalisme... et il serait difficile de trouver quelque personne ayant des pr&eacute;tentions intellectuelles qui n'accepterait pas l'analyse marxiste de la crise actuelle.&nbsp;&raquo;</p></blockquote> <p>Mais cette radicalit&eacute; n'implique pas de basculer dans l'espionnage. Comme l'&eacute;crira John Le Carr&eacute; dans&nbsp;<em>La Taupe</em>&nbsp;en pensant in&eacute;vitablement aux &laquo;&nbsp;cinq&nbsp;&raquo;&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;La plupart des taupes anglaises avaient &eacute;t&eacute; recrut&eacute;es avant la guerre et &eacute;taient issues de la haute bourgeoisie, c'&eacute;taient m&ecirc;me parfois des aristocrates et des nobles d&eacute;go&ucirc;t&eacute;s de leurs origines et qui &eacute;taient devenus secr&egrave;tement des fanatiques, beaucoup plus que leurs camarades des classes laborieuses anglaises qui sont des paresseux.&nbsp;&raquo;</p></blockquote> <h2>&laquo;&nbsp;L'esth&egrave;te aux yeux froids et le ch&eacute;rubin dissolu&nbsp;&raquo;</h2> <p>Kim Philby &eacute;tait un prot&eacute;g&eacute; de Maurice Dobb et un &eacute;l&egrave;ve de Dennis Robertson, qui fut un temps le plus proche collaborateur de Keynes et &agrave; qui on doit la th&eacute;orie de la &laquo;&nbsp;trappe &agrave; liquidit&eacute;&nbsp;&raquo; reprise dans la&nbsp;<em>Th&eacute;orie G&eacute;n&eacute;rale</em>. De retour d'un voyage mouvement&eacute; &agrave; Vienne en 1934, o&ugrave; il n'a &eacute;chapp&eacute; &agrave; la police de Dollfuss qu'en s'enfuyant par les &eacute;gouts de la ville (ce qui inspirera plus tard Graham Greene pour le sc&eacute;nario du&nbsp;<em>Troisi&egrave;me homme</em>), mari&eacute; &agrave; une communiste juive qu'il a fait sortir d'Autriche, Philby est contact&eacute; par &laquo;&nbsp;Otto&nbsp;&raquo; (Arnold Deutsch) qui a pour mission de cr&eacute;er un r&eacute;seau de brillants &eacute;l&eacute;ments susceptibles d'infiltrer l'administration et les services secrets britanniques.</p> <p>On lui demande alors de feindre d'abjurer son communisme et de se rapprocher de groupes tr&egrave;s droitiers, voire fascistes ou nazis. Philby recrute d'abord Donald Maclean, puis Guy Burgess et Anthony Blunt. Tous parviendront &agrave; p&eacute;n&eacute;trer les services secrets britanniques ou le Foreign Office. C'est Blunt qui contactera l'&laquo;&nbsp;ap&ocirc;tre&nbsp;&raquo; Michael Straight, un riche h&eacute;ritier am&eacute;ricain. Victor Rothschild, troisi&egrave;me Baron du nom, &laquo;&nbsp;ap&ocirc;tre&nbsp;&raquo; proche de Keynes et tr&egrave;s li&eacute; &agrave; Blunt et &agrave; Burgess, sera soup&ccedil;onn&eacute; d'avoir appartenu au r&eacute;seau, mais aucune preuve n'est jamais venue confirmer cette hypoth&egrave;se.</p> <p>Rien ne permet d'affirmer que Julian Bell ait &eacute;t&eacute; approch&eacute;, mais compte tenu de sa proximit&eacute; id&eacute;ologique et amicale avec les &laquo;&nbsp;quatre de Cambridge&nbsp;&raquo; il est vraisemblable qu'il l'ait &eacute;t&eacute;. On pourrait voir dans un &eacute;ventuel refus de l'h&eacute;ritier pr&eacute;somptif de Bloomsbury, la raison profonde de d&eacute;cisions mal comprises par son entourage&nbsp;: un d&eacute;part pr&eacute;cipit&eacute; pour l'Universit&eacute; de Wuhan (Chine) en 1935, puis son engagement tr&egrave;s anti-bloomsburien dans la guerre d'Espagne, o&ugrave; il trouvera la mort en juillet 1937.</p> <p>Pendant toutes ces ann&eacute;es&nbsp;30, Keynes ne cessera de fr&eacute;quenter ce groupe de jeunes Cambridgiens brillants et radicaux, ses &eacute;l&egrave;ves, souvent des &laquo;&nbsp;ap&ocirc;tres.&nbsp;&raquo; &Agrave; Cambridge, ils sont invit&eacute;s aux&nbsp;<em>parties</em>&nbsp;qu'il organise pour maintenir les &laquo;&nbsp;liens sociaux&nbsp;&raquo; au sein de l'&eacute;lite cambridgienne et entretenir son ascendant. Le biographe de Keynes,&nbsp;<a href="https://en.wikipedia.org/wiki/Keynes:_The_Return_of_the_Master">Robert Skidelsky</a>, &eacute;crit ainsi&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;Blunt et Burgess faisaient partie du cercle cambridgien de Keynes... L'esth&egrave;te aux yeux froids (<em>cold-eyed</em>) et le ch&eacute;rubin dissolu &eacute;taient sans doute suffisamment attirants, intelligents et amusants pour passer du temps avec eux.&nbsp;&raquo;</p></blockquote> <p>Le professeur Dennis Robertson, quant &agrave; lui, refusera de soutenir Philby dans ses candidatures &agrave; un poste dans l'administration. Il devra faire ses preuves en Espagne comme journaliste pro-franquiste avant d'avancer dans sa mission d'infiltration. Guy Burgess, devenu producteur &agrave; la BBC, fera fr&eacute;quemment intervenir, Lydia Keynes, pour &eacute;voquer la litt&eacute;rature russe.</p> <p>Keynes pouvait-il &ecirc;tre pour autant conna&icirc;tre ou deviner les activit&eacute;s clandestines de ses disciples&nbsp;? Les taupes &eacute;taient trop bien n&eacute;es pour &ecirc;tre soup&ccedil;onnables...</p> <h2>Bretton Woods, nid d'espions&nbsp;?</h2> <p>L'infiltration de l'administration am&eacute;ricaine est tout autant connue, mais moins assum&eacute;e. Si, en Angleterre, l'exfiltration vers l'URSS de Maclean et Burgess (en 1951) puis de Philby (en 1962) ne laisse pas grand doute sur leur compromission, le discr&eacute;dit du maccarthysme a favoris&eacute; un certain d&eacute;ni aux &Eacute;tats-Unis. C'est ainsi que les accusations &agrave; l'encontre de Harry Dexter White, l'ordonnateur de la Conf&eacute;rence de Bretton Woods et p&egrave;re fondateur du Fonds mon&eacute;taire international (FMI) et de la Banque mondiale, ont souvent &eacute;t&eacute; consid&eacute;r&eacute;es comme peu fond&eacute;es.</p> <p>Fils d'&eacute;migr&eacute;s juifs lituaniens de Boston, White avait tardivement repris des &eacute;tudes pour soutenir une th&egrave;se &agrave; Harvard sous la direction de Frank Taussig, mais il ne parvient pas &agrave; obtenir un poste &agrave; Harvard du fait, sans doute, de sa jud&eacute;it&eacute;. Recommand&eacute; par Taussig et par son ami et coll&egrave;gue Lauchlin Currie, l'&eacute;conomiste Jacob Viner le fait entrer au Tr&eacute;sor en 1934. Il se rend rapidement indispensable aupr&egrave;s d'Henry Morgenthau Jr., le secr&eacute;taire au Tr&eacute;sor.</p> <p>Dans les ann&eacute;es&nbsp;1930, le Parti communiste am&eacute;ricain avait d&eacute;velopp&eacute; un r&eacute;seau d'influence dirig&eacute; par un journaliste, Whittaker Chambers. D'apr&egrave;s ce qu'il d&eacute;voilera plus tard dans&nbsp;<a href="https://chicagounbound.uchicago.edu/cgi/viewcontent.cgi?referer=https:/www.google.fr/&amp;httpsredir=1&amp;article=2810&amp;context=uclrev"><em>Witness</em></a>&nbsp;(et au FBI&nbsp;!), il prend contact avec White pour obtenir des renseignements et influencer les positions am&eacute;ricaines. Mais les purges staliniennes conduisent Chambers &agrave; renier sa foi, quitter le r&eacute;seau, et se confier &agrave; une haute personnalit&eacute;, Adolf Berle, proche conseiller de Roosevelt.</p> <p>La rencontre a lieu &agrave; Washington, en septembre 1939. L'esprit sans doute embrum&eacute; par l'alcool, il donne le nom des membres de son r&eacute;seau dans lequel apparaissent des fonctionnaires du Tr&eacute;sor proches de White&nbsp;: Frank Coe, Solomon Adler, Harold Glasser. On y trouve aussi le nom de Lauchlin Currie, conseiller &eacute;conomique de Roosevelt, un des chefs de file des &eacute;conomistes &laquo;&nbsp;keyn&eacute;siens&nbsp;&raquo; am&eacute;ricains et que Keynes &eacute;voquera par la suite dans ces termes&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;Un de mes vieux amis et je le connais bien, mais il n'y a personne avec qui il est plus difficile de traiter. Il est extr&ecirc;mement m&eacute;fiant et jaloux, tr&egrave;s anti-britannique.&nbsp;&raquo; (cit&eacute; par R. Skidelsky)</p></blockquote> <p>Whittaker a-t-il prononc&eacute; le nom de White&nbsp;? Whittaker affirme que non. Le journaliste Isaac Don Levine, qui assiste &agrave; la rencontre, soutient que oui. Adolf Berle, qui travaille quasi quotidiennement avec White, ne le met pas dans la liste qu'il enverra plus tard &agrave; l'administration.</p> <h2>L'anglophobie du clan Roosevelt</h2> <p>Des contacts sont repris au printemps 1941&nbsp;pour pr&eacute;parer le retour aux &Eacute;tats-Unis de l'espion&nbsp;<a href="https://en.wikipedia.org/wiki/Iskhak_Akhmerov">Iskhak Akhmerov</a>&nbsp;alias &laquo;&nbsp;Bill&nbsp;&raquo; ou &laquo;&nbsp;Michael Green.&nbsp;&raquo; C'est un miracul&eacute; des purges. Rappel&eacute; &agrave; Moscou comme beaucoup d'agents, il &eacute;chappe suffisamment longtemps aux ex&eacute;cutions pour redevenir utile aux services secrets pour son exp&eacute;rience de l'Am&eacute;rique. White sera le principal acteur de l'op&eacute;ration &laquo;&nbsp;Snow&nbsp;&raquo; dont l'objectif est... de faire entrer les &Eacute;tats-Unis dans la guerre&nbsp;! Il sera l'un des principaux auteurs de l'ultimatum adress&eacute; au Japon en novembre 1941.</p> <p>Si le secr&eacute;taire d'&Eacute;tat, Cordell Hull, &eacute;tait lui aussi sur une ligne dure, le secr&eacute;taire &agrave; la Guerre Henry Simpson demandait des all&eacute;gements d&eacute;nonc&eacute;s par White qui, de son c&ocirc;t&eacute;, met en garde contre un &laquo;&nbsp;Munich oriental&nbsp;&raquo; qui &laquo;&nbsp;abaisserait l'&eacute;clat du leadership mondial de l'Am&eacute;rique dans le combat d'une grande d&eacute;mocratie contre le fascisme&nbsp;&raquo; (cit&eacute; par Benn Steil dans&nbsp;<a href="https://press.princeton.edu/titles/9925.html"><em>The Battle of Bretton Woods</em></a>). L'attaque de Pearl Harbor, le 7&nbsp;d&eacute;cembre 1941, pr&eacute;servera ainsi l'URSS d'un nouveau front &agrave; l'Est. Plus tard, on mettra &eacute;galement en cause White pour sa participation au&nbsp;<a href="https://fr.wikipedia.org/wiki/Plan_Morgenthau">plan Morgenthau</a>&nbsp;- vraisemblablement communiqu&eacute; aux Sovi&eacute;tiques pendant la Conf&eacute;rence de Bretton Woods - et qui visait &agrave; ruraliser l'Allemagne. Enfin, on lui reprochera d'avoir fait livrer &agrave; l'URSS les planches &agrave; billets qui permettaient d'imprimer une monnaie d'occupation li&eacute;e au dollar.</p> <p>White et Keynes ne font vraiment connaissance que lors des nombreux voyages de Keynes aux &Eacute;tats-Unis pendant la guerre, toujours accompagn&eacute; de son &eacute;pouse Lydia. Il s'agit moins alors de discuter d'un nouvel ordre &eacute;conomique mon&eacute;taire que de n&eacute;gocier des pr&ecirc;ts &agrave; l'Angleterre. Keynes comprend vite que son principal interlocuteur ne sera pas le patelin secr&eacute;taire au Tr&eacute;sor Morgenthau mais son &laquo;&nbsp;assistant&nbsp;&raquo; White. L'anglophobie de White est en ligne avec celle de Roosevelt. Il s'agit d'en terminer avec l'Empire britannique - ce qui arrange aussi l'Union sovi&eacute;tique.</p> <p>C'est White qui souhaite inviter l'URSS &agrave; la conf&eacute;rence de Bretton Woods consacr&eacute;e &agrave; la mise en place d'un syst&egrave;me mon&eacute;taire fond&eacute; sur des changes fixes et la convertibilit&eacute; des monnaies. Keynes, quant &agrave; lui, ne voit pas comment une &eacute;conomie aussi administr&eacute;e et planifi&eacute;e que l'URSS pourrait se plier aux r&egrave;gles du syst&egrave;me. Pendant la Conf&eacute;rence de Bretton Woods, beaucoup d'observateurs ne manquent pas de remarquer la russophilie de White. Le tr&egrave;s actif assistant de White, &Eacute;douard Bernstein, se souviendra bien plus tard d&nbsp;<a href="https://search.library.wisc.edu/catalog/999677846402121">ans son livre-entretien avec Stanley Black</a>&nbsp;que &laquo;&nbsp;White &eacute;tait un peu anti-anglais, et &ccedil;a apparaissait souvent. Il n'y a aucun doute que Harry &eacute;tait proche des Russes.&nbsp;&raquo;</p> <h2>White, p&egrave;re du &laquo;&nbsp;FMI&nbsp;&raquo; et agent des Sovi&eacute;tiques</h2> <p>Sur le plan des relations internationales, les convictions de White &eacute;taient aussi celles de Roosevelt&nbsp;: faire &eacute;merger un nouvel ordre international fond&eacute; sur l'alliance des deux plus grandes puissances de l'&eacute;poque, les &Eacute;tats-Unis et la Russie. Il n'est pas certain, n&eacute;anmoins, que Roosevelt aurait partag&eacute; sa confiance dans la planification. White &eacute;crit ainsi que &laquo;&nbsp;la Russie est le premier exemple d'&eacute;conomie socialiste en action. Et &ccedil;a marche&nbsp;!&nbsp;&raquo; (cit&eacute; par Benn Steil). Sa na&iuml;vet&eacute; et ses imprudences dans une diplomatie parall&egrave;le qui outrepassait ses fonctions sont reconnues m&ecirc;me par ses d&eacute;fenseurs. Mais White a-t-il &eacute;t&eacute; au-del&agrave;&nbsp;?</p> <p>Apr&egrave;s Chambers, d'autres d&eacute;nonciations interviendront&nbsp;: celle de Katherine Perlo en avril 1944 (pour se venger de son ex-mari, Victor qui dirigeait le r&eacute;seau) et celle d'Elizabeth Bentley. Les diff&eacute;rentes listes se recoupent largement et on y retrouve, outre White, les noms de personnalit&eacute;s pr&eacute;sentes &agrave; Bretton Woods comme Lauchlin Currie, Solomon Adler, William Ullmann et Gregory Silvermaster. Lorsqu'&agrave; l'&eacute;t&eacute; 1948, Chambers et Bentley rendent publiques ces accusations devant le Comit&eacute; sp&eacute;cial sur les activit&eacute;s anti-am&eacute;ricaines (HUAC), White demande &agrave; compara&icirc;tre pour d&eacute;fendre son innocence. Il doit alors affronter un jeune repr&eacute;sentant ambitieux, Richard Nixon qui 25&nbsp;ans plus tard, devenu Pr&eacute;sident, mettra fin au syst&egrave;me de Bretton Woods.</p> <p>Ces t&eacute;moignages venant de personnes fragiles ne peuvent constituer des preuves, mais tous les &eacute;l&eacute;ments nouveaux qui se sont accumul&eacute;s depuis 1948&nbsp;vont dans le m&ecirc;me sens. &laquo;&nbsp;Venona&nbsp;&raquo; r&eacute;v&egrave;le qu'entre le 16&nbsp;mars 1944 et le 8&nbsp;janvier 1946, White &eacute;tait cit&eacute; dans 18&nbsp;c&acirc;bles sous diff&eacute;rents noms de code (<em>Lawyer, Jurist, Richard, Reed</em>). La chute du mur de Berlin, les t&eacute;moignages d'agents survivants et l'ouverture des archives personnelles de White ont alourdi les charges. White &eacute;tait bien un agent sovi&eacute;tique convaincu que ce qui &eacute;tait bon pour l'URSS l'&eacute;tait aussi pour les &Eacute;tats-Unis.</p> <p>Il ne pensait sans doute pas trahir en d&eacute;fendant des positions qu'il aurait soutenues, m&ecirc;me sans la pression des agents du NKVD. Il est, n&eacute;anmoins, difficile d'admettre qu'il ignorait commettre des actes ill&eacute;gaux. Trois jours apr&egrave;s son audition au Congr&egrave;s, White meurt d'une crise cardiaque ou... d'une surdose de digitaline. Les autres membres du r&eacute;seau devront quitter l'administration. Frank Coe rejoindra la Chine de Mao, qu'il conseillera. Il sera rejoint par Solomon Adler et son &eacute;pouse Dorothy Richardson, &eacute;galement pr&eacute;sente &agrave; Bretton Woods. Ils sont tous les trois enterr&eacute;s dans un cimeti&egrave;re de P&eacute;kin. Lauchlin Curie, d'origine canadienne, sera d&eacute;chu de sa nationalit&eacute; am&eacute;ricaine.</p> <h2>White &eacute;cart&eacute; du FMI par Edgar Hoover</h2> <p>D'apr&egrave;s Curt Gentry dans&nbsp;<em>Edgar Hoover&nbsp;: The Man and the Secrets</em>, Lord Halifax aurait d&egrave;s 1941&nbsp;inform&eacute; Roosevelt des activit&eacute;s clandestines de White sans susciter de r&eacute;actions de sa part. L'ambassadeur, ancien ministre des Affaires &eacute;trang&egrave;res de Neville Chamberlain, savait tout des confidences du transfuge sovi&eacute;tique Wariss Krivitsky, interrog&eacute; par le FBI et le MI5&nbsp;avant de se &laquo;&nbsp;suicider&nbsp;&raquo; (probablement un assassinat) et qui aurait pu donner le nom de White au MI5.</p> <p>Si l'ambassadeur avait des informations sur les activit&eacute;s clandestines de White, on imagine mal qu'il n'en ait pas averti Keynes lors de ses s&eacute;jours aux &Eacute;tats-Unis. La complaisance de White &agrave; l'&eacute;gard des Russes &agrave; Bretton Woods aurait pu susciter des doutes. Il envoie ainsi cette note au gouverneur de la Banque d'Angleterre qui pourrait laisser sous-entendre quelques soup&ccedil;ons. Keynes y &eacute;nonce les &laquo;&nbsp;victoires&nbsp;&raquo; de la Russie&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;1. Quotas trop importants au Fonds&nbsp;; 2. Contribution trop faible &agrave; la Banque&nbsp;; 3. Souscription en or r&eacute;duite&nbsp;; 4. Dispositions permettant &agrave; l'or qu'ils am&egrave;nent de ne jamais quitter Moscou&nbsp;; 5. Exon&eacute;ration virtuelle de la clause de fixit&eacute; des taux de change et ainsi de suite...&nbsp;&raquo;</p></blockquote> <p>Il ajoute&nbsp;:</p> <blockquote> <p>&laquo;&nbsp;Presque toutes les concessions, toutefois, l'ont &eacute;t&eacute; au d&eacute;triment des Am&eacute;ricains. La pr&eacute;occupation de la politique am&eacute;ricaine a &eacute;t&eacute; d'apaiser les Russes&nbsp;&raquo; (dans Ed Conway, &laquo;&nbsp;The Summit&nbsp;: The Biggest Battle of the Second World War&nbsp;&raquo;).</p></blockquote> <p>En 1946, Keynes apprendra des autorit&eacute;s am&eacute;ricaines qu'elles ont renonc&eacute; &agrave; nommer White directeur g&eacute;n&eacute;ral du FMI, alors que sa nomination &eacute;tait consid&eacute;r&eacute;e comme acquise. Le Pr&eacute;sident avait pris connaissance d'un rapport d'Edgar Hoover, directeur du FBI, qui mettait White en cause. N'ayant personne d'autre &agrave; proposer, Truman d&eacute;cide de laisser la direction &agrave; un Europ&eacute;en, le Belge Camille Gutt. Depuis c'est toujours un Europ&eacute;en - souvent un&middot;e Fran&ccedil;ais&middot;e, qui a dirig&eacute; cette organisation laissant aux Am&eacute;ricains la pr&eacute;sidence de la Banque mondiale.</p> <p>Gutt entre en fonction le 6&nbsp;mai 1946. Le mois pr&eacute;c&eacute;dent Keynes &eacute;tait revenu &eacute;puis&eacute; de la conf&eacute;rence de Savannah consacr&eacute;e &agrave; la mise en place du Fonds et de la Banque. Il s'y &eacute;tait entretenu une derni&egrave;re fois avec un White d&eacute;chu et amer. L'Am&eacute;ricain, contre qui il avait si souvent bataill&eacute;, l'avait physiquement soutenu lorsque dans le train qui les ramenait &agrave; Washington, Keynes s'&eacute;tait &eacute;croul&eacute; victime d'un &eacute;ni&egrave;me malaise cardiaque, le dernier avant celui qui l'emportera trois semaines plus tard dans sa maison de Tilton, un dimanche de P&acirc;ques.</p> <p><img src="https://counter.theconversation.com/content/97215/count.gif?distributor=republish-lightbox-advanced" alt="The Conversation" width="1" height="1"> _____</p> <p>&nbsp;Par&nbsp;<span class="fn author-name"><a href="https://theconversation.com/profiles/jean-marc-siroen-321518">Jean-Marc Siroen</a>,&nbsp;</span>Professeur d'&eacute;conomie internationale, Universit&eacute; Paris Dauphine - PSL</p> <p><em>La&nbsp;<a href="http://theconversation.com/" target="_blank">version originale</a>&nbsp;de cet article a &eacute;t&eacute; publi&eacute;e sur&nbsp;<a href="http://theconversation.com/" target="_blank">The Conversation</a></em></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>


                </section>

                <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20180531";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20180531"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://www.latribune.fr/opinions/tribunes/john-maynard-keynes-et-le-cercle-des-espions-780266.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
    <div class="clearfix"></div>
    <div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
    <div class="clearfix"></div>
    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18848&plt=preroll"></script>
    

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="780266" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="780266">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.184.2" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                LA TRIBUNE BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">5 465,53 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">
                            +1,24 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/webfg/index/CAC-40">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SCHNEIDER-ELECTRIC-Euronext-Paris">Schneider electric</a></td>
                                <td class="numeric">75,98</td>
                                <td class="numeric up">
                                    +2,98 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE">Credit agricole</a></td>
                                <td class="numeric">12,06</td>
                                <td class="numeric up">
                                    +2,68 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/AIR-LIQUIDE-Euronext-Paris">Air liquide</a></td>
                                <td class="numeric">107,90</td>
                                <td class="numeric up">
                                    +2,37 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO">Unibail-rodamco</a></td>
                                <td class="numeric">189,65</td>
                                <td class="numeric down">
                                    -1,51 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/PERNOD-RICARD-Euronext-Paris">Pernod ricard</a></td>
                                <td class="numeric">142,70</td>
                                <td class="numeric down">
                                    -0,70 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/CARREFOUR">Carrefour</a></td>
                                <td class="numeric">15,42</td>
                                <td class="numeric down">
                                    -0,06 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-352750" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            ANNONCES
        </header>
        <section>
        <div id="lig_latribune_side" class="wrapper-ligatus"></div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI SUR LA TRIBUNE
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/+latribune" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="https://static.latribune.fr/img_bloc_event/1002652/airbus-taxiing-tarmac-aerien-piste-aeroport-roulage.jpg" data-id="1002652" alt="Airbus, taxiing, tarmac, aérien, piste, aéroport, roulage,"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/des-airbus-qui-roulent-les-moteurs-eteints-c-est-pour-bientot-grace-a-safran-780125.html"
                                    >
                                        Des Airbus qui roulent les moteurs éteints : c&#039;est pour bientôt grâce à Safran
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/des-airbus-qui-roulent-les-moteurs-eteints-c-est-pour-bientot-grace-a-safran-780125.html">
                                        <div>
                                            <p>57 646
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/trump-veut-interdire-les-voitures-de-luxe-allemandes-aux-etats-unis-780259.html"
                                    >
                                        Trump veut interdire les voitures de luxe allemandes aux Etats-Unis
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/trump-veut-interdire-les-voitures-de-luxe-allemandes-aux-etats-unis-780259.html">
                                        <div>
                                            <p>39 237
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/pourquoi-psa-est-oblige-de-saturer-ses-usines-francaises-l-exemple-de-rennes-780297.html"
                                    >
                                        Pourquoi PSA est obligé de saturer ses usines françaises : l’exemple de Rennes
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/pourquoi-psa-est-oblige-de-saturer-ses-usines-francaises-l-exemple-de-rennes-780297.html">
                                        <div>
                                            <p>37 711
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/hydrogene-l-heure-h-a-t-elle-sonne-en-france-780336.html"
                                    >
                                        Hydrogène : l’heure H a-t-elle sonné en France ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/hydrogene-l-heure-h-a-t-elle-sonne-en-france-780336.html">
                                        <div>
                                            <p>23 488
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/redressement-de-zodiac-sans-surprise-ca-va-etre-tres-sportif-pour-safran-780203.html"
                                    >
                                        Redressement de Zodiac : sans surprise, ça va être sportif pour Safran
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/redressement-de-zodiac-sans-surprise-ca-va-etre-tres-sportif-pour-safran-780203.html">
                                        <div>
                                            <p>13 532
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/776704/cout-de-500-millions-euros-pour-les-mises-a-jour-de-vw-daimler-bmw.jpg" data-id="776704" alt="Cout de 500 millions euros pour les mises a jour de vw, daimler, bmw"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/automobile/trump-veut-interdire-les-voitures-de-luxe-allemandes-aux-etats-unis-780259.html"
                                    >
                                        Trump veut interdire les voitures de luxe allemandes aux Etats-Unis
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/trump-veut-interdire-les-voitures-de-luxe-allemandes-aux-etats-unis-780259.html">
                                        <div>
                                            <p>40
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/helicopteres-la-roumanie-va-t-elle-finalement-preferer-bell-a-airbus-779748.html"
                                    >
                                        Hélicoptères : la Roumanie va-t-elle finalement préférer Bell à Airbus?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/helicopteres-la-roumanie-va-t-elle-finalement-preferer-bell-a-airbus-779748.html">
                                        <div>
                                            <p>37
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/hydrogene-l-heure-h-a-t-elle-sonne-en-france-780336.html"
                                    >
                                        Hydrogène : l’heure H a-t-elle sonné en France ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/hydrogene-l-heure-h-a-t-elle-sonne-en-france-780336.html">
                                        <div>
                                            <p>35
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="https://www.latribune.fr/economie/international/commerce-l-europe-prete-a-riposter-face-aux-taxes-americaines-780357.html"
                                    >
                                        Commerce : l&#039;Europe prête à riposter face aux taxes américaines
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/international/commerce-l-europe-prete-a-riposter-face-aux-taxes-americaines-780357.html">
                                        <div>
                                            <p>31
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="https://www.latribune.fr/economie/france/aides-sociales-la-polemique-seme-le-trouble-dans-la-majorite-780174.html"
                                    >
                                        Aides sociales : la polémique sème le trouble dans la majorité
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/aides-sociales-la-polemique-seme-le-trouble-dans-la-majorite-780174.html">
                                        <div>
                                            <p>29
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=19&" + size + "&section=opinions,tribunes&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectionopinions,tribunes',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.184.2"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="https://www.latribune.fr/contacts.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                >
                                    Charte d&#039;indépendance et de déontologie
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                >
                                    CGU
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                >
                                    CGU Pro
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                >
                                    Politique de confidentialité
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        LaTribune.fr | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Comparateur%20Banque');"
                                           href="https://www.banques-en-ligne.fr/banques/comparateur-bancaire.php" target="_blank">
                                            Comparateur Banque
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Assurance%20auto');"
                                           href="https://www.hyperassur.com/assurance-auto/" target="_blank">
                                            Assurance auto
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mutuelle');"
                                           href="https://www.lecomparateurassurance.com/5-devis-mutuelle/10591-mutuelle-sante" target="_blank">
                                            Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/" target="_blank">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Loi%20Pinel');"
                                           href="https://www.la-loi-pinel.com/" target="_blank">
                                            Loi Pinel
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Acte%20de%20naissance');"
                                           href="http://www.extraitactenaissance.com/" target="_blank">
                                            Acte de naissance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://evenement.latribune.fr/paris-air-forum-2018/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://evenement.latribune.fr/smartcity/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://evenement.latribune.fr/sommet-grand-paris/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Women%20For%20Future');"
                                           href="http://evenement.latribune.fr/women-for-future/" target="_blank">
                                            Women For Future
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Matinales%20de%20la%20disruption');"
                                           href="https://evenement.latribune.fr/matinales-disruption/" target="_blank">
                                            Matinales de la disruption
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.184.2"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.184.2" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            Abonnez-vous<br/> à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Opinions::Tribunes::Accueil::john-maynard-keynes-et-le-cercle-des-espions"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Opinions::Tribunes::Accueil::john-maynard-keynes-et-le-cercle-des-espions&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.184.2"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=2&" + size + "&section=opinions,tribunes&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103125;plc:2;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=90147&t=js&s=1"></script>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=18&" + size + "&section=opinions,tribunes&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectionopinions,tribunes',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.184.2" type="text/javascript"></s' + 'cript>');
    }
</script>

    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.184.2"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    <script type="text/javascript">
        (function (e, t) {
            var a = document.createElement("script");
            a.type = "text/javascript", a.readyState ? a.onreadystatechange = function () {
                ("loaded" === a.readyState || "complete" === a.readyState) && (a.onreadystatechange = null, t())
            } : a.onload = function () {
                t()
            }, a.src = e, document.getElementsByTagName("head")[0].appendChild(a)
        })("https://cdn.air360tracker.net/air360.min.js", function () {
            Air360.init("hc1bygg5ltpk0z6w");
        });
    </script>
<script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.184.2"></script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
