<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion</title>
                <meta name="description" content="Cette nomination intervient alors que la Banque centrale a vu ses pouvoirs re..."/>
            <meta name="news_keywords" content="A la une,Economie,Yi Gang,PBOC,finance,Banque,Gouverneur,banque centrale chinoise,Xi Jinping,Chine"/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Cette nomination intervient alors que la Banque centrale a vu ses pouvoirs renforcés dans la supervision financière, notamment en terme de régulation. L&#039;institution est chargée de missions bien complexes à savoir : le pilotage du désendettement du système financier (surveillance des créances douteuses et régulation de la &quot;finance de l&#039;ombre&quot;), sans pour autant étouffer la reprise, très fragile, de l&#039;activité économique et de l&#039;emploi."/>
    <meta property="og:url" content="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html"/>
    <meta name="twitter:title" content="Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion"/>
    <meta name="twitter:description" content="Cette nomination intervient alors que la Banque centrale a vu ses pouvoirs renforcés dans la supervision financière, notamment en terme de régulation. L&#039;institution est chargée de missions bien complexes à savoir : le pilotage du désendettement du système financier (surveillance des créances douteuses et régulation de la &quot;finance de l&#039;ombre&quot;), sans pour autant étouffer la reprise, très fragile, de l&#039;activité économique et de l&#039;emploi."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/948848/le-n-2-de-la-banque-centrale-de-chine-promu-gouverneur.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/948848/le-n-2-de-la-banque-centrale-de-chine-promu-gouverneur.jpg"/>
        <meta name="twitter:image:alt" content="Fait étonnant, pour un haut responsable chinois, Yi Gang a vécu une quinzaine d&#039;années aux Etats-Unis."/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.179.0",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.179.0",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.179.0",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>


    <script>LT.sluggedTitle = 'chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion';</script>

            <link rel="canonical" href="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html">
                <link rel="amphtml" href="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.179.0" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.179.0" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.179.0"/>
                            </head>
    <body class=" www " itemscope itemtype="http://schema.org/WebPage">
                    <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.179.0"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.179.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.179.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/legislatives-2017">
                                                    Législatives 2017
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/le-gouvernement-precise-le-calendrier-des-reformes-a-venir-772272.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/522209/conseil-des-ministres-exceptionnel-apres-les-attaques-a-paris.jpg" data-id="522209" alt="Conseil des ministres exceptionnel apres les attaques a paris"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/le-gouvernement-precise-le-calendrier-des-reformes-a-venir-772272.html">Le gouvernement précise le calendrier des réformes à venir</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/chomeurs-le-gouvernement-annonce-un-arsenal-de-mesures-pour-les-controles-et-les-sanctions-772266.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/948886/vers-la-reconduction-du-directeur-de-pole-emploi.jpg" data-id="948886" alt="Vers la reconduction du directeur de pole emploi"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/chomeurs-le-gouvernement-annonce-un-arsenal-de-mesures-pour-les-controles-et-les-sanctions-772266.html">Chômeurs : le gouvernement annonce un arsenal de mesures pour les contrôles et les sanctions</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/948848/le-n-2-de-la-banque-centrale-de-chine-promu-gouverneur.jpg" data-id="948848" alt="Le n°2 de la banque centrale de chine promu gouverneur"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html">Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/matiere-premiere.html" target="_blank">
                                                    Matières Premières
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/la-ruee-vers-les-marches-emergents-772092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/946804/la-ruee-vers-les-marches-emergents.jpg" data-id="946804" alt="La ruée vers les marchés émergents"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/la-ruee-vers-les-marches-emergents-772092.html">La ruée vers les marchés émergents</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/merkel-iv-771948.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/946004/merkel-iv.jpg" data-id="946004" alt="Merkel IV"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/merkel-iv-771948.html">Merkel IV</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/you-re-fired-771773.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/945195/you-re-fired.jpg" data-id="945195" alt="You're fired"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/you-re-fired-771773.html">You&#039;re fired</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                                    Paroles d&#039;Experts avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/soc-gen-espere-solder-l-affaire-libor-dans-les-prochaines-semaines-772263.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/948887/societe-generale-introduit-la-rupture-conventionnelle-collective.jpg" data-id="948887" alt="Societe generale introduit la rupture conventionnelle collective"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/soc-gen-espere-solder-l-affaire-libor-dans-les-prochaines-semaines-772263.html">Soc Gen espère solder l&#039;affaire Libor dans les prochaines semaines</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/greve-le-pdg-d-air-france-ne-veut-pas-aller-plus-loin-772210.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/948282/janaillac-portrait.jpg" data-id="948282" alt="Janaillac portrait"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/greve-le-pdg-d-air-france-ne-veut-pas-aller-plus-loin-772210.html">Grève : le PDG d&#039;Air France ne veut &quot;pas aller plus loin&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/arkea-credit-mutuel-ce-conflit-n-a-pas-de-sens-president-du-groupe-772196.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/947716/nicolas-thery-credit-mutuel-cm11.jpg" data-id="947716" alt="Nicolas Théry Crédit Mutuel CM11"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/arkea-credit-mutuel-ce-conflit-n-a-pas-de-sens-president-du-groupe-772196.html">Arkéa-Crédit Mutuel: &quot;ce conflit n&#039;a pas de sens&quot; (président du groupe)</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            8
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/electronique/paul-jacobs-envisage-de-racheter-qualcomm-qui-pese-90-milliards-de-dollars-772177.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/947599/qualcomm-exhorte-broadcom-a-negocier-le-prix-de-fusion.jpg" data-id="947599" alt="Qualcomm exhorte broadcom a negocier le prix de fusion"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/electronique/paul-jacobs-envisage-de-racheter-qualcomm-qui-pese-90-milliards-de-dollars-772177.html">Paul Jacobs envisage de racheter Qualcomm qui pèse... 90 milliards de dollars</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/rania-belkahia-elle-a-invente-l-amazon-africain-772021.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/946353/rania-belkahia-afrimarket.jpg" data-id="946353" alt="Rania Belkahia (Afrimarket)"/></div>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/rania-belkahia-elle-a-invente-l-amazon-africain-772021.html">Rania Belkahia : elle a inventé l&#039;Amazon africain</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/livre-numerique-la-revolution-annoncee-a-t-elle-eu-lieu-772002.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/946254/bookeen-liseuse.jpg" data-id="946254" alt="bookeen liseuse"/></div>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/livre-numerique-la-revolution-annoncee-a-t-elle-eu-lieu-772002.html">Livre numérique : la révolution annoncée a-t-elle eu lieu ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            17
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/immobilier/pourquoi-la-loi-elan-manque-de-souffle-771501.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/764323/construction-en-chine.jpg" data-id="764323" alt="construction en Chine"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/immobilier/pourquoi-la-loi-elan-manque-de-souffle-771501.html">Pourquoi la loi Élan manque de souffle</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/immobilier/special-mipim-se-loger-en-france-en-2030-771500.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/943672/immobilier.jpg" data-id="943672" alt="immobilier"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/immobilier/special-mipim-se-loger-en-france-en-2030-771500.html">Spécial Mipim : se loger en France en 2030</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/immobilier/real-estech-denormandie-promet-d-en-faire-le-label-de-reference-dans-le-monde-766074.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/909025/julien-denormandie.jpg" data-id="909025" alt="Julien Denormandie"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/immobilier/real-estech-denormandie-promet-d-en-faire-le-label-de-reference-dans-le-monde-766074.html">Real Estech : Denormandie promet d&#039;en faire le label de référence dans le monde</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/la-lutte-des-classes-est-terminee-les-riches-l-ont-gagnee-772275.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/318233/michel-santi.jpg" data-id="318233" alt="Michel Santi"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/la-lutte-des-classes-est-terminee-les-riches-l-ont-gagnee-772275.html">La lutte des classes est terminée... Les riches l&#039;ont gagnée !</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/choc-protectionniste-de-trump-quelle-riposte-europeenne-772271.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/6/916/948916_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/choc-protectionniste-de-trump-quelle-riposte-europeenne-772271.html">Choc protectionniste de Trump : quelle riposte européenne ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/la-france-abandonne-t-elle-les-seniors-772264.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/5/885/948885_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/la-france-abandonne-t-elle-les-seniors-772264.html">La France abandonne-t-elle les seniors ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-loire/le-village-by-ca-nantes-mise-sur-l-international-772157.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/947121/nantes-village-by-ca-startups-saint-nazaire.jpg" data-id="947121" alt="Nantes, Village by CA, startups, Saint-Nazaire,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/pays-de-loire/le-village-by-ca-nantes-mise-sur-l-international-772157.html">Le Village by CA Nantes mise sur l&#039;international</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bretagne/inout-a-rennes-premiere-demonstration-de-voiture-connectee-pour-psa-et-qualcomm-772159.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/947154/psa-qualcomm-vehicule-voiture-connectee-autonome-rennes-experimentation.jpg" data-id="947154" alt="PSA, Qualcomm, véhicule, voiture, connectée, autonome, Rennes, expérimentation,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/bretagne/inout-a-rennes-premiere-demonstration-de-voiture-connectee-pour-psa-et-qualcomm-772159.html">inOut à Rennes : première démonstration de voiture connectée pour PSA et Qualcomm</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/aquitaine/se-loger-en-france-6-10-bordeaux-metropole-le-temps-des-plus-petites-villes-771797.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/945316/bordeaux-metropole.jpg" data-id="945316" alt="Bordeaux Métropole"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/aquitaine/se-loger-en-france-6-10-bordeaux-metropole-le-temps-des-plus-petites-villes-771797.html">Se loger en France (8/10) : Bordeaux Métropole, le temps des plus petites villes</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/franchises/franchise-immobiliere-tout-savoir-pour-se-lancer-770917.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/939832/franchise-immobilier.jpg" data-id="939832" alt="Franchise immobilier"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/franchises/franchise-immobiliere-tout-savoir-pour-se-lancer-770917.html">Franchise immobilière : tout savoir pour se lancer</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/franchises/le-soutien-scolaire-en-franchise-767983.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/920447/le-soutien-scolaire-en-franchise.jpg" data-id="920447" alt="Le soutien scolaire en franchise"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/franchises/le-soutien-scolaire-en-franchise-767983.html">Le soutien scolaire en franchise</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/recrutement-les-reseaux-sociaux-un-risque-pour-les-candidats-2-2-767128.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/915185/statista-reseaux-sociaux.jpg" data-id="915185" alt="Statista réseaux sociaux"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/recrutement-les-reseaux-sociaux-un-risque-pour-les-candidats-2-2-767128.html">Recrutement : les réseaux sociaux, un risque pour les candidats ? (2/2)</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            9
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 229,66 PTS</span>
        <span class="value-number-principal down">
            -1,00%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/SOCIETE-GENERALE" class="value-link">
            <span class="value-indice">SOCIETE GENERALE</span>
            <span class="value-number up">+0,37%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/Holcim-Ltd-794253" class="value-link">
            <span class="value-indice">Holcim Ltd</span>
            <span class="value-number down">-0,02%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number down">-1,84%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/KERING" class="value-link">
            <span class="value-indice">KERING</span>
            <span class="value-number down">-1,73%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,16%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-1,12%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-0,09%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-0,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=economie,international&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectioneconomie,international',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=economie,international&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectioneconomie,international',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html"
       data-title="Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion"
       data-lead="Cette nomination intervient alors que la Banque centrale a vu ses pouvoirs renforcés dans la supervision financière, notamment en terme de régulation. L&#039;institution est chargée de missions bien complexes à savoir : le pilotage du désendettement du système financier (surveillance des créances douteuses et régulation de la &quot;finance de l&#039;ombre&quot;), sans pour autant étouffer la reprise, très fragile, de l&#039;activité économique et de l&#039;emploi."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="772262">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.latribune.fr%2Feconomie%2Finternational%2Fchine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion&body=Article partagé : %0Ahttps://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                <span itemprop="name">International</span>
                <meta itemprop="url" content="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Chine&nbsp;: le numéro 2, réformiste, de la Banque centrale obtient une promotion</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">latribune.fr</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.179.0"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.179.0">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2018-03-19CET08:41:12+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2018-03-19CET08:41:00+0100" itemprop="datePublished">
                            19/03/2018, 8:41
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        604
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html"
       data-title="Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion"
       data-lead="Cette nomination intervient alors que la Banque centrale a vu ses pouvoirs renforcés dans la supervision financière, notamment en terme de régulation. L'institution est chargée de missions bien complexes à savoir : le pilotage du désendettement du système financier (surveillance des créances douteuses et régulation de la "finance de l'ombre"), sans pour autant étouffer la reprise, très fragile, de l'activité économique et de l'emploi."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Chine : le numéro 2, réformiste, de la Banque centrale obtient une promotion&body=Article partagé : %0Ahttps://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/948848/le-n-2-de-la-banque-centrale-de-chine-promu-gouverneur.jpg" data-id="948848" alt="Fait étonnant, pour un haut responsable chinois, Yi Gang a vécu une quinzaine d'années aux Etats-Unis."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Fait étonnant, pour un haut responsable chinois, Yi Gang a vécu une quinzaine d&#039;années aux Etats-Unis.
                                                            <span>(Crédits : China Stringer Network)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/948848/le-n-2-de-la-banque-centrale-de-chine-promu-gouverneur.jpg">
    <meta itemprop="description" content="Fait étonnant, pour un haut responsable chinois, Yi Gang a vécu une quinzaine d&#039;années aux Etats-Unis.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Cette nomination intervient alors que la Banque centrale a vu ses pouvoirs renforcés dans la supervision financière, notamment en terme de régulation. L&#039;institution est chargée de missions bien complexes à savoir : le pilotage du désendettement du système financier (surveillance des créances douteuses et régulation de la &quot;finance de l&#039;ombre&quot;), sans pour autant étouffer la reprise, très fragile, de l&#039;activité économique et de l&#039;emploi.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Yi Gang, actuel vice-gouverneur de la banque centrale chinoise (PBOC), au profil r&eacute;put&eacute; r&eacute;formiste, a &eacute;t&eacute; nomm&eacute; lundi &agrave; la t&ecirc;te de l'institution, un signe de continuit&eacute; &agrave; l'heure o&ugrave; celle-ci voit ses pouvoirs de supervision financi&egrave;re renforc&eacute;s.</p> <p>La d&eacute;signation de M. Yi comme gouverneur de la PBOC a &eacute;t&eacute; ent&eacute;rin&eacute;e par un vote quasi-unanime de l'Assembl&eacute;e nationale populaire (ANP), le Parlement chinois.</p> <p>Dans le m&ecirc;me temps, le tr&egrave;s influent conseiller &eacute;conomique du pr&eacute;sident Xi Jinping, Liu He, a &eacute;t&eacute; &eacute;lev&eacute; au poste de vice-Premier ministre, d'o&ugrave; il devrait piloter la politique &eacute;conomique et financi&egrave;re du g&eacute;ant asiatique.</p> <p>Yi Gang, &eacute;conomiste de formation, parfait anglophone et ex-professeur aux Etats-Unis, o&ugrave; il a longuement v&eacute;cu, est un fin connaisseur des rouages de la banque centrale o&ugrave; il travaille depuis deux d&eacute;cennies.</p> <p>Il remplace Zhou Xiaochuan, rattrap&eacute; &agrave; 70 ans par la limite d'&acirc;ge: le tr&egrave;s r&eacute;formiste gouverneur de la PBOC occupait cette fonction depuis 2002 -une long&eacute;vit&eacute; qui en faisait le doyen des grands argentiers mondiaux.</p> <h2>La continuit&eacute; des orientations r&eacute;formistes</h2> <p>Comme vice-gouverneur depuis 2008, Yi Gang avait &eacute;t&eacute; &eacute;troitement associ&eacute; &agrave; la gestion de la crise financi&egrave;re mondiale, puis aux transformations engag&eacute;es avec vigueur par Zhou Xiaochuan: lib&eacute;ralisation progressive des taux d'emprunt et des d&eacute;p&ocirc;ts bancaires ; ajustement des m&eacute;canismes de conversion du yuan pour mieux refl&eacute;ter les fluctuations du march&eacute;...</p> <p>Suite &agrave; ces efforts, P&eacute;kin avait d&eacute;croch&eacute; en 2015 l'inclusion du yuan dans l'unit&eacute; de compte du Fonds mon&eacute;taire international (FMI), m&ecirc;me si la convertibilit&eacute; de la monnaie reste &eacute;troitement encadr&eacute;e et son internationalisation tr&egrave;s limit&eacute;e.</p> <p>Yi Gang devrait poursuivre ces orientations r&eacute;formistes de Zhou Xiaochuan, m&ecirc;me si, contrairement &agrave; la Fed (R&eacute;serve f&eacute;d&eacute;rale am&eacute;ricaine) ou &agrave; la Banque centrale europ&eacute;enne (BCE), la PBOC n'est pas ind&eacute;pendante mais &eacute;troitement soumise aux consignes du Parti communiste au pouvoir.</p> <h2>Un jeu d'&eacute;quilibriste</h2> <p>M. Yi, comme Zhou Xiaochuan, se distingue pourtant par ses propos tr&egrave;s favorables au march&eacute;: devant la presse d&eacute;but mars, il avait ainsi d&eacute;fendu l'&eacute;limination des restrictions limitant la participation d'investisseurs &eacute;trangers dans les firmes financi&egrave;res chinoises.</p> <p>La PBOC se voit confier des t&acirc;ches en partie contradictoires: elle est charg&eacute;e de piloter le d&eacute;sendettement du syst&egrave;me financier, en ciblant les cr&eacute;ances douteuses et la <em>"finance de l'ombre</em>" non r&eacute;gul&eacute;e -mais sans mettre en p&eacute;ril le soutien &agrave; une activit&eacute; &eacute;conomique toujours fragile, ni &agrave; l'emploi.</p> <p>Un d&eacute;licat exercice d'&eacute;quilibriste, selon les analystes.</p> <h2>La banque centrale, plus puissante</h2> <p>La nomination de M. Yi intervient par ailleurs &agrave; l'heure o&ugrave; la banque centrale voit ses pouvoirs renforc&eacute;s dans la supervision financi&egrave;re, avec notamment une comp&eacute;tence d'&eacute;laboration de nouvelles lois auparavant d&eacute;volue aux autorit&eacute;s de r&eacute;gulation.</p> <p>Alors que la dette chinoise totale, publique et priv&eacute;e, d&eacute;passe 250% du PIB, laissant redouter une d&eacute;stabilisation de la deuxi&egrave;me &eacute;conomie mondiale, P&eacute;kin a fait de la lutte contre les risques financiers une "<em>bataille d&eacute;cisive</em>".</p> <p>Parcours rarissime pour un haut responsable chinois, Yi Gang a v&eacute;cu une quinzaine d'ann&eacute;es aux Etats-Unis: il y a &eacute;tudi&eacute; entre 1980 et 1986 avant de d&eacute;crocher un doctorat en &eacute;conomie de l'universit&eacute; de l'Illinois (nord-est), puis d'enseigner jusqu'en 1994 comme professeur adjoint &agrave; l'universit&eacute; de l'Indiana.</p> <p>Revenu en Chine, il a int&eacute;gr&eacute; la banque centrale en 1997, avec des responsabilit&eacute;s au crucial d&eacute;partement de politique mon&eacute;taire, avant d'&ecirc;tre nomm&eacute; vice-gouverneur en 2008.</p> <p>(avec AFP et Reuters)</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/economie/international/chine-xi-jinping-president-a-vie-771372.html">
                        <img src="https://static.latribune.fr/article_related_resource/840089/xi-jinping-apparait-de-plus-en-plus-comme-le-dirigeant-le-plus-puissant-depuis-mao.jpg" data-id="840089" alt="Xi jinping apparait de plus en plus comme le dirigeant le plus puissant depuis mao"/>Chine&nbsp;: Xi Jinping, président à vie&nbsp;?</a>
                </li>
                            <li>
                    <a href="/economie/international/taxes-americaines-sur-l-acier-un-desastre-pour-l-economie-mondiale-selon-la-chine-771370.html">
                        <img src="https://static.latribune.fr/article_related_resource/942370/trump-et-xi-ont-discute-au-telephone-de-la-coree-du-nord.jpg" data-id="942370" alt="Trump et xi ont discute au telephone de la coree du nord"/>Taxes américaines sur l&#039;acier&nbsp;: un désastre pour l&#039;économie mondi...</a>
                </li>
                            <li>
                    <a href="/economie/international/la-chine-bat-son-record-d-exportations-le-risque-de-guerre-commerciale-au-plus-haut-771141.html">
                        <img src="https://static.latribune.fr/article_related_resource/941009/echanges-commerciaux-chine-corree-du-nord-au-plus-faible-depuis-pres-de-4-ans.jpg" data-id="941009" alt="Echanges commerciaux chine-corree du nord au plus faible depuis pres de 4 ans"/>La Chine bat un record d&#039;exportations, le risque de guerre commer...</a>
                </li>
                            <li>
                    <a href="/economie/international/chine-vers-un-pouvoir-sans-limite-de-duree-pour-xi-jinping-769785.html">
                        <img src="https://static.latribune.fr/article_related_resource/922419/avant-le-nouvel-an-chinois-xi-jinping-promet-d-eradiquer-la-pauvrete.jpg" data-id="922419" alt="Avant le nouvel an chinois, xi jinping promet d'eradiquer la pauvrete"/>Chine&nbsp;: vers un pouvoir sans limite de durée pour Xi Jinping</a>
                </li>
                    </ul>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="http://abonnement.latribune.fr">
                            Abonnez-vous à partir de 1€
                    </a>
    </div>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20180319";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20180319"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://www.latribune.fr/economie/international/chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion-772262.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
    <div class="clearfix"></div>
    <div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
    <div class="clearfix"></div>
    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18848&plt=preroll"></script>
    

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="772262" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                            <header class="title-comment bottom-line">
                    <span>Commentaires</span>
                </header>
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="772262">
                <meta itemprop="commentCount" content="1">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc" id="comment1870098" data-comment-id="1870098">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2018-03-19CET08:52:52+0100">
                                <span itemprop="author" class="comment-pseudo">Citoyen blasé</span>
                                a écrit le 19/03/2018 à 8:52 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                &quot;Réformiste&quot;<br />
<br />
 Oui ça fait 20 ans qu&#039;on nous dit que la Chine se &quot;réforme&quot; alors que c&#039;est toujours une dictature du parti capitalo-communiste chinois.<br />
<br />
 Marrant comme les médias qui appartiennent aux actionnaires milliardaires évadés fiscaux, veulent à tout prix nous faire penser que la Chine, pays dans lequel tous les propriétaires d&#039;outils de production ont délocalisé, paupérisant ainsi en masse leurs populations locales, serait en voie de démocratisation alors qu&#039;il n&#039;en a jamais été réellement question dans les plans politiques chinois.<br />
<br />
 Ben oui nos riches ont anéantie nos économies seulement pour leurs intérêts voulant nous faire croire que c&#039;était pour le bien de l&#039;humanité en enrichissant les chinois.<br />
<br />
 Là où on a eu de la chance c&#039;est que la Chine n&#039;a pas de tradition expansionniste géographique, elle est seulement intéressée par le commerce qu&#039;elle veut par contre s&#039;accaparer.
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="772262" data-comment-id="1870098"
                                            id="772262_1870098">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1870098">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1870098"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1870098" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1870098"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.179.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="https://static.latribune.fr/img_bloc_event/947017/skoda-karoq.jpg" data-id="947017" alt="Skoda Karoq"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="https://www.latribune.fr/opinions/blogs/essais-auto/skoda-karoq-le-suv-qui-va-vous-faire-oublier-le-tiguan-771983.html"
                                    >
                                        Skoda Karoq: le SUV qui va vous faire oublier le Tiguan
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/opinions/blogs/essais-auto/skoda-karoq-le-suv-qui-va-vous-faire-oublier-le-tiguan-771983.html">
                                        <div>
                                            <p>30 069
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-autoconsommation-collective-bientot-sur-les-rails-772191.html"
                                    >
                                        Solaire : l&#039;autoconsommation collective bientôt sur les rails ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-autoconsommation-collective-bientot-sur-les-rails-772191.html">
                                        <div>
                                            <p>9 822
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="https://www.latribune.fr/technos-medias/innovation-et-start-up/rania-belkahia-elle-a-invente-l-amazon-africain-772021.html"
                                    >
                                        Rania Belkahia : elle a inventé l&#039;Amazon africain
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/rania-belkahia-elle-a-invente-l-amazon-africain-772021.html">
                                        <div>
                                            <p>8 803
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="https://www.latribune.fr/economie/france/securite-sociale-le-deficit-est-au-plus-bas-depuis-2002-772081.html"
                                    >
                                        Sécurité sociale : le déficit est au plus bas depuis 2002
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/securite-sociale-le-deficit-est-au-plus-bas-depuis-2002-772081.html">
                                        <div>
                                            <p>6 199
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/arkea-credit-mutuel-ce-conflit-n-a-pas-de-sens-president-du-groupe-772196.html"
                                    >
                                        Arkéa-Crédit Mutuel: &quot;ce conflit n&#039;a pas de sens&quot; (président du groupe)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/arkea-credit-mutuel-ce-conflit-n-a-pas-de-sens-president-du-groupe-772196.html">
                                        <div>
                                            <p>6 004
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/946393/retraites-manifestations-france-csg-ehpad-vieillesse-maisons-de-retraite-pouvoir-d-achat.jpg" data-id="946393" alt="retraités, manifestations, France, CSG, Ehpad, vieillesse, maisons de retraite, pouvoir d'achat"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="https://www.latribune.fr/economie/france/hausse-de-la-csg-des-milliers-de-retraites-defilent-a-paris-mais-macron-ne-sent-pas-de-colere-dans-le-pays-772042.html"
                                    >
                                        Des milliers de retraités manifestent partout mais Macron &quot;ne sent pas de colère&quot; dans le pays
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/hausse-de-la-csg-des-milliers-de-retraites-defilent-a-paris-mais-macron-ne-sent-pas-de-colere-dans-le-pays-772042.html">
                                        <div>
                                            <p>104
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/la-reforme-a-haut-risque-de-la-sncf-est-lancee-pour-resister-a-l-ouverture-a-la-concurrence-771854.html"
                                    >
                                        La réforme à haut risque de la SNCF est lancée pour résister à l’ouverture à la concurrence
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/la-reforme-a-haut-risque-de-la-sncf-est-lancee-pour-resister-a-l-ouverture-a-la-concurrence-771854.html">
                                        <div>
                                            <p>69
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/la-sncf-entre-dans-le-dur-les-syndicats-appellent-a-une-greve-longue-jusqu-a-fin-juin-772058.html"
                                    >
                                        La SNCF entre dans le dur : les syndicats appellent à une grève longue jusqu&#039;à fin juin
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/la-sncf-entre-dans-le-dur-les-syndicats-appellent-a-une-greve-longue-jusqu-a-fin-juin-772058.html">
                                        <div>
                                            <p>66
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="https://www.latribune.fr/economie/france/mondialisation-les-francais-toujours-inquiets-771303.html"
                                    >
                                        Mondialisation : les Français toujours inquiets
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/mondialisation-les-francais-toujours-inquiets-771303.html">
                                        <div>
                                            <p>55
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="https://www.latribune.fr/economie/international/la-russie-va-expulser-23-diplomates-britanniques-772179.html"
                                    >
                                        La Russie va expulser 23 diplomates britanniques
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/international/la-russie-va-expulser-23-diplomates-britanniques-772179.html">
                                        <div>
                                            <p>49
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=economie,international&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectioneconomie,international',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-352750" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/+latribune" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            ANNONCES
        </header>
        <section>
        <div id="lig_latribune_side" class="wrapper-ligatus"></div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI SUR LA TRIBUNE
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=193989532&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=193989532&ch=latribune', 'bloc monster', 1);return false;"
                               target="_blank">
                                <b>RESPONSABLE COMPTABILITÉ ET REPORTING...</b>
                            </a>
                        </div>
                        <div>
                            Marseille&nbsp;
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=193745480&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=193745480&ch=latribune', 'bloc monster', 2);return false;"
                               target="_blank">
                                <b>ASSISTANT GESTION D’INTERVENTION</b>
                            </a>
                        </div>
                        <div>
                            Pont de Vaux&nbsp;
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=193864281&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=193864281&ch=latribune', 'bloc monster', 3);return false;"
                               target="_blank">
                                <b>CHEF D&#039;ENTREPRISE (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Nice&nbsp;
                                                            (06...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=194077854&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=194077854&ch=latribune', 'bloc monster', 4);return false;"
                               target="_blank">
                                <b>CHEF DE PRODUIT CLOUD (H/F) - 75</b>
                            </a>
                        </div>
                        <div>
                            Saint-Denis&nbsp;
                                                            (93...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'voir toutes les offres');return false;"
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'logo');return false;"
            >
                <img src="https://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.179.0"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=economie,international&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectioneconomie,international',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-394940" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
                    
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            FRANCHISES
        </header>
        <section>
                <a href="http://franchise.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/863903/franchise.png" data-id="863903" alt="Franchise"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                LA TRIBUNE BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">5 229,66 Pts</a>
                    <a class="variation down"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">
                            -1,00 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWN"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/webfg/index/CAC-40">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SOCIETE-GENERALE">Societe generale</a></td>
                                <td class="numeric">45,35</td>
                                <td class="numeric up">
                                    +0,37 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/Holcim-Ltd-794253">Holcim ltd</a></td>
                                <td class="numeric">45,27</td>
                                <td class="numeric down">
                                    -0,02 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SANOFI-Euronext-Paris">Sanofi</a></td>
                                <td class="numeric">66,14</td>
                                <td class="numeric down">
                                    -0,05 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam">Arcelormittal reg</a></td>
                                <td class="numeric">26,16</td>
                                <td class="numeric down">
                                    -1,84 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/KERING">Kering</a></td>
                                <td class="numeric">375,30</td>
                                <td class="numeric down">
                                    -1,73 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/VALEO-Euronext-Paris">Valeo</a></td>
                                <td class="numeric">54,82</td>
                                <td class="numeric down">
                                    -1,58 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=economie,international&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectioneconomie,international',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=economie,international&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectioneconomie,international',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=19&" + size + "&section=economie,international&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectioneconomie,international',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.179.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="https://www.latribune.fr/contacts.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                >
                                    Charte d&#039;indépendance et de déontologie
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                >
                                    CGU
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                >
                                    CGU Pro
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                >
                                    Politique de confidentialité
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        LaTribune.fr | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9fiscalisation');"
                                           href="http://defisc-infos.latribune.fr/">
                                            Défiscalisation
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Comparateur%20Banque');"
                                           href="https://www.banques-en-ligne.fr" target="_blank">
                                            Comparateur Banque
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Assurance%20auto');"
                                           href="https://www.hyperassur.com/assurance-auto/" target="_blank">
                                            Assurance auto
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mutuelle');"
                                           href="https://www.lecomparateurassurance.com/5-devis-mutuelle/10591-mutuelle-sante" target="_blank">
                                            Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Loi%20Pinel');"
                                           href="https://www.la-loi-pinel.com/">
                                            Loi Pinel
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://evenement.latribune.fr/paris-air-forum-2018/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://evenement.latribune.fr/smartcity/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://www.latribune.fr/supplement/forum-economique-grand-paris.html" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Women%20For%20Future');"
                                           href="http://evenement.latribune.fr/women-for-future/" target="_blank">
                                            Women For Future
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Matinales%20de%20la%20disruption');"
                                           href="https://evenement.latribune.fr/matinales-disruption/" target="_blank">
                                            Matinales de la disruption
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.179.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.179.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            Abonnez-vous<br/> à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Actualites::Economie::International::Accueil::chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Actualites::Economie::International::Accueil::chine-le-numero-2-reformiste-de-la-banque-centrale-obtient-une-promotion&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.179.0"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=2&" + size + "&section=economie,international&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103125;plc:2;sectioneconomie,international',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=18&" + size + "&section=economie,international&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectioneconomie,international',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=90147&t=js&s=1"></script>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.179.0" type="text/javascript"></s' + 'cript>');
    }
</script>

<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.179.0"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    <script type="text/javascript">
        (function (e, t) {
            var a = document.createElement("script");
            a.type = "text/javascript", a.readyState ? a.onreadystatechange = function () {
                ("loaded" === a.readyState || "complete" === a.readyState) && (a.onreadystatechange = null, t())
            } : a.onload = function () {
                t()
            }, a.src = e, document.getElementsByTagName("head")[0].appendChild(a)
        })("https://cdn.air360tracker.net/air360.min.js", function () {
            Air360.init("hc1bygg5ltpk0z6w");
        });
    </script>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/185-21137.js?id=21137&m=185")</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.179.0"></script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
