<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level</title>
            <meta name="description" content="De passage à Paris pour le premier vol de Level, la marque low-cost long-cour..."/>
            <meta name="news_keywords" content="technologie,Economie,A321LR,British Airways,Boeing,Airbus,Lufthansa,Norwegian,low-cost long-courrier,Low cost,Air France,Level,IAG,Air France-KLM"/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="De passage à Paris pour le premier vol de Level, la marque low-cost long-courrier de IAG, le directeur général du groupe, Willie Walsh, a annoncé l&#039;arrivée d&#039;un troisième A330-200 à Paris en 2019 qui permettrait de lancer de nouvelles destinations. Des A321LR pour Level à l&#039;avenir ne sont pas exclus."/>
    <meta property="og:url" content="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html"/>
    <meta name="twitter:title" content="IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level"/>
    <meta name="twitter:description" content="De passage à Paris pour le premier vol de Level, la marque low-cost long-courrier de IAG, le directeur général du groupe, Willie Walsh, a annoncé l&#039;arrivée d&#039;un troisième A330-200 à Paris en 2019 qui permettrait de lancer de nouvelles destinations. Des A321LR pour Level à l&#039;avenir ne sont pas exclus."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1007263/level-iag-compagnie-aerienne-avion-de-ligne-passagers.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1007263/level-iag-compagnie-aerienne-avion-de-ligne-passagers.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.184.7",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.7",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.7",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #ffffff !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #ffffff !important;
        }

        .qc-cmp-button {
            color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #ffffff !important;
            background-color: transparent !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #ffffff !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
            color: #ffffff !important;
        }

        .qc-cmp-ui {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #fafafa !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #ffffff !important;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #368bd6;
            box-sizing: border-box;
            color: #fff;
            font-family: Arial, helvetica, sans-serif;
            justify-content: space-between;
            max-height: 100vh;
            min-height: 100px !important;
            overflow-x: hidden;
            -webkit-font-smoothing: antialiased;
        }

        .qc-cmp-ui-content {
            display: flex;
            padding: 30px 15px 0 40px !important;
            overflow-y: scroll;
        }

        .qc-cmp-title {
            color: #fff;
            font-size: 24px !important;
            font-weight: 700;
            line-height: 1em !important;
            margin: 0 0 24px;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #000000 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
            color: #ffffff !important;
        }

        .qc-cmp-toggle-off {
            background-color: #101010 !important;
        }

        .qc-cmp-toggle {
            background-color: #101010;
            border: 1px solid #303030 !important;
            border-radius: 11px;
            cursor: pointer;
            display: block;
            height: 16px;
            margin: 0 auto;
            position: relative;
            width: 34px;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #555555 !important;
            border-color: #000000 !important;
        }
    </style>

    <script>LT.sluggedTitle = 'iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level';</script>

            <link rel="canonical" href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html">
                <link rel="amphtml" href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.184.7" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.184.7" rel="stylesheet">
                        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.184.7"/>
            
</head>
<body class=" www " itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.184.7"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.184.7"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.184.7" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/legislatives-2017">
                                                    Législatives 2017
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/geoffroy-roux-de-bezieux-elu-president-du-medef-avec-55-8-des-voix-783874.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/925228/geoffroy-roux-de-bezieux.jpg" data-id="925228" alt="Geoffroy Roux De Bézieux"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/geoffroy-roux-de-bezieux-elu-president-du-medef-avec-55-8-des-voix-783874.html">Geoffroy Roux de Bézieux élu président du Medef avec 55,8% des voix</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/union-europeenne/accord-migratoire-en-allemagne-merkel-sauve-sa-coalition-mais-reste-fragilisee-783862.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007226/angela-merkel.jpg" data-id="1007226" alt="Angela Merkel"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/union-europeenne/accord-migratoire-en-allemagne-merkel-sauve-sa-coalition-mais-reste-fragilisee-783862.html">Accord migratoire en Allemagne : Merkel sauve sa coalition, mais reste fragilisée</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/la-bourse-de-mexico-accueille-fraichement-l-election-de-lopez-obrador-783828.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007051/mexique-obrador-a-obtenu-entre-53-et-53-8-des-voix-premiers-resultats-officiels.jpg" data-id="1007051" alt="Mexique: obrador a obtenu entre 53% et 53,8% des voix-premiers resultats officiels"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/la-bourse-de-mexico-accueille-fraichement-l-election-de-lopez-obrador-783828.html">La Bourse de Mexico accueille fraîchement l’élection de Lopez Obrador</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/matiere-premiere.html" target="_blank">
                                                    Matières Premières
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/la-crise-politique-en-allemagne-783871.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007232/la-crise-politique-en-allemagne.jpg" data-id="1007232" alt="La crise politique en Allemagne"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/la-crise-politique-en-allemagne-783871.html">La crise politique en Allemagne</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/l-asie-sous-pression-783753.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007075/l-asie-sous-pression.jpg" data-id="1007075" alt="L'Asie sous pression"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/l-asie-sous-pression-783753.html">L&#039;Asie sous pression</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/nervosite-apres-l-euphorie-la-guerre-commerciale-rend-les-marches-tres-nerveux-783619.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/618962/wall-street-traders.jpg" data-id="618962" alt="Wall street Traders"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/nervosite-apres-l-euphorie-la-guerre-commerciale-rend-les-marches-tres-nerveux-783619.html">Nervosité après l&#039;euphorie : la guerre commerciale rend les marchés très nerveux</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                                    Paroles d&#039;Experts avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007263/level-iag-compagnie-aerienne-avion-de-ligne-passagers.jpg" data-id="1007263" alt="Level, IAG, compagnie aérienne, avion de ligne, passagers,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html">IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/les-biodechets-futur-chantier-des-dechets-783467.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/591781/gaspillage.jpg" data-id="591781" alt="gaspillage"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/les-biodechets-futur-chantier-des-dechets-783467.html">Les biodéchets, futur chantier des déchets</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/ouvrir-son-capital-a-un-fonds-ne-revient-pas-a-faire-entrer-le-loup-dans-la-bergerie-783761.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007155/dominique-gaillard-ardian-france-invest-profil.jpg" data-id="1007155" alt="Dominique Gaillard Ardian France Invest profil"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/ouvrir-son-capital-a-un-fonds-ne-revient-pas-a-faire-entrer-le-loup-dans-la-bergerie-783761.html">« Ouvrir son capital à un fonds ne revient pas à faire entrer le loup dans la bergerie ! »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/htc-la-descente-aux-enfers-continue-1-500-emplois-supprimes-783891.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/792421/htc-etudie-des-possibilites-strategiques.jpg" data-id="792421" alt="Htc etudie des possibilites strategiques"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/htc-la-descente-aux-enfers-continue-1-500-emplois-supprimes-783891.html">HTC : la descente aux enfers continue, 1.500 emplois supprimés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/internet/facebook-un-nouveau-bug-touche-800-000-personnes-dans-le-monde-783876.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007247/la-russie-va-verifier-d-ici-a-decembre-si-facebook-respecte-sa-legislation.jpg" data-id="1007247" alt="La russie va verifier d'ici a decembre si facebook respecte sa legislation"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/internet/facebook-un-nouveau-bug-touche-800-000-personnes-dans-le-monde-783876.html">Facebook : un nouveau bug touche 800.000 personnes dans le monde</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/recrutement-temporaire-bruce-leve-5-millions-d-euros-pour-dominer-le-marche-francais-783803.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007164/bruce.jpg" data-id="1007164" alt="Bruce"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/recrutement-temporaire-bruce-leve-5-millions-d-euros-pour-dominer-le-marche-francais-783803.html">Recrutement temporaire : Bruce lève 5 millions d&#039;euros pour dominer le marché français</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/impots/impots-60-des-francais-ont-declare-leurs-revenus-en-ligne-783762.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/686762/impots.jpg" data-id="686762" alt="impôts"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/impots/impots-60-des-francais-ont-declare-leurs-revenus-en-ligne-783762.html">Impôts : 60% des Français ont déclaré leurs revenus en ligne</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            16
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/impots/prelevement-a-la-source-mode-d-emploi-774558.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/686762/impots.jpg" data-id="686762" alt="impôts"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/impots/prelevement-a-la-source-mode-d-emploi-774558.html">Prélèvement à la source : mode d&#039;emploi</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            53
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/immobilier/logement-la-caisse-des-depots-debloque-12-milliards-pour-le-social-et-l-intermediaire-774299.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/912801/la-politique-du-logement-malmenee-juge-la-fondation-abbe-pierre.jpg" data-id="912801" alt="La politique du logement malmenee, juge la fondation abbe pierre"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/immobilier/logement-la-caisse-des-depots-debloque-12-milliards-pour-le-social-et-l-intermediaire-774299.html">Logement : la Caisse des dépôts débloque 12 milliards pour le social et l&#039;intermédiaire</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/25-de-l-eau-part-dans-la-nature-en-france-la-faute-au-manque-d-entretien-de-nos-reseaux-783901.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007270/bruno-cavagne-cavagne.jpg" data-id="1007270" alt="bruno Cavagné, cavagne,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/25-de-l-eau-part-dans-la-nature-en-france-la-faute-au-manque-d-entretien-de-nos-reseaux-783901.html">25% de l&#039;eau part dans la nature en France : la faute au manque d&#039;entretien de nos réseaux !</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/l-insatiable-appetit-de-l-ogre-amazon-783887.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007255/amazon.jpg" data-id="1007255" alt="Amazon"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/l-insatiable-appetit-de-l-ogre-amazon-783887.html">L’insatiable appétit de l&#039;ogre Amazon</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/creer-des-geants-du-big-data-en-europe-c-est-possible-783884.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/771456/daziano.jpg" data-id="771456" alt="Daziano"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/creer-des-geants-du-big-data-en-europe-c-est-possible-783884.html">Créer des géants du big data en Europe, c&#039;est possible!</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-loire/a-nantes-le-biclooplus-veut-aller-plus-loin-783488.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1007198/bicloo-nantes-velo-partage-mobilites-jean-charles-decaux-johanna-rolland.jpg" data-id="1007198" alt="Bicloo, Nantes, vélo partagé, mobilités, Jean-Charles Decaux, Johanna Rolland,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/pays-de-loire/a-nantes-le-biclooplus-veut-aller-plus-loin-783488.html">A Nantes, le BiclooPlus veut aller plus loin</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/ile-de-france/grand-paris-des-solutions-pour-heberger-les-plus-pauvres-783298.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/427346/paris-immobilier-ville-logement-recadree.jpg" data-id="427346" alt="Paris immobilier ville logement recadree"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/ile-de-france/grand-paris-des-solutions-pour-heberger-les-plus-pauvres-783298.html">Grand Paris : des solutions pour héberger les plus pauvres</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/smart-cities/mode-d-emploi-pour-construire-une-ville-eco-intelligente-783342.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/829801/smart-city.jpg" data-id="829801" alt="smart city"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/smart-cities/mode-d-emploi-pour-construire-une-ville-eco-intelligente-783342.html">Mode d&#039;emploi pour construire une ville éco-intelligente</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/franchises/mettez-toutes-les-chances-de-votre-cote-pour-reussir-en-franchise-780790.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1003380/courtepaille.jpg" data-id="1003380" alt="Courtepaille"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/franchises/mettez-toutes-les-chances-de-votre-cote-pour-reussir-en-franchise-780790.html">Mettez toutes les chances de votre côté pour réussir en franchise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/auto-entreprise-presentation-d-un-statut-qui-seduit-de-plus-en-plus-779258.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/996957/portail.jpg" data-id="996957" alt="Portail"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/auto-entreprise-presentation-d-un-statut-qui-seduit-de-plus-en-plus-779258.html">Auto-entreprise : présentation d’un statut qui séduit de plus en plus</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/franchises/cinq-questions-incontournables-avant-de-se-lancer-en-franchise-778606.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/992251/franchise-1.jpg" data-id="992251" alt="Franchise 1"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/franchises/cinq-questions-incontournables-avant-de-se-lancer-en-franchise-778606.html">Cinq questions incontournables avant de se lancer en franchise</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="//bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 324,26 PTS</span>
        <span class="value-number-principal up">
            +0,90%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/PEUGEOT" class="value-link">
            <span class="value-indice">PEUGEOT</span>
            <span class="value-number up">+2,41%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/SANOFI-Euronext-Paris" class="value-link">
            <span class="value-indice">SANOFI</span>
            <span class="value-number up">+1,82%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number down">-0,30%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris" class="value-link">
            <span class="value-indice">MICHELIN</span>
            <span class="value-number up">+0,14%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="//bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,15%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,81%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,58%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="//bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,25%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-0,33%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+3,22%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectionentreprises_finance,industrie,aeronautique_defense',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectionentreprises_finance,industrie,aeronautique_defense',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html"
       data-title="IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level"
       data-lead="De passage à Paris pour le premier vol de Level, la marque low-cost long-courrier de IAG, le directeur général du groupe, Willie Walsh, a annoncé l&#039;arrivée d&#039;un troisième A330-200 à Paris en 2019 qui permettrait de lancer de nouvelles destinations. Des A321LR pour Level à l&#039;avenir ne sont pas exclus."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="783846">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.latribune.fr%2Fentreprises-finance%2Findustrie%2Faeronautique-defense%2Fiag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="4">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/Entreprises-secteurs.html">
                <span itemprop="name">Entreprises &amp; Finance</span>
                <meta itemprop="url" content="https://www.latribune.fr/Entreprises-secteurs.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html">
                <span itemprop="name">Aéronautique &amp; Défense</span>
                <meta itemprop="url" content="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html" />
                <meta itemprop="position" content="4" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a itemprop="url"
                           href="/journalistes/fabrice-gliszczynski-226"
                           class=link>
                            <span itemprop="name">Fabrice Gliszczynski</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.7"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.184.7">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2018-07-03CEST12:38:55+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2018-07-03CEST10:18:00+0200" itemprop="datePublished">
                            03/07/2018, 10:18
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        574
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html"
       data-title="IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level"
       data-lead="De passage à Paris pour le premier vol de Level, la marque low-cost long-courrier de IAG, le directeur général du groupe, Willie Walsh, a annoncé l'arrivée d'un troisième A330-200 à Paris en 2019 qui permettrait de lancer de nouvelles destinations. Des A321LR pour Level à l'avenir ne sont pas exclus."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=IAG n&#039;exclut pas des Airbus A321LR pour sa low-cost long-courrier Level&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1007263/level-iag-compagnie-aerienne-avion-de-ligne-passagers.jpg" data-id="1007263" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : IAG)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1007263/level-iag-compagnie-aerienne-avion-de-ligne-passagers.png">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    De passage à Paris pour le premier vol de Level, la marque low-cost long-courrier de IAG, le directeur général du groupe, Willie Walsh, a annoncé l&#039;arrivée d&#039;un troisième A330-200 à Paris en 2019 qui permettrait de lancer de nouvelles destinations. Des A321LR pour Level à l&#039;avenir ne sont pas exclus.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Le premier vol de Level, la compagnie low-cost long-courrier de IAG, n'avait pas encore eu lieu lundi 2 juillet &agrave; Orly que Willie Walsh, le directeur g&eacute;n&eacute;ral du groupe &eacute;galement propri&eacute;taire de British Airways, Iberia, Aer Lingus et Vueling, annon&ccedil;ait une mont&eacute;e en puissance au d&eacute;part d'Orly l'an prochain.</p> <h2>Deux nouveaux A330-200 en 2019</h2> <p>Apr&egrave;s Montr&eacute;al lundi, Pointe-&agrave;-Pitre ce mardi 3 juillet, puis New York et Fort-de-France en septembre, de nouvelles destinations vont &ecirc;tre ajout&eacute;es pour l'ann&eacute;e prochaine gr&acirc;ce &agrave; l'arriv&eacute;e de deux nouveaux Airbus A330-200 dans la flotte. L'un sera positionn&eacute; &agrave; Paris qui disposera ainsi de trois gros-porteurs, l'autre &agrave; Barcelone, la premi&egrave;re base long-courrier ouverte l'an dernier par Level, qui accueille aujourd'hui trois A330-200 et passera donc &agrave; quatre appareils l'an prochain.</p> <blockquote> <p>&laquo;&nbsp;Quand ces deux avions suppl&eacute;mentaires arriveront, nous annoncerons des destinations suppl&eacute;mentaires &agrave; la fois au d&eacute;part de Paris et de Barcelone&nbsp;&raquo;, a d&eacute;clar&eacute; Willie Walsh, lors d'une rencontre avec la presse fran&ccedil;aise le 2 juillet &agrave; Orly.</p></blockquote> <p>De quoi accentuer la mont&eacute;e en puissance des compagnies low-cost long-courriers &agrave; Paris, d&eacute;j&agrave; pr&eacute;sentes avec Norwegian, French Bee, Wow Air, Primera Air et par certains c&ocirc;t&eacute;s XL Airways. Et de mettre la pression sur les compagnies comme Air France par le biais de tarifs tr&egrave;s agressifs. Le prix d'appel de Level commence &agrave; partir de 99 euros l'aller simple. Pour Willie Walsh, la structure tr&egrave;s l&eacute;g&egrave;re de Level permet de soutenir des prix bas.</p> <h2>Des vols vers l'Asie au d&eacute;part de Barcelone &agrave; l'&eacute;tude</h2> <p>&Agrave;&nbsp;Paris comme &agrave; Barcelone, les vols long-courriers de Level sont connect&eacute;s avec ceux de Vueling sur le r&eacute;seau moyen-courrier. Willie Walsh a par ailleurs&nbsp;confi&eacute; qu'il regardait l'opportunit&eacute; de lancer des vols vers l'Asie au d&eacute;part de Barcelone. Un projet qui va dans le sens de Laurent Magnin, le Pdg de XL Airways, qui mart&egrave;le depuis des ann&eacute;es que les low-cost long-courriers peuvent concurrencer les compagnies du Golfe.</p> <p>Outre le d&eacute;veloppement de Level &agrave; Barcelone et &agrave; Paris, IAG planche sur de nouvelles bases long-courriers pour sa compagnie &agrave; bas co&ucirc;ts. Willie Walsh a cit&eacute; l'Allemagne et l'Autriche, o&ugrave; le groupe a d&eacute;cid&eacute; de lancer&nbsp;Level sur&nbsp;le court et moyen-courrier.</p> <p>En apart&eacute; de son point presse, Willie Walsh indiqu&eacute;&nbsp;que l'A321LR, d&eacute;j&agrave; command&eacute; par Aer Lingus &agrave; raison de 8 exemplaires (des discussions ont lieu pour passer &agrave; 12), pourrait int&eacute;grer &agrave; l'avenir la flotte de Level pour des augmentations de fr&eacute;quences sur certaines destinations. Si Airbus lan&ccedil;ait une version &agrave; plus long rayon d'action (A321XLR), IAG serait &eacute;videmment int&eacute;ress&eacute;.</p> <h2>Acquisition de Norwegian</h2> <p>Pour autant, c'est du c&ocirc;t&eacute; de la Norv&egrave;ge que les regards se tournent. Apr&egrave;s avoir pris 4% du capital de Norwegian, IAG reste &agrave; l'aff&ucirc;t pour rafler la low-cost norv&eacute;gienne, en difficult&eacute; financi&egrave;re comme l'a soulign&eacute; plusieurs fois Willie Walsh. Ce dernier a assur&eacute;&nbsp;qu'il n'avait plus de contacts avec Norwegian depuis le mois de mai, quand la compagnie scandinave a refus&eacute;&nbsp;son offre, jug&eacute;e trop basse.</p> <p>Si l'acquisition de IAG est jug&eacute;e int&eacute;ressante par Willie Walsh, pas question n&eacute;anmoins de monter le prix. M&ecirc;me si Lufthansa est entr&eacute;e dans la danse &agrave; sa grande surprise. Norwegian vaut aujourd'hui plus d'un milliard d'euros en Bourse et tout acheteur devra prendre &agrave; son compte les deux milliards d'euros de dettes de la compagnie.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a itemprop="url" href="/journalistes/fabrice-gliszczynski-226" class="link">
                <span itemprop="name">Fabrice Gliszczynski</span>
            </a>
        </div>
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/490550/photo-signature-gliszczynski-70.jpg" data-id="490550" class="author-pic" alt="Fabrice Gliszczynski"/></div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@FGliszczynski" target="_blank">@FGliszczynski<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/services/transport-logistique/une-sommite-de-l-aerien-suggere-de-confier-les-renes-d-air-france-klm-au-president-de-klm-783808.html">Une sommité de l&#039;aérien suggère de confier les rênes d&#039;Air France...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/services/transport-logistique/air-france-klm-l-ex-futur-pdg-tire-a-boulets-rouges-sur-accorhotels-783731.html">Air France-KLM&nbsp;: l&#039;ex futur PDG tire à boulets rouges sur AccorHo...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/services/transport-logistique/operation-accorhotels-sur-air-france-klm-l-elysee-matignon-bercy-interesses-783475.html">Opération AccorHotels sur Air France-KLM&nbsp;: l’Elysée, Matignon, Be...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="http://abonnement.latribune.fr">
                            Abonnez-vous à partir de 1€
                    </a>
    </div>
    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises-finance/services/transport-logistique/l-heure-du-grand-bond-en-avant-a-t-elle-sonne-pour-le-low-cost-long-courrier-779880.html">
                        <img src="https://static.latribune.fr/article_related_resource/619488/norwegian.jpg" data-id="619488" alt="Norwegian"/>L&#039;heure du grand bond en avant a-t-elle sonné pour le low-cost lo...</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/services/transport-logistique/de-air-liberte-a-level-l-histoire-singuliere-de-british-airways-en-france-759767.html">
                        <img src="https://static.latribune.fr/article_related_resource/726317/british-airways-a-suivre-a-londres.jpg" data-id="726317" alt="British airways, a suivre a londres"/>D&#039;Air Liberté à Level, l&#039;histoire singulière de British Airways e...</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/services/transport-logistique/lufthansa-vs-iag-match-de-titans-pour-rafler-norwegian-782156.html">
                        <img src="https://static.latribune.fr/article_related_resource/619488/norwegian.jpg" data-id="619488" alt="Norwegian"/>Lufthansa vs IAG&nbsp;: match de titans pour rafler Norwegian</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/services/transport-logistique/iag-british-airways-pret-a-racheter-la-low-cost-norwegian-air-france-sous-pression-775165.html">
                        <img src="https://static.latribune.fr/article_related_resource/619488/norwegian.jpg" data-id="619488" alt="Norwegian"/>IAG (British Airways) prêt à racheter la low-cost Norwegian&nbsp;: Air...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level-783846.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>


                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="783846" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                            <header class="title-comment bottom-line">
                    <span>Commentaires</span>
                </header>
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="783846">
                <meta itemprop="commentCount" content="1">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc insertedComments" id="comment1893787" data-comment-id="1893787">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2018-07-03CEST12:33:02+0200">
                                <span itemprop="author" class="comment-pseudo">Grigou</span>
                                a écrit le 03/07/2018 à 12:33 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                Je viens de regarder sur leur site. Pour du low-cost cela me semble assez cher (755€ pour un départ le 22/07 retour le 10/08). <br />
A cela il faut rajouter 49€ pour un bagage et 35 € le repas. Idem pour le retour.<br />
Aux mêmes dates, Air Caraïbes propose l’aller retour tout compris à 705€.<br />
AF est à 919€ tout compris.
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="783846" data-comment-id="1893787"
                                            id="783846_1893787">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1893787">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1893787"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1893787" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1893787"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.184.7" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
    
    

            <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectionentreprises_finance,industrie,aeronautique_defense',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-352750" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
    
            
    
            <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectionentreprises_finance,industrie,aeronautique_defense',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-394940" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectionentreprises_finance,industrie,aeronautique_defense',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectionentreprises_finance,industrie,aeronautique_defense',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=19&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectionentreprises_finance,industrie,aeronautique_defense',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.184.7"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                        </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Comparateur%20Banque');"
                                           href="https://www.banques-en-ligne.fr/banques/comparateur-bancaire.php" target="_blank">
                                            Comparateur Banque
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Assurance%20auto');"
                                           href="https://www.hyperassur.com/assurance-auto/" target="_blank">
                                            Assurance auto
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mutuelle');"
                                           href="https://www.lecomparateurassurance.com/5-devis-mutuelle/10591-mutuelle-sante" target="_blank">
                                            Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/" target="_blank">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Loi%20Pinel');"
                                           href="https://www.la-loi-pinel.com/" target="_blank">
                                            Loi Pinel
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Acte%20de%20naissance');"
                                           href="http://www.extraitactenaissance.com/" target="_blank">
                                            Acte de naissance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Immobilier%20neuf');"
                                           href="http://www.icade-immobilier.com/programmes-immobilier-neufs" target="_blank">
                                            Immobilier neuf
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://evenement.latribune.fr/paris-air-forum-2018/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://evenement.latribune.fr/smartcity/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://evenement.latribune.fr/sommet-grand-paris/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Women%20For%20Future');"
                                           href="http://evenement.latribune.fr/women-for-future/" target="_blank">
                                            Women For Future
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Matinales%20de%20la%20disruption');"
                                           href="https://evenement.latribune.fr/matinales-disruption/" target="_blank">
                                            Matinales de la disruption
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20TV');"
                                           href="https://evenement.latribune.fr/latribune-tv/" target="_blank">
                                            La Tribune TV
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20-%20R%C3%A9gion%20SUD');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes - Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris - Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.184.7"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.184.7" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            Abonnez-vous<br/> à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Entreprises++Finance::Industrie::Aeronautique++Defense::Accueil::iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Entreprises++Finance::Industrie::Aeronautique++Defense::Accueil::iag-n-exclut-pas-des-airbus-a321lr-pour-sa-low-cost-long-courrier-level&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.184.7"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=2&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103125;plc:2;sectionentreprises_finance,industrie,aeronautique_defense',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.184.7" type="text/javascript"></s' + 'cript>');
    }
</script>

<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=18&" + size + "&section=entreprises_finance,industrie,aeronautique_defense&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectionentreprises_finance,industrie,aeronautique_defense',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.184.7"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    <script type="text/javascript">
        (function (e, t) {
            var a = document.createElement("script");
            a.type = "text/javascript", a.readyState ? a.onreadystatechange = function () {
                ("loaded" === a.readyState || "complete" === a.readyState) && (a.onreadystatechange = null, t())
            } : a.onload = function () {
                t()
            }, a.src = e, document.getElementsByTagName("head")[0].appendChild(a)
        })("https://cdn.air360tracker.net/air360.min.js", function () {
            Air360.init("hc1bygg5ltpk0z6w");
        });
    </script>
<script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.184.7"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
