<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://www.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("config", "context", "contenus-gratuits");
            poool("send", "page-view", "free");
        </script>
                    <meta name="description" content="La Commission européenne a présenté ce mercredi un plan d&#039;envergure visant à..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La Commission européenne a présenté ce mercredi un plan d&#039;envergure visant à accélérer la lutte contre le dérèglement climatique. Ce plan propose une panoplie de mesures pour atteindre l&#039;objectif de réduction des émissions nettes de gaz à effet de serre (GES) d&#039;au moins 55% d&#039;ici à 2030"/>
    <meta property="og:url" content="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html"/>
    <meta name="twitter:title" content="Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;"/>
    <meta name="twitter:description" content="La Commission européenne a présenté ce mercredi un plan d&#039;envergure visant à accélérer la lutte contre le dérèglement climatique. Ce plan propose une panoplie de mesures pour atteindre l&#039;objectif de réduction des émissions nettes de gaz à effet de serre (GES) d&#039;au moins 55% d&#039;ici à 2030"/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1472528/bruxelles-prevoit-une-aggravation-de-la-recession-dans-la-zone-euro-en-2020.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1472528/bruxelles-prevoit-une-aggravation-de-la-recession-dans-la-zone-euro-en-2020.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20210706093408",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20210706093408",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20210706093408",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>


    <script>LT.sluggedTitle = 'bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives';</script>

            <link rel="canonical" href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html">
                <link rel="amphtml" href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html?amp=1">
    

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","entreprises_finance","transitions_ecologiques"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper-latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20210706093408" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20210706093408" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20210706093408" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20210706093408" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                    <script type="didomi/javascript" data-vendor="didomi:google">
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

                                <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20210706093408"/>
    
        </head>
<body class="    

    www
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">

    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for the Firefox web browser (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20210706093408' // → https://doc.batch.com/web/ui-components#alert
            }
        }
    }
    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'D8C8D0D88B2B49E6B89528E7830FDDA5',
        subdomain: 'latribune',
        authKey: '2.BC/Yh+eJz9ZFvs84f8yHQ5UyABbviP98hixch+BWAek=',
        dev: false, // remove this for prod or set to false
        vapidPublicKey: 'BIVHbq2p2BBqJTQU2GPVjrCOWVnghnZmM9oeL9E7G0BEBti4VCebneZDwSxKL9/oMkiQXlf3/HQ4WOrrwREDg4Y=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20210706093408', // Desktop → https://doc.batch.com/web/sdk-integration/initial-setup#default-icon
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20210706093408', // Android → https://doc.batch.com/web/sdk-integration/initial-setup#small-icon
    });
</script>


    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20210706093408"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20210706093408"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210706093408" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/elections"
                           onClick="trackOutboundLink('https://www.latribune.fr/elections', 'menu principal', 'Elections');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Elections
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/elections', 'menu principal', 'Elections');return false;"
                       href="https://www.latribune.fr/elections"
                       class="nav-link nav-link-first">
                        Elections
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/elections/regionales">
                                                    Régionales
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/elections/regionales/si-les-regions-n-amplifient-pas-davantage-les-formations-dans-la-transition-ecologique-nous-serons-tous-perdants-christine-leconte-ordre-des-architectes-887860.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1722907/christine-leconte-architectes.jpg" data-id="1722907" alt="Christine Leconte, Architectes"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/elections/regionales/si-les-regions-n-amplifient-pas-davantage-les-formations-dans-la-transition-ecologique-nous-serons-tous-perdants-christine-leconte-ordre-des-architectes-887860.html">« Si les régions n&#039;amplifient pas davantage les formations dans la transition écologique, nous serons tous perdants », Christine Leconte, Ordre des Architectes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/elections/regionales/regionales-en-normandie-herve-morin-rempile-pour-un-second-mandat-887789.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1722384/herve-morin.jpg" data-id="1722384" alt="Hervé Morin"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/elections/regionales/regionales-en-normandie-herve-morin-rempile-pour-un-second-mandat-887789.html">Régionales : en Normandie, Hervé Morin rempile pour un second mandat</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/elections/regionales/regionales-en-centre-val-de-loire-la-victoire-sans-appel-de-francois-bonneau-887788.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1722381/francosi-bonneau.jpg" data-id="1722381" alt="françosi Bonneau"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/elections/regionales/regionales-en-centre-val-de-loire-la-victoire-sans-appel-de-francois-bonneau-887788.html">Régionales : en Centre Val de Loire, la victoire sans appel de François Bonneau</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/la-tribune-de-la-French-Fab.html"
                                                                               title="La Tribune de la French Fab">
                                                                                La Tribune de la French Fab
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889020.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1472528/bruxelles-prevoit-une-aggravation-de-la-recession-dans-la-zone-euro-en-2020.jpg" data-id="1472528" alt="Bruxelles prevoit une aggravation de la recession dans la zone euro en 2020"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889020.html">Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/pass-sanitaire-obligatoire-dans-les-transports-cafes-restaurants-cinq-questions-sur-son-application-888914.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1506878/des-tgv-sont-stationnes-pres-de-la-gare-de-lyon-a-paris-lors-du-confinement-pour-limiter-la-propagation-du-coronavirus.jpg" data-id="1506878" alt="Des TGV sont stationnés près de la gare de Lyon à Paris lors du confinement pour limiter la propagation du coronavirus"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/pass-sanitaire-obligatoire-dans-les-transports-cafes-restaurants-cinq-questions-sur-son-application-888914.html">Pass sanitaire obligatoire dans les transports, cafés, restaurants...: cinq questions sur son application</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            14
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/en-campagne-macron-trace-la-france-de-2030-malgre-le-variant-delta-888922.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1732967/macron.jpg" data-id="1732967" alt="Macron"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/economie/france/en-campagne-macron-trace-la-france-de-2030-malgre-le-variant-delta-888922.html">En campagne, Macron trace &quot;la France de 2030&quot; malgré le variant Delta</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    ETF
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/la-matinale-de-l-entrepreneur.html" target="_blank">
                                                    La Matinale de l’Entrepreneur avec TV Finance
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/le-climat-des-affaires-au-plus-haut-depuis-la-mi-2007-la-bourse-de-paris-rebondit-887574.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1717801/les-bourses-europeennes-en-ordre-disperse-en-debut-de-seance.jpg" data-id="1717801" alt="Les bourses europeennes en ordre disperse en debut de seance"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/le-climat-des-affaires-au-plus-haut-depuis-la-mi-2007-la-bourse-de-paris-rebondit-887574.html">Le climat des affaires au plus haut depuis la mi-2007, la Bourse apprécie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/la-reprise-booste-le-baril-de-brent-a-plus-son-plus-haut-depuis-deux-ans-887377.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1416803/petrole.jpg" data-id="1416803" alt="pétrole"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/la-reprise-booste-le-baril-de-brent-a-plus-son-plus-haut-depuis-deux-ans-887377.html">La reprise booste le baril de Brent, à plus son plus haut depuis deux ans</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/l-inflation-aux-etats-unis-n-ebranle-pas-les-bourses-mondiales-886573.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1708323/les-bourses-europeennes-terminent-en-hausse.jpg" data-id="1708323" alt="Les bourses europeennes terminent en hausse"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/l-inflation-aux-etats-unis-n-ebranle-pas-les-bourses-mondiales-886573.html">L&#039;inflation aux Etats-Unis n&#039;ébranle pas les Bourses mondiales</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Transitions Écologiques
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1472528/bruxelles-prevoit-une-aggravation-de-la-recession-dans-la-zone-euro-en-2020.jpg" data-id="1472528" alt="Bruxelles prevoit une aggravation de la recession dans la zone euro en 2020"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html">Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/vaccination-ruee-des-francais-sur-doctolib-889012.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1658152/coronavirus-france-la-has-favorable-a-la-vaccination-par-les-dentistes-et-les-veterinaires.jpg" data-id="1658152" alt="Coronavirus/france: la has favorable a la vaccination par les dentistes et les veterinaires"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/vaccination-ruee-des-francais-sur-doctolib-889012.html">Vaccination : ruée des Français sur Doctolib</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/nucleaire-la-chine-va-mettre-en-service-le-premier-petit-reacteur-commercial-au-monde-889010.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1712854/la-chine-denonce-la-declaration-du-g7-l-exhorte-a-cesser-de-calomnier-le-pays.jpg" data-id="1712854" alt="La chine denonce la declaration du g7, l'exhorte a cesser de calomnier le pays"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/nucleaire-la-chine-va-mettre-en-service-le-premier-petit-reacteur-commercial-au-monde-889010.html">Nucléaire : la Chine veut tirer son épingle du jeu sur les petits réacteurs</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovation-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                                    Mobilités : cap 2024
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/restructuration-dans-la-douleur-5g-deboires-de-huawei-l-equation-gagnante-de-nokia-888928.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1732935/nokia-anticipe-une-marge-stable-sur-les-reseaux-5g-en-2021.jpg" data-id="1732935" alt="Nokia anticipe une marge stable sur les reseaux 5g en 2021"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/restructuration-dans-la-douleur-5g-deboires-de-huawei-l-equation-gagnante-de-nokia-888928.html">Restructuration dans la douleur, 5G, déboires de Huawei : l&#039;équation gagnante de Nokia</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/medias/droits-voisins-une-amende-record-pour-google-en-france-qui-pourrait-etre-suivie-d-une-autre-888924.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1732865/l-autorite-de-la-concurrence-inflige-a-google-une-amende-de-500-millions-d-euros.jpg" data-id="1732865" alt="L'autorite de la concurrence inflige a google une amende de 500 millions d'euros"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/medias/droits-voisins-une-amende-record-pour-google-en-france-qui-pourrait-etre-suivie-d-une-autre-888924.html">Droits voisins : Une amende record pour Google en France qui pourrait être suivie d&#039;une autre</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/environnement-le-vrai-enjeu-c-est-de-rallonger-la-duree-de-vie-des-smartphones-laure-de-la-raudiere-arcep-888883.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1732493/laure-de-la-raudiere.jpg" data-id="1732493" alt="Laure de la Raudière"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/environnement-le-vrai-enjeu-c-est-de-rallonger-la-duree-de-vie-des-smartphones-laure-de-la-raudiere-arcep-888883.html">Environnement : « Le vrai enjeu, c&#039;est de rallonger la durée de vie des smartphones » (Laure de La Raudière, Arcep)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/impots/l-impot-sur-la-fortune-immobiliere-critiquee-pour-son-manque-d-efficacite-economique-a-rapporte-1-56-milliard-en-2020-888819.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1727431/paris-gestion-immobilier.jpg" data-id="1727431" alt="Paris Gestion Immobilier"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/impots/l-impot-sur-la-fortune-immobiliere-critiquee-pour-son-manque-d-efficacite-economique-a-rapporte-1-56-milliard-en-2020-888819.html">L&#039;impôt sur la fortune immobilière, critiquée pour son manque d&#039;efficacité économique, a rapporté 1,56 milliard en 2020</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            11
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/immobilier/immobilier-ces-villes-du-littoral-normand-a-qui-la-crise-redonne-du-tonus-880331.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1652701/fecamp-dieppe-immobilier.jpg" data-id="1652701" alt="Fécamp Dieppe Immobilier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/vos-finances/immobilier/immobilier-ces-villes-du-littoral-normand-a-qui-la-crise-redonne-du-tonus-880331.html">Immobilier : ces villes du littoral normand à qui la crise redonne du tonus</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/epargne/la-collecte-du-livret-a-a-atteint-un-niveau-record-depuis-le-debut-de-l-annee-860387.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1548106/ralentissement-de-la-collecte-du-livret-a-en-fevrier.jpg" data-id="1548106" alt="Ralentissement de la collecte du livret a en fevrier"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/epargne/la-collecte-du-livret-a-a-atteint-un-niveau-record-depuis-le-debut-de-l-annee-860387.html">La collecte du Livret A a atteint un niveau record depuis le début de l&#039;année</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/commodities-et-influence/accueil.html"
                                                                               title="Commodities &amp; Influence">
                                                                                Commodities &amp; Influence
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/homo-numericus/accueil.html"
                                                                               title="Homo Numericus">
                                                                                Homo Numericus
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/40-nuances-de-Next/accueil.html"
                                                                               title="40 nuances de Next">
                                                                                40 nuances de Next
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/inside-davos/"
                                                                               title="Inside Davos" target="_blank">
                                                                                Inside Davos
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/la-neuroscience-va-bouleverser-aussi-la-relation-client-888954.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1611552/fonds-de-commerce.jpg" data-id="1611552" alt="Fonds de commerce"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/la-neuroscience-va-bouleverser-aussi-la-relation-client-888954.html">La neuroscience va bouleverser (aussi) la relation client</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/covid-19-que-sait-on-du-variant-delta-et-des-autres-888927.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1730237/france-coronavirus-le-variant-delta-probablement-majoritaire-des-ce-week-end-annonce-veran.jpg" data-id="1730237" alt="France/coronavirus: le variant delta probablement majoritaire des ce week-end, annonce veran"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/covid-19-que-sait-on-du-variant-delta-et-des-autres-888927.html">COVID-19 : que sait-on du variant delta... et des autres ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/apres-deux-ans-de-travail-la-revue-strategique-de-la-bce-accouche-d-une-souris-888892.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1377652/marc-guyot-et-radu-vranceanu.jpg" data-id="1377652" alt="Marc Guyot et Radu Vranceanu"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/apres-deux-ans-de-travail-la-revue-strategique-de-la-bce-accouche-d-une-souris-888892.html">Après deux ans de travail la revue stratégique de la BCE accouche... d&#039;une souris</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Auvergne-Rhône-Alpes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/accueil.html">
                                                    Bourgogne-Franche-Comté
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Bretagne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                                    Centre-Val de Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/corse/accueil.html">
                                                    Corse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Grand Est
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Hauts-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Île-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/normandie/accueil.html">
                                                    Normandie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Nouvelle-Aquitaine
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Occitanie - Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Occitanie - Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Pays de la Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Région Sud - Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Région Sud - Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/normandie/jja-le-specialiste-de-l-equipement-de-la-maison-debarque-au-havre-et-voit-tres-grand-888703.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1730271/jja-s-implante-au-havre.jpg" data-id="1730271" alt="JJA s'implante au Havre"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/normandie/jja-le-specialiste-de-l-equipement-de-la-maison-debarque-au-havre-et-voit-tres-grand-888703.html">JJA, le spécialiste de l’équipement de la maison, débarque au Havre et voit (très) grand</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-la-loire/nantes-la-lutte-contre-le-rechauffement-climatique-amene-de-nouveaux-modes-de-vie-888705.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1731790/nzc.jpg" data-id="1731790" alt="NZC"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/pays-de-la-loire/nantes-la-lutte-contre-le-rechauffement-climatique-amene-de-nouveaux-modes-de-vie-888705.html">Nantes : la lutte contre le réchauffement climatique amène de nouveaux modes de vie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bretagne/en-bretagne-l-emploi-progresse-et-depasse-son-niveau-d-avant-crise-888736.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1732282/bretagne.jpg" data-id="1732282" alt="bretagne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/bretagne/en-bretagne-l-emploi-progresse-et-depasse-son-niveau-d-avant-crise-888736.html">En Bretagne, l&#039;emploi progresse et dépasse son niveau d&#039;avant-crise</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n4-sengager-et-agir">
                                                    N°4 - S&#039;engager et agir
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n3-revons-nos-villes">
                                                    N°3 - Rêvons nos villes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n2-fabriquer-tout-francais">
                                                    N°2 - Fabriquer (tout) français
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n1-partageons-l-economie">
                                                    N°1 - Partageons l&#039;économie
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-4-s-engager-et-agir/une-histoire-de-l-engagement-888053.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1724326/t-la-revue-n-4.jpg" data-id="1724326" alt="T la revue n°4"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-4-s-engager-et-agir/une-histoire-de-l-engagement-888053.html">Une histoire de l&#039;engagement</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-4-s-engager-et-agir/roger-pol-droit-il-faut-faire-confiance-aux-ressources-de-l-humanite-888046.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1724295/t-la-revue-n-4.jpg" data-id="1724295" alt="T la revue n°4"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-4-s-engager-et-agir/roger-pol-droit-il-faut-faire-confiance-aux-ressources-de-l-humanite-888046.html">Roger-Pol Droit : &quot; Il faut faire confiance aux ressources de l&#039;humanité&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-3-revons-nos-villes/participation-citoyenne-gouverner-la-ville-autrement-887521.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1719524/t-la-revue-n-3.jpg" data-id="1719524" alt="T la revue n°3"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-3-revons-nos-villes/participation-citoyenne-gouverner-la-ville-autrement-887521.html">Participation citoyenne : gouverner la ville autrement</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 560,02 PTS</span>
        <span class="value-number-principal up">
            +0,02%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,60%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number up">+2,48%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/VINCI-Euronext-Paris" class="value-link">
            <span class="value-indice">VINCI </span>
            <span class="value-number down">-1,60%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SCHNEIDER-ELECTRIC-Euronext-Paris" class="value-link">
            <span class="value-indice">SCHNEIDER ELECTRIC</span>
            <span class="value-number down">-1,30%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">+0,00%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,38%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,36%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,10%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/Entreprises-secteurs.html">
                <span itemprop="name">Entreprises &amp; Finance</span>
                <meta itemprop="url" content="https://www.latribune.fr/Entreprises-secteurs.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/green-business/green-business.html">
                <span itemprop="name">Transitions Écologiques</span>
                <meta itemprop="url" content="https://www.latribune.fr/green-business/green-business.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La Commission européenne a présenté ce mercredi un plan d&#039;envergure visant à accélérer la lutte contre le dérèglement climatique. Ce plan propose une panoplie de mesures pour atteindre l&#039;objectif de réduction des émissions nettes de gaz à effet de serre (GES) d&#039;au moins 55% d&#039;ici à 2030
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
        <div class="etx-player" id="article-etx-player" data-url="https://static.latribune.fr/private/etx/85583b55-aece-5c80-98e0-ec6826fc15a6.mp3" data-listen-article-text='Écoutez cet article' data-showdisabled="true"></div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>latribune.fr</span>
                
            </div>
                        <time datetime="2021-07-14CEST16:07:00+0200" itemprop="datePublished">
                14 Juill 2021, 16:07
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">8 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20210706093408"/>
    <span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20210706093408">
        <meta itemprop="width" content="178">
        <meta itemprop="height" content="60">
    </span>
</span>
                        <meta itemprop="dateModified" content="2021-07-14CEST17:08:59+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html"
           data-title="Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;"
           data-lead="La Commission européenne a présenté ce mercredi un plan d'envergure visant à accélérer la lutte contre le dérèglement climatique. Ce plan propose une panoplie de mesures pour atteindre l'objectif de réduction des émissions nettes de gaz à effet de serre (GES) d'au moins 55% d'ici à 2030"
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1472528/bruxelles-prevoit-une-aggravation-de-la-recession-dans-la-zone-euro-en-2020.jpg" data-id="1472528" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : YVES HERMAN)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1472528/bruxelles-prevoit-une-aggravation-de-la-recession-dans-la-zone-euro-en-2020.jpg">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">

    <p>Fin des voitures &agrave; essence, taxe k&eacute;ros&egrave;ne dans l'a&eacute;rien, taxation des importations, r&eacute;forme du march&eacute; du carbone au risque de rench&eacute;rir le prix des carburants et du chauffage... la Commission europ&eacute;enne&nbsp;a pr&eacute;sent&eacute; ce mercredi un plan d'envergure visant &agrave; acc&eacute;l&eacute;rer la lutte contre le d&eacute;r&egrave;glement climatique. Ce plan propose une panoplie de mesures pour atteindre l'objectif de r&eacute;duction des &eacute;missions nettes de gaz &agrave; effet de serre (GES) d'au moins 55% d'ici &agrave; 2030, par rapport aux niveaux de 1990, avec l'ambition affich&eacute;e d'atteindre la neutralit&eacute; carbone d'ici 2050. Le principe cardinal du projet europ&eacute;en est de rench&eacute;rir le co&ucirc;t de la pollution tout en favorisant le recours aux alternatives respectueuses de l'environnement pour les quelque 25 millions d'entreprises europ&eacute;ennes Pour y parvenir, l'ex&eacute;cutif europ&eacute;en entend relever le co&ucirc;t des &eacute;missions de &eacute;missions de dioxyde de carbone (CO2) imputables &agrave; diff&eacute;rentes activit&eacute;s comme au chauffage, aux transports et &agrave; l'industrie tout en taxant davantage les "carburants d'aviation et les combustibles maritimes".</p> <blockquote> <p>"Pour offrir &agrave; tous un avenir &eacute;cologique et sain, il faudra que tous les secteurs et tous les &Eacute;tats membres consentent des efforts consid&eacute;rables", a d&eacute;clar&eacute; le vice-pr&eacute;sident ex&eacute;cutif de la Commission charg&eacute; du Pacte vert pour l'Europe, Frans Timmermans. Ces mesures baptis&eacute;es, "Ajustement &agrave; l'objectif 55" devront &ecirc;tre approuv&eacute;es par les Etats membres et par le Parlement europ&eacute;en, une proc&eacute;dure qui pourrait prendre deux ans.</p></blockquote> <p>"L<strong>'Europe est le tout premier continent &agrave; pr&eacute;senter une architecture verte compl&egrave;te: nous avons l'objectif, et d&eacute;sormais la feuille de route pour l'atteindre</strong>", a d&eacute;clar&eacute; Ursula von der Leyen, pr&eacute;sidente de la Commission.</p> <p>Ces mesures risquent toutefois d'&ecirc;tre l'objet d'intenses campagnes de lobbying des secteurs industriels les plus touch&eacute;s, voire d'Etats europ&eacute;ens soucieux d'&eacute;viter d'&eacute;viter une envol&eacute;e du co&ucirc;t de la vie ou de ceux dont les industries sont les plus polluantes.</p> <h2>Risque de tensions sociales</h2> <p>&nbsp;Si les cons&eacute;quences sociales de certaines propositions inqui&egrave;tent apr&egrave;s le mouvement des "gilets jaunes" en France, elle s'est attach&eacute;e &agrave; rassurer: "Notre plan combine la r&eacute;duction d'&eacute;missions carbone avec des mesures pour pr&eacute;server <strong>la nature et placer l'emploi et l'&eacute;quit&eacute; sociale au coeur de cette transformation" verte</strong>, a-t-elle d&eacute;clar&eacute;.</p> <blockquote> <p>"La Commission doit prouver que son plan m&egrave;ne &agrave; une transition &eacute;quitable et solidaire (...) <strong>Si nous &eacute;chouons &agrave; convaincre, la r&eacute;sistance sera massive</strong>", a ajout&eacute; Frans Timmermans.</p></blockquote> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>7 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://www.latribune.fr/entreprises-finance/transitions-ecologiques/la-reforme-du-marche-europeen-du-carbone-une-bombe-sociale-a-retardement-888957.html">La r&eacute;forme du march&eacute; europ&eacute;en du carbone : une bombe sociale &agrave; retardement ?</a></span></span></p> <h2><strong>Voici les principales mesures propos&eacute;es par Bruxelles</strong></h2> <p><strong>-Bruxelles a propos&eacute; de r&eacute;duire &agrave; z&eacute;ro les &eacute;missions de CO2 des voitures neuves dans l'UE &agrave; partir de 2035</strong>, ce qui entra&icirc;nerait de facto l'arr&ecirc;t des ventes de v&eacute;hicules essence et diesel &agrave; cette date, au profit des motorisations 100% &eacute;lectriques. S'il &eacute;tait adopt&eacute; en l'&eacute;tat, le texte signifierait la fin des v&eacute;hicules hybrides (essence-&eacute;lectrique) et hybrides rechargeables, consid&eacute;r&eacute;es comme des technologies transitoires. La suppression compl&egrave;te des &eacute;missions de CO2 concernera aussi les v&eacute;hicules utilitaires l&eacute;gers (vans et camionnettes de livraisons) &agrave; la m&ecirc;me date.</p> <p>Aujourd'hui, l'automobile, premier mode de d&eacute;placement des Europ&eacute;ens, repr&eacute;sente environ 15% des &eacute;missions de CO2 en Europe. La fili&egrave;re automobile s'inqui&egrave;te d'un manque de bornes de recharge et d'une transformation industrielle qui pourrait provoquer une h&eacute;morragie d'emplois.</p> <p>L'Europe avait d&eacute;j&agrave; impos&eacute; d&egrave;s 2020 un plafond moyen de 95 grammes de CO2 par kilom&egrave;tre aux constructeurs automobiles, qui devait &ecirc;tre encore abaiss&eacute; de 15% en 2025 et de 37,5% en 2030. Cette r&eacute;duction sera donc renforc&eacute;e pour atteindre 55% en 2030, puis 100% en 2035, selon la proposition faite par Bruxelles ce mercredi. Ces chiffres repr&eacute;senteraient une immense contrainte pour une industrie qui devra compter aussi d'ici 2027 sur le durcissement des normes de pollution impos&eacute;es aux moteurs thermiques. Cependant, la proposition de l'ex&eacute;cutif europ&eacute;en ne pr&eacute;voit aucune mesure nouvelle d'ici &agrave; 2030, la cible de 2025 restant inchang&eacute;e, pour laisser le temps &agrave; l'industrie automobile d'adapter ses investissements industriels</p> <p>Pour acc&eacute;l&eacute;rer le d&eacute;veloppement de la voiture &eacute;lectrique,&nbsp;veut acc&eacute;l&eacute;rer l'installation des points de chargements pour v&eacute;hicules &eacute;lectriques "tous les 60 kilom&egrave;tres".&nbsp;A la fin de l'an dernier, l'UE recensait 260.000 points de recharge publiquement accessibles parmi ses 27 Etats membres, dont 70% dans seulement trois pays (Allemagne, France, Pays-Bas). Elle s'engage &agrave; d&eacute;velopper le r&eacute;seau pour atteindre 1 million en 2025 et 3,5 millions en 2030.</p> <p>-<strong>La Commission europ&eacute;enne a &eacute;galement propos&eacute; de taxer progressivement &agrave; partir de 2023 le k&eacute;ros&egrave;ne pour les vols intra-europ&eacute;ens</strong> en vue de r&eacute;duire les &eacute;missions du secteur, alors que le carburant a&eacute;rien b&eacute;n&eacute;ficiait jusqu'ici d'une exemption compl&egrave;te. Cette taxe, qui &eacute;pargnerait aviation d'affaires et fret, serait mise en place progressivement sur dix ans, tandis que l'objectif minimal d'usage de biocarburants dans les avions serait relev&eacute; et les "permis &agrave; polluer" gratuits dont b&eacute;n&eacute;ficient le secteur dispara&icirc;traient d&egrave;s 2026, selon ce projet. La taxation augmenterait progressivement sur dix ans avant d'arriver au taux plein.Les&nbsp;pr&eacute;l&egrave;vements seraient bas&eacute;s sur la performance &eacute;nerg&eacute;tique et environnementale des k&eacute;ros&egrave;nes, pour encourager les compagnies &agrave; adopter des carburants "durables" (mix avec une petite partie de biocarburants) qui eux resteraient non tax&eacute;s.&nbsp;Les compagnies s'alarment du risque d'une "distorsion de concurrence" avec le reste du monde. En outre, ce durcissement de la r&eacute;glementation interviendrait alors que les compagnies a&eacute;riennes sont d&eacute;j&agrave; engag&eacute;es dans&nbsp;programme mondial de compensation carbone du secteur, CORSIA, visant&nbsp;&agrave;&nbsp;r&eacute;duire de 77% la croissance des &eacute;missions du transport a&eacute;rien par rapport &agrave; 2019, sur une base volontaire. Au final, si une compagnie paye ses &eacute;mission dans l'ETS et via CORSIA, elle ne devrait pas en plus" subir une taxe&nbsp;k&eacute;ros&egrave;ne, s'alarme A4E, l'association des compagnies a&eacute;riennes europ&eacute;ennes, qui &eacute;value &agrave; 9 milliards d'euros en 2030 le co&ucirc;t suppl&eacute;mentaire des r&eacute;glementations attendues.</p> <p><strong>-La Commission a &eacute;galement propos&eacute; de cr&eacute;er un second march&eacute; du carbone europ&eacute;en d&egrave;s 2026,</strong> o&ugrave; les fournisseurs de carburants pour le transport routier ou de fioul domestique pour le chauffage r&eacute;sidentiel devront acheter des "permis &agrave; polluer" pour compenser leurs &eacute;missions.&nbsp;En pratique, cela reviendrait &agrave; obliger les fournisseurs de carburants ou de fioul domestique &agrave; acheter des quotas d'&eacute;missions au prix du CO2, r&eacute;percutant m&eacute;caniquement ce surco&ucirc;t sur la facture des m&eacute;nages.</p> <p>Ce projet, qui fera l'objet d'&acirc;pres discussions avec les eurod&eacute;put&eacute;s et les Etats membres, est d&eacute;j&agrave; contest&eacute; par les &eacute;lus de tous bords et les ONG environnementales qui pointent le risque d'injustice sociale et d'"effet "gilets jaunes" face au rench&eacute;rissement pr&eacute;visible des factures des m&eacute;nages.</p> <blockquote> <p>"Les b&acirc;timents accaparent 40% de la consommation d'&eacute;nergie, et les &eacute;missions du transport routier ne cessent de gonfler, il faut &agrave; tout prix inverser la tendance, d'une fa&ccedil;on juste et sociale", s'est d&eacute;fendue Ursula von der Leyen.</p></blockquote> <p>La Commission promet un "m&eacute;canisme d'action sociale", un fonds aliment&eacute; par les recettes du "second ETS" et &eacute;valu&eacute; par une source europ&eacute;enne &agrave; 70 milliards d'euros sur dix ans pour contrer la pr&eacute;carit&eacute; &eacute;nerg&eacute;tique.</p> <p><strong>-L'&eacute;largissement du march&eacute; du carbone europ&eacute;en (ETS)&nbsp;&eacute;tabli en 2005, est bien le point cl&eacute; de ce paquet de mesures.</strong> Pour rappel, c'est dans ce march&eacute; que s'&eacute;changent les "permis &agrave; polluer" requis pour certains secteurs (&eacute;lectricit&eacute;, sid&eacute;rurgistes, cimentiers, aviation intra-UE) repr&eacute;sentant 40% des &eacute;missions des 27. Bruxelles veut notamment restreindre drastiquement les quotas d'&eacute;missions gratuits dont b&eacute;n&eacute;ficiaient jusqu'ici l'essentiel des entreprises. Des quotas qu'elles peuvent revendre. Outre le transport routier et le chauffage des b&acirc;timents, Bruxelles veut &eacute;tendre l'ETS au transport maritime.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>10 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://www.latribune.fr/entreprises-finance/transitions-ecologiques/la-taxe-carbone-aux-frontieres-europeennes-va-t-elle-faciliter-les-relocalisations-pas-si-simple-888901.html">La taxe carbone aux fronti&egrave;res europ&eacute;ennes va-t-elle faciliter les relocalisations ? Pas si simple</a></span></span></p> <p></p> <p>-<strong>Bruxelles a &eacute;galement propos&eacute; de soumettre les importations de l'UE dans cinq secteurs tr&egrave;s polluants aux m&ecirc;mes r&egrave;gles&nbsp;que pour la production europ&eacute;enne, en leur imposant progressivement l'achat de "certificats d'&eacute;missions" carbone.</strong> Dans ces secteurs (acier, aluminium, ciment, engrais, &eacute;lectricit&eacute;), ce m&eacute;canisme d'ajustement (o&ugrave; les importateurs devront &agrave; terme payer la m&ecirc;me compensation carbone que pour les biens produits dans l'UE) sera mis progressivement en place entre 2026 et 2036. L'id&eacute;e est d'&eacute;liminer toute concurrence &eacute;trang&egrave;re "d&eacute;loyale" et de dissuader les d&eacute;localisations. Pour la Commission, il s'agit d'un "ajustement aux fronti&egrave;res" et non d'une taxe, pour contrer l'accusation de protectionnisme. Les recettes alimenteront le budget europ&eacute;en.</p> <p>Dans un souci d'&eacute;quilibre, les quotas gratuits distribu&eacute;s aux industriels et compagnies a&eacute;riennes de l'UE pour affronter la concurrence &eacute;trang&egrave;re diminueraient tr&egrave;s progressivement, entre 2026 et 2036, avant de dispara&icirc;tre.</p> <p><strong>La Commission veut aussi relever consid&eacute;rablement la part d'&eacute;nergies renouvelables vis&eacute;e en 2030,</strong> y compris en incluant la biomasse extraite des for&ecirc;ts -au grand dam de l'ONG Greenpeace qui d&eacute;nonce aussi l'id&eacute;e d'une cible d'absorption de CO2 via les "puits de carbone" naturels (for&ecirc;ts) qui masquerait des baisses insuffisantes des &eacute;missions industrielles.</p> <p>(avec AFP et Reuters)</p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>latribune.fr</span>
                
            </div>
                        <time datetime="2021-07-14CEST16:07:00+0200" itemprop="datePublished">
                14 Juill 2021, 16:07
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">8 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2021-07-14CEST17:08:59+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html"
           data-title="Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;"
           data-lead="La Commission européenne a présenté ce mercredi un plan d'envergure visant à accélérer la lutte contre le dérèglement climatique. Ce plan propose une panoplie de mesures pour atteindre l'objectif de réduction des émissions nettes de gaz à effet de serre (GES) d'au moins 55% d'ici à 2030"
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre qu&#039;il est équitable&quot; pour éviter des &quot;résistances massives&quot;&body=Article partagé : %0Ahttps://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="email" name="email" class="form-control" placeholder="Email" required/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>





                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/entreprises-finance/transitions-ecologiques/la-reforme-du-marche-europeen-du-carbone-une-bombe-sociale-a-retardement-888957.html">
                        <img src="https://static.latribune.fr/resource_page_big/1305136/gilets-jaunes-un-an-apres-les-braises-couvent-encore.jpg" data-id="1305136" alt="Gilets jaunes: un an apres, les braises couvent encore"/>
                        <h4 class="article-title">La réforme du marché européen du carbone&nbsp;: une bombe sociale à retardement&nbsp;?</h4>
                    </a>
                                    <a                        href="/economie/union-europeenne/environnement-taxer-les-menages-serait-une-erreur-politique-pascal-canfin-888918.html">
                        <img src="https://static.latribune.fr/resource_page_big/1732901/pascal-canfin.jpg" data-id="1732901" alt="Pascal Canfin"/>
                        <h4 class="article-title">Environnement&nbsp;: &quot;Taxer les ménages serait une erreur politique&quot; (Pascal Canfin)</h4>
                    </a>
                                    <a                        href="/entreprises-finance/transitions-ecologiques/la-taxe-carbone-aux-frontieres-europeennes-va-t-elle-faciliter-les-relocalisations-pas-si-simple-888901.html">
                        <img src="https://static.latribune.fr/resource_page_big/129720/acierie.jpg" data-id="129720" alt="Acierie"/>
                        <h4 class="article-title">La taxe carbone aux frontières européennes va-t-elle faciliter les relocalisations&nbsp;? Pas si simple</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                    <div class="mobile-block">
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Replay I Nantes zéro carbone
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/a4_vOB5CEtw?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                                        </div>
                                            
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/20101011trib000557751/rachat-de-potash-sinochem-chercherait-a-faire-une-offre-avec-l-indien-nmdc.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Rachat de Potash : Sinochem chercherait à faire une offre avec l&#039;indien NMDC
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/union-europeenne/le-chomage-en-europe-au-plus-bas-depuis-2000-826721.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Le chômage en Europe au plus bas depuis l&#039;an 2000
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/opinions/tribunes/le-numerique-un-allie-incontournable-de-la-transition-energetique-887923.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Le numérique, un allié incontournable de la transition énergétique
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/opinions/tribunes/comment-declarer-ses-cryptomonnaies-aux-impots-848186.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Comment déclarer ses cryptomonnaies aux impôts ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/en-plein-covid-plus-de-1-800-lits-d-hopitaux-fermes-ou-supprimes-en-trois-mois-selon-fo-887333.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                En plein Covid, plus de 1.800 lits d&#039;hôpitaux fermés ou supprimés en trois mois, selon FO
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/les-etats-unis-imposent-comme-prevu-a-la-suisse-et-le-f-35-et-le-patriot-888043.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        Les Etats-Unis imposent comme prévu à la Suisse et le F-35 et le Patriot  (63)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/le-nucleaire-est-il-une-energie-verte-l-europe-se-dechire-888355.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        Le nucléaire est-il une énergie verte ? L&#039;Europe se déchire  (30)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/covid-19-la-france-est-elle-armee-pour-eviter-une-quatrieme-vague-888276.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Covid-19 : la France est-elle armée pour éviter une quatrième vague ?  (26)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/nous-avons-fait-des-choses-que-la-gauche-n-avait-jamais-reussi-a-faire-olivier-dussopt-888161.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        &quot;Nous avons fait des choses que la gauche n&#039;avait jamais réussi à faire&quot;, Olivier Dussopt  (24)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/transitions-ecologiques/climat-rappel-a-l-ordre-du-conseil-d-etat-le-gouvernement-a-neuf-mois-pour-agir-888111.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        Climat : Rappel à l&#039;ordre du Conseil d&#039;Etat, le gouvernement a neuf mois pour agir  (23)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="889019">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="889019" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20210706093408" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

        
                    
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            DERNIÈRE MINUTE
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:06                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1TN/au-liban-hariri-presente-un-gouvernement-au-president-aoun.html">
                                                                    Au Liban, Hariri présente un gouvernement au président Aoun
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1SA/coronavirus-l-ema-indecise-sur-l-association-de-vaccins-differents.html">
                                                                    Coronavirus: L&#039;EMA indécise sur l&#039;association de vaccins...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:44                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1QX/bresil-le-president-bolsonaro-hospitalise-pour-une-crise-de-hoquet.html">
                                                                    Brésil: Le président Bolsonaro hospitalisé pour une crise...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:17                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1KR/citigroup-depasse-les-estimations-grace-a-la-reduction-des-provisions.html">
                                                                    Citigroup dépasse les estimations grâce à la réduction des...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:15                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1KV/wall-street-ouvre-en-hausse-rassuree-par-powell.html">
                                                                    Wall Street ouvre en hausse, rassurée par Powell
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1KX/l-ue-presente-un-vaste-plan-contre-le-dereglement-climatique.html">
                                                                    L&#039;UE présente un vaste plan contre le dérèglement climatique
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            16:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889020.html">
                                                                    Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            16:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html">
                                                                    Bruxelles dégaine son plan choc pour le climat et doit &quot;convaincre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:53                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1L6/etats-unis-la-reprise-loin-d-etre-complete-l-inflation-va-ralentir-declare-powell-fed.html">
                                                                    Etats-Unis: La reprise loin d&#039;être complète, l&#039;inflation...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1G2/la-pologne-va-acheter-250-chars-americains.html">
                                                                    La Pologne va acheter 250 chars américains
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1FA/wells-fargo-renoue-avec-les-benefices-grace-a-la-reprise-de-provisions.html">
                                                                    Wells Fargo renoue avec les bénéfices grâce à la reprise...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:36                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1DU/bond-des-benefices-de-bofa-au-t2-mais-l-activite-de-credit-decoit.html">
                                                                    Bond des bénéfices de BofA au T2 mais l&#039;activité de crédit...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:34                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1DL/delta-air-lines-au-dessus-des-estimations-au-t2.html">
                                                                    Delta Air Lines au-dessus des estimations au T2
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:32                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK1DB/la-bce-fait-un-premier-pas-vers-l-euro-numerique.html">
                                                                    La BCE fait un premier pas vers l&#039;euro numérique
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            13:47                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/vaccination-ruee-des-francais-sur-doctolib-889012.html">
                                                                    Vaccination : ruée des Français sur Doctolib
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK15N/blackrock-bat-le-consensus-au-t2-les-actifs-sous-gestion-a-9-490-milliards-de-dollars.html">
                                                                    BlackRock bat le consensus au T2, les actifs sous gestion...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK0ZN/au-moins-dix-personnes-tuees-par-l-explosion-d-une-bombe-dans-le-nord-du-pakistan.html">
                                                                    Au moins 13 personnes tuées par l&#039;explosion d&#039;une bombe...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            12:06                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/nucleaire-la-chine-va-mettre-en-service-le-premier-petit-reacteur-commercial-au-monde-889010.html">
                                                                    Nucléaire : la Chine veut tirer son épingle du jeu sur les petits...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            11:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/accord-de-fin-de-conflit-chez-adp-les-baisses-de-remuneration-demeurent-mais-seront-limitees-dans-le-temps-889007.html">
                                                                    Accord de fin de conflit chez ADP : les baisses de rémunération...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:44                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK0WT/le-pape-francois-a-quitte-l-hopital-rapporte-sky-italia.html">
                                                                    Le pape François a regagné le Vatican pour une période de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:42                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK0WK/zone-euro-baisse-plus-forte-que-prevu-de-la-production-industrielle-en-mai.html">
                                                                    Zone euro: Baisse plus forte que prévu de la production...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:36                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK0RF/royaume-uni-l-inflation-grimpe-a-2-5-sur-un-an-au-plus-haut-en-pres-de-trois-ans.html">
                                                                    Royaume-Uni-L&#039;inflation grimpe à 2,5% sur un an, au plus...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:32                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK0QQ/pinault-et-pigasse-s-associent-pour-lancer-un-spac-dedie-au-divertissement.html">
                                                                    Pinault et Pigasse s&#039;associent pour lancer un SPAC dédié...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:22                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EK0Q3/prudence-en-europe-avant-l-audition-de-powell.html">
                                                                    Prudence en Europe avant l&#039;audition de Powell
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            10:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/technos-medias/medias/pinault-et-pigasse-s-associent-pour-lancer-un-spac-dans-le-divertissement-889002.html">
                                                                    Pinault et Pigasse s&#039;associent pour lancer un Spac dans le divertissement
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Annonces légales
        </header>
        <section>
        <a href="https://annonceslegales.latribune.fr/"><img src="https://zupimages.net/up/21/14/7x9v.gif" alt="" /></a><tr>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI
        </header>
        <section>
        <script type="text/javascript">
        var dataSrc = window.location.href;
        document.write("<div" + " class=\"OUTBRAIN\"" + " data-src=\"" + dataSrc + "\" data-widget-id=\"SB_1\" data-ob-template=\"latribunefr\">" +
                "</" + "div>");
    </script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="7"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                
    

    
    
        
            
    
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://www.latribune.fr/economie/union-europeenne/bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives-889019.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>

<div class="tag tag-adverline ">
        </div>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network instagram">
                                <a href="https://www.instagram.com/latribuneevents/?hl=fr"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'instagram');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_INSTAGRAM_BDP" alt="Instagram"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20210706093408"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                            <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
    
</footer>

<footer id="footer-mobile">
    <div class="footer-mobile-logo">
        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20210706093408"/>
    </div>
    <div class="footer-mobile-row">
        <div class="footer-mobile-link"><a href="/contacts.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Nous contacter');">Nous contacter</a></div>
        <div class="footer-mobile-link"><a href="/conditions-generales-d-utilisation" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU');">CGU</a></div>
        <div class="footer-mobile-link footer-mobile-row-right"><a href="/conditions-generales-d-utilisation-pro" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU Pro');">CGU PRO</a></div>
        <div class="footer-mobile-link"><a href="javascript:Didomi.preferences.show()">Paramétrer les cookies</a></div>
        <div class="footer-mobile-link"><a href="/politique-de-confidentialite.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Politique de confidentialité');">Politique de confidentialité</a></div>
        <div class="footer-mobile-link"><a href="https://abonnement.latribune.fr/" onclick="ga('send', 'event', 'menu footer', 'click', 'Abonnements');">Abonnement</a></div>
        <div class="footer-mobile-link"><a href="/mentions-legales.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Mentions Légales');">Mentions Légales</a></div>
    </div>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Espace%20Abonn%C3%A9');"
                                           href="https://www.latribune.fr/espace-abonne/">
                                            Espace Abonné
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://www.latribune.fr/edition-quotidienne/liste-des-editions-quotidiennes.html">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Objectif%20relance');"
                                           href="https://objectifrelance.latribune.fr/ile-de-france" target="_blank">
                                            Objectif relance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paroles%20d%27Experts%20avec%20M%C3%A9dias%20France');"
                                           href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                            Paroles d&#039;Experts avec Médias France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20B%C3%A2timent%20autrement%20par%20ENGIE');"
                                           href="https://www.latribune.fr/green-business/solutions-durables.html">
                                            Le Bâtiment autrement par ENGIE
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'i-Lab%20%26%20Nous');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/i-Lab-et-Nous.html">
                                            i-Lab &amp; Nous
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mobilit%C3%A9%20%3A%20cap%202024');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                            Mobilité : cap 2024
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Fonction%20Finance%202.0%20avec%20Cegid');"
                                           href="https://www.latribune.fr/partenaires/fonction-finance-2-0-avec-cegid">
                                            Fonction Finance 2.0 avec Cegid
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/sommet-du-grand-paris-2020/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Régions
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/" target="_blank">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20-%20R%C3%A9gion%20SUD');"
                                           href="https://region-sud.latribune.fr/" target="_blank">
                                            Marseille - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays-de-la-Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes - Pays-de-la-Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele-de-France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris - Île-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rouen%20-%20Normandie');"
                                           href="https://www.latribune.fr/regions/normandie/accueil.html" target="_blank">
                                            Rouen - Normandie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tours%20-%20Centre-Val%20de%20Loire');"
                                           href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html" target="_blank">
                                            Tours - Centre-Val de Loire
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribuneevents/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20210706093408"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210706093408" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/elections"
                           onClick="trackOutboundLink('https://www.latribune.fr/elections', 'menu principal', 'Elections');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Elections
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/elections', 'menu principal', 'Elections');return false;"
                       href="https://www.latribune.fr/elections"
                       class="nav-link nav-link-first">
                        Elections
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
            <script type="text/javascript">
    <!--
    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs1202";
    xtsite = "450549"; //site number
    xtn2 = ""; //level 2 site
    xtpage ="Green+Business::Accueil::bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives";//page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
            xt_multc = "&x6=1&x4=" + encodeURIComponent(window.location.href);
    
    xt_an = ""; //numeric identifier
    xt_ac = ""; //category
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    } else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    //-->
</script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Green+Business::Accueil::bruxelles-degaine-son-plan-choc-pour-le-climat-et-doit-convaincre-qu-il-est-equitable-pour-eviter-des-resistances-massives&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20210706093408"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

                <script type="text/javascript">
        (function(){
            var refresh = null;
            function refreshPage(time) {
                refresh = setTimeout("location.reload();", time);

                var EtxPlayer = document.getElementById('etx-block');
                EtxPlayer.addEventListener('click', function () {
                    clearTimeout(refresh);
                })
            }

                        //category
            var refreshTimer = 5;
            
                        refreshPage(refreshTimer * 60000);
                    })();
    </script>
<div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.hasSubscription === true) {
                USER_ID = CryptoJS.MD5(result.email).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    }
</script>
<script type="didomi/javascript" data-vendor="didomi:google">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="didomi/javascript" data-vendor="didomi:google" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20210706093408"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20210706093408"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20210706093408"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

                var article_body = $('.body-article');
        var length = article_body.find('p').size();
        let middle = Math.trunc(length / 2);

        if (length > 1) {
            let middle_element = $('.body-article p').get(middle);
            if (window.innerWidth >= 730 ) {
                <!-- inread -->
                $('<div id="infeedSW"></div>').insertBefore($(middle_element));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
            }
        }
            });
</script>


    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20210706093408"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
