<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://www.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("config", "context", "contenus-gratuits");
            poool("send", "page-view", "free");
        </script>
                    <meta name="description" content="ÉDITO- « Contre le chômage, on a tout essayé », avait dit François Mitterrand..."/>
                    
        <meta property="article:section" content="Éditos">
    <meta property="article:published_time" content="2022-05-16CEST19:27:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="ÉDITO- « Contre le chômage, on a tout essayé », avait dit François Mitterrand, qui avait aussi nommé avec Edith Cresson la première femme à Matignon. Pas une réussite à l&#039;époque. En chargeant Elisabeth Borne de conduire le premier gouvernement de son nouveau mandat, Emmanuel Macron joue une carte inédite pour contrer la poussée de la gauche mélenchoniste et relancer son quinquennat par des réformes plus audacieuses."/>
    <meta property="og:url" content="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html"/>
    <meta name="twitter:title" content="Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron"/>
    <meta name="twitter:description" content="ÉDITO- « Contre le chômage, on a tout essayé », avait dit François Mitterrand, qui avait aussi nommé avec Edith Cresson la première femme à Matignon. Pas une réussite à l&#039;époque. En chargeant Elisabeth Borne de conduire le premier gouvernement de son nouveau mandat, Emmanuel Macron joue une carte inédite pour contrer la poussée de la gauche mélenchoniste et relancer son quinquennat par des réformes plus audacieuses."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1930827/le-smic-sera-augmente-de-0-99-au-1er-janvier-dit-elisabeth-borne.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1930827/le-smic-sera-augmente-de-0-99-au-1er-janvier-dit-elisabeth-borne.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="1acnl5vf2t5zb7cdzpozk0myj62kfm" />
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220428104902",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220428104902",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220428104902",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>

    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron';</script>

            <link rel="canonical" href="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html">
                <link rel="amphtml" href="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html?amp=1">
    

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","opinions","editos"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper-latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220428104902" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220428104902" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220428104902" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220428104902" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                    <script type="didomi/javascript" data-vendor="didomi:google">
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

                                        <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220428104902"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->

</head>
<body class="    

    www
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">

    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for the Firefox web browser (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20220428104902' // → https://doc.batch.com/web/ui-components#alert
            }
        }
    }
    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'D8C8D0D88B2B49E6B89528E7830FDDA5',
        subdomain: 'latribune',
        authKey: '2.BC/Yh+eJz9ZFvs84f8yHQ5UyABbviP98hixch+BWAek=',
        dev: false, // remove this for prod or set to false
        vapidPublicKey: 'BIVHbq2p2BBqJTQU2GPVjrCOWVnghnZmM9oeL9E7G0BEBti4VCebneZDwSxKL9/oMkiQXlf3/HQ4WOrrwREDg4Y=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20220428104902', // Desktop → https://doc.batch.com/web/sdk-integration/initial-setup#default-icon
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20220428104902', // Android → https://doc.batch.com/web/sdk-integration/initial-setup#small-icon
    });
</script>


    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20220428104902"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220428104902"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220428104902" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                           onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Présidentielle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                       href="https://www.latribune.fr/economie/france/presidentielle-2022"
                       class="nav-link nav-link-first">
                        Présidentielle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                                                                               title="Présidentielles 2022">
                                                                                Présidentielles 2022
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/la-tribune-de-la-French-Fab.html"
                                                                               title="La Tribune de la French Fab">
                                                                                La Tribune de la French Fab
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/elisabeth-borne-a-matignon-les-raisons-d-une-nomination-918041.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1930795/elisabeth-borne-nommee-premiere-ministre.jpg" data-id="1930795" alt="Elisabeth borne nommee premiere ministre"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/economie/elisabeth-borne-a-matignon-les-raisons-d-une-nomination-918041.html">Elisabeth Borne à Matignon, les raisons d&#039;une nomination</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/macron-tranche-enfin-et-nomme-elisabeth-borne-nouvelle-premiere-ministre-918023.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1575465/france-elisabeth-borne-espere-un-reflux-du-chomage-en-2021.jpg" data-id="1575465" alt="France: elisabeth borne espere un reflux du chomage en 2021"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/macron-tranche-enfin-et-nomme-elisabeth-borne-nouvelle-premiere-ministre-918023.html">Macron tranche enfin et nomme Elisabeth Borne nouvelle première ministre</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            8
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/l-arabie-saoudite-va-augmenter-sa-production-de-petrole-d-un-million-de-barils-par-jour-d-ici-2027-918028.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1930720/petrole-l-arabie-saoudite-envisage-de-prolonger-la-reduction-de-sa-production-jusqu-en-avril.jpg" data-id="1930720" alt="Petrole: l'arabie saoudite envisage de prolonger la reduction de sa production jusqu'en avril"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/l-arabie-saoudite-va-augmenter-sa-production-de-petrole-d-un-million-de-barils-par-jour-d-ici-2027-918028.html">L&#039;Arabie saoudite va augmenter sa production de pétrole d&#039;un million de barils par jour d&#039;ici 2027</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/bourse/en-continu">
                                                    La Bourse en continu
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/la-matinale-de-l-entrepreneur.html" target="_blank">
                                                    La Matinale de l’Entrepreneur avec TV Finance
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/valorisation-boursiere-le-petrolier-aramco-reprend-a-apple-sa-couronne-917611.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1682285/l-iran-salue-le-changement-de-ton-de-l-arabie-saoudite-selon-un-ministere.jpg" data-id="1682285" alt="L'iran salue le changement de ton de l'arabie saoudite, selon un ministere"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/valorisation-boursiere-le-petrolier-aramco-reprend-a-apple-sa-couronne-917611.html">Valorisation boursière: le pétrolier Aramco reprend à Apple sa couronne</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/inflation-galopante-remontee-des-taux-americains-les-bourses-europeennes-en-forte-chute-917572.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1927100/les-principales-bourses-europeennes-avancent-en-debut-de-seance.jpg" data-id="1927100" alt="Les principales bourses europeennes avancent en debut de seance"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/bourse/inflation-galopante-remontee-des-taux-americains-les-bourses-europeennes-en-forte-chute-917572.html">Inflation galopante, remontée des taux américains..., les Bourses européennes en forte chute</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/pour-le-dg-du-fonds-souverain-norvegien-le-monde-est-a-l-aube-d-un-des-plus-importants-changements-depuis-30-ans-916318.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1921729/nicolai-tangen-norges-bank-investment-management-fond-souverain-norvegien.jpg" data-id="1921729" alt="Nicolai Tangen, Norges Bank Investment Management, fond souverain norvégien"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/pour-le-dg-du-fonds-souverain-norvegien-le-monde-est-a-l-aube-d-un-des-plus-importants-changements-depuis-30-ans-916318.html">Pour le patron du fonds souverain norvégien, le monde est à l&#039;aube d&#039;un des &quot;plus importants changements depuis 30 ans&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            21
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Transitions Écologiques
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/rapprochement-entre-avianca-et-gol-opa-de-jetblue-sur-spirit-les-grandes-manoeuvres-reprennent-dans-le-transport-aerien-918024.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/110057/jetblue-a-suivre-sur-les-marches-americains.jpg" data-id="110057" alt="JETBLUE, À SUIVRE SUR LES MARCHÉS AMÉRICAINS"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/rapprochement-entre-avianca-et-gol-opa-de-jetblue-sur-spirit-les-grandes-manoeuvres-reprennent-dans-le-transport-aerien-918024.html">Rapprochement entre Avianca et Gol, OPA de JetBlue sur Spirit..., les grandes manoeuvres reprennent dans le transport aérien</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/livreurs-et-chauffeurs-vtc-leurs-premieres-elections-professionnelles-font-un-flop-uber-deliveroo-918046.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1912304/deliveroo-manchester.jpg" data-id="1912304" alt="Deliveroo, Manchester"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/livreurs-et-chauffeurs-vtc-leurs-premieres-elections-professionnelles-font-un-flop-uber-deliveroo-918046.html">Livreurs et chauffeurs VTC : leurs premières élections professionnelles font un flop (Uber, Deliveroo...)</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/aeronautique-defense-aresia-heritier-de-rafaut-se-lance-dans-l-arene-917906.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1930532/aresia-rafaut-bruno-berthet-nicolas-orance.jpg" data-id="1930532" alt="Aresia Rafaut Bruno Berthet Nicolas Orance"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/aeronautique-defense-aresia-heritier-de-rafaut-se-lance-dans-l-arene-917906.html">Aéronautique/Défense : Aresia, héritier de Rafaut, se lance dans l&#039;arène</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovation-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                                    Mobilités : cap 2024
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/recrutements-les-geants-de-la-tech-reduisent-serieusement-la-voilure-917978.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/914207/open-space-bureaux-salaries-au-bureau-informatiques-ordinateurs.jpg" data-id="914207" alt="open space bureaux salariés au bureau informatiques ordinateurs"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/recrutements-les-geants-de-la-tech-reduisent-serieusement-la-voilure-917978.html">Recrutements : les géants de la tech réduisent sérieusement la voilure</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/telecoms-les-grandes-manoeuvres-se-poursuivent-autour-de-vodafone-917970.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1930564/nick-read.jpg" data-id="1930564" alt="Nick Read"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/telecoms-les-grandes-manoeuvres-se-poursuivent-autour-de-vodafone-917970.html">Télécoms : les grandes manœuvres se poursuivent autour de Vodafone</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/internet/rachat-de-twitter-quelles-sont-les-chances-d-elon-musk-de-faire-baisser-le-prix-917833.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1901825/elon-musk-detient-une-participation-de-9-2-dans-twitter.jpg" data-id="1901825" alt="Elon musk detient une participation de 9,2% dans twitter"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/internet/rachat-de-twitter-quelles-sont-les-chances-d-elon-musk-de-faire-baisser-le-prix-917833.html">Rachat de Twitter : quelles sont les chances d&#039;Elon Musk de faire baisser le prix ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/commodities-et-influence/accueil.html"
                                                                               title="Commodities &amp; Influence">
                                                                                Commodities &amp; Influence
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/homo-numericus/accueil.html"
                                                                               title="Homo Numericus">
                                                                                Homo Numericus
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/40-nuances-de-Next/accueil.html"
                                                                               title="40 nuances de Next">
                                                                                40 nuances de Next
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/inside-davos/"
                                                                               title="Inside Davos" target="_blank">
                                                                                Inside Davos
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/les-heritieres">
                                                    Podcast - Les Héritières
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1930827/le-smic-sera-augmente-de-0-99-au-1er-janvier-dit-elisabeth-borne.jpg" data-id="1930827" alt="Le smic sera augmente de 0,99% au 1er janvier, dit elisabeth borne"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html">Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/avant-de-demander-des-aides-les-pme-doivent-s-assurer-d-y-etre-eligibles-917975.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1884481/bercy-ministere-des-finances.jpg" data-id="1884481" alt="Bercy ministère des finances"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/avant-de-demander-des-aides-les-pme-doivent-s-assurer-d-y-etre-eligibles-917975.html">Avant de demander des aides, les PME doivent s&#039;assurer d&#039;y être éligibles</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/gazohypocrisie-l-ue-paye-un-lourd-tribut-pour-son-desarmement-gazier-unilateral-917995.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1927931/le-transit-de-gaz-en-baisse.jpg" data-id="1927931" alt="Le transit de gaz en baisse"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/gazohypocrisie-l-ue-paye-un-lourd-tribut-pour-son-desarmement-gazier-unilateral-917995.html">&quot;Gazohypocrisie&quot; : l&#039;UE paye un lourd tribut pour son désarmement gazier unilatéral</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Auvergne-Rhône-Alpes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/accueil.html">
                                                    Bourgogne-Franche-Comté
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Bretagne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                                    Centre-Val de Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/corse/accueil.html">
                                                    Corse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Grand Est
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Hauts-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Île-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/normandie/accueil.html">
                                                    Normandie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Nouvelle-Aquitaine
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Occitanie - Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Occitanie - Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Pays de la Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Région Sud - Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Région Sud - Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/made-in-france-cocodico-l-application-qui-veut-devenir-le-yuka-des-produits-manufactures-917854.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1928891/sophie-barbe-et-pierre-otzenberger-cofondateur-de-cocodico.jpg" data-id="1928891" alt="Sophie Barbe et Pierre Otzenberger : cofondateur de Cocodico"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/made-in-france-cocodico-l-application-qui-veut-devenir-le-yuka-des-produits-manufactures-917854.html">Made in France : Cocodico, l&#039;application qui veut devenir le &quot;Yuka&quot; des produits manufacturés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/dole-biogaz-pourquoi-cette-usine-de-methanisation-du-jura-interesse-tant-agriculteurs-collectivites-et-grdf-917562.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1927827/le-site-de-dole-biogaz-situe-a-brevans-39-a-injecte-ses-premiers-me-tres-cubes-de-gaz-vert-il-y-a-presqu-un-an-dans-le-re-seau-de-gaz-naturel.jpg" data-id="1927827" alt="Le site de Dole Biogaz situé à Brevans (39) a injecté ses premiers mètres cubes de gaz vert, il y a presqu’un an, dans le réseau de gaz naturel."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/dole-biogaz-pourquoi-cette-usine-de-methanisation-du-jura-interesse-tant-agriculteurs-collectivites-et-grdf-917562.html">Dole Biogaz: pourquoi cette usine de méthanisation du Jura intéresse tant agriculteurs, collectivités et... GRDF</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/grand-est/le-credit-agricole-se-dote-d-une-nouvelle-vitrine-regionale-a-60-millions-d-euros-917499.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1927388/credit-agricole-alsace-vosges.jpg" data-id="1927388" alt="Crédit agricole Alsace-Vosges"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/grand-est/le-credit-agricole-se-dote-d-une-nouvelle-vitrine-regionale-a-60-millions-d-euros-917499.html">Grand Est : le Crédit agricole se dote d&#039;une nouvelle vitrine régionale à 60 millions d&#039;euros</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n9-travailler-est-ce-bien-raisonnable">
                                                    N°9 - Travailler, est-ce bien raisonnable ?
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n8-du-champs-a-l-assiette-mieux-produire-pour-bien-manger">
                                                    N°8 - Du champ à l&#039;assiette
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n7-doit-on-croire-au-progres">
                                                    N°7 - Doit-on croire au progrès ?
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n6-planete-mon-amour-reparons-les-degats">
                                                    N°6 - Planète mon amour
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n5-voyages-l-ailleurs-n-est-pas-si-loin">
                                                    N°5 - Voyages
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n4-sengager-et-agir">
                                                    N°4 - S&#039;engager et agir
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n3-revons-nos-villes">
                                                    N°3 - Rêvons nos villes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n2-fabriquer-tout-francais">
                                                    N°2 - Fabriquer (tout) français
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n1-partageons-l-economie">
                                                    N°1 - Partageons l&#039;économie
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-9-travailler-est-ce-bien-raisonnable/t-la-revue-special-travail-est-en-kiosque-915515.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1917141/t-la-revue-n-9.jpg" data-id="1917141" alt="T La Revue n°9"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/t-la-revue/n-9-travailler-est-ce-bien-raisonnable/t-la-revue-special-travail-est-en-kiosque-915515.html">T La Revue « spécial travail » est en kiosque</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-8-du-champ-a-l-assiette-mieux-produire-pour-bien-manger/a-nice-mycophyto-remplace-les-engrais-chimiques-par-des-champignons-et-des-racines-906430.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1889964/t-la-revue-n-8.jpg" data-id="1889964" alt="T La Revue n°8"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-8-du-champ-a-l-assiette-mieux-produire-pour-bien-manger/a-nice-mycophyto-remplace-les-engrais-chimiques-par-des-champignons-et-des-racines-906430.html">A Nice, Mycophyto remplace les engrais chimiques par des champignons et des racines</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-7-doit-on-croire-au-progres/le-progres-a-tout-prix-903570.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1863985/t-la-revue-n-7.jpg" data-id="1863985" alt="T La Revue n°7"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-7-doit-on-croire-au-progres/le-progres-a-tout-prix-903570.html">Le progrès à tout prix ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 347,77 PTS</span>
        <span class="value-number-principal down">
            -0,23%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,67%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ENGIE" class="value-link">
            <span class="value-indice">ENGIE</span>
            <span class="value-number up">+2,39%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/WORLDLINE" class="value-link">
            <span class="value-indice">WORLDLINE</span>
            <span class="value-number down">-2,20%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number down">-1,94%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,23%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,19%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,11%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/opinions.html">
                <span itemprop="name">Opinions</span>
                <meta itemprop="url" content="https://www.latribune.fr/opinions.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                <span itemprop="name">Éditos</span>
                <meta itemprop="url" content="https://www.latribune.fr/opinions/editos/accueil-editos.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    ÉDITO- « Contre le chômage, on a tout essayé », avait dit François Mitterrand, qui avait aussi nommé avec Edith Cresson la première femme à Matignon. Pas une réussite à l&#039;époque. En chargeant Elisabeth Borne de conduire le premier gouvernement de son nouveau mandat, Emmanuel Macron joue une carte inédite pour contrer la poussée de la gauche mélenchoniste et relancer son quinquennat par des réformes plus audacieuses.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                const gdprConsent = Didomi.getUserConsentStatus(Didomi.Purposes.Cookies, '448')

                $('#article-etx-player').attr('data-ads-gdpr-consent', gdprConsent);
            });
        </script>
            <div class="etx-player"
            data-enable-ads="true" data-ads-channel-id="803e822b-ffcb-4935-8311-8d999a91576f"             id="article-etx-player"
             data-url="https://static.latribune.fr/private/etx/b2d3bf43-08a8-561c-8293-40b9fae0a223.mp3" data-listen-article-text="Écoutez cet article"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/544258/photo-philippe-mabille.jpg" data-id="544258" class="author-pic" alt="Philippe Mabille"/></div>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Philippe Mabille</span>
                
            </div>
                        <time datetime="2022-05-16CEST19:27:00+0200" itemprop="datePublished">
                16 Mai 2022, 19:27
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">4 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220428104902"/>
    <span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220428104902">
        <meta itemprop="width" content="178">
        <meta itemprop="height" content="60">
    </span>
</span>
                        <meta itemprop="dateModified" content="2022-05-16CEST19:48:17+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html"
           data-title="Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron"
           data-lead="ÉDITO- « Contre le chômage, on a tout essayé », avait dit François Mitterrand, qui avait aussi nommé avec Edith Cresson la première femme à Matignon. Pas une réussite à l'époque. En chargeant Elisabeth Borne de conduire le premier gouvernement de son nouveau mandat, Emmanuel Macron joue une carte inédite pour contrer la poussée de la gauche mélenchoniste et relancer son quinquennat par des réformes plus audacieuses."
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1930827/le-smic-sera-augmente-de-0-99-au-1er-janvier-dit-elisabeth-borne.jpg" data-id="1930827" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : CHARLES PLATIAU)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1930827/le-smic-sera-augmente-de-0-99-au-1er-janvier-dit-elisabeth-borne.png">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>Lors de son discours d'investiture, Emmanuel Macron a promis de la nouveaut&eacute;&nbsp;: en avril 2022, un &laquo;&nbsp;peuple nouveau&nbsp;a confi&eacute; &agrave; un pr&eacute;sident nouveau&nbsp;un mandat nouveau&nbsp;&raquo;, avait-il affirm&eacute;. Pourtant, le candidat et pr&eacute;sident sortant n'a cess&eacute; d'assurer qu'il se repr&eacute;sentait pour achever le travail de r&eacute;formes qu'il avait commenc&eacute; en 201 et que trois crises successives l'ont emp&ecirc;ch&eacute; de mener &agrave; son terme&nbsp;: la crise sociale des Gilets jaunes, la crise sanitaire et depuis le 24 f&eacute;vrier, pour couronner le tout, une guerre aux fronti&egrave;res de l'Europe.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>5 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://www.latribune.fr/economie/elisabeth-borne-a-matignon-les-raisons-d-une-nomination-918041.html">Elisabeth Borne &agrave; Matignon, les raisons d'une nomination</a></span></span></p> <p></p> <p>Pour incarner ce changement dans la continuit&eacute;, Emmanuel Macron a choisi d'adresser un signal fort&nbsp;: en nommant Premier ministre la deuxi&egrave;me femme de la Ve R&eacute;publique, 31 ans apr&egrave;s Edith Cresson au milieu du mandat du premier pr&eacute;sident socialiste, Fran&ccedil;ois Mitterrand, il marque l'Histoire de son empreinte. Qu'importe qu'Elisabeth Borne ait &eacute;t&eacute; sa ministre depuis 2017, aux Transports, &agrave; la Transition &eacute;cologique puis au Travail et &agrave; l'Emploi, le changement r&eacute;side dans le simple fait d'en faire la &laquo;&nbsp;femme forte&nbsp;&raquo; du d&eacute;but de son deuxi&egrave;me quinquennat, qu'il a d'ailleurs &agrave; nouveau plac&eacute; sous le signe de l'&eacute;galit&eacute; femme-homme, &laquo;&nbsp;grande cause&nbsp;&raquo; renouvel&eacute;e parce que le travail est loin, tr&egrave;s loin d'&ecirc;tre termin&eacute; dans un vieux pays encore tr&egrave;s machiste.</p> <p>Pourquoi Elisabeth Borne ? Cette socialiste de conviction dont le nom avait &eacute;t&eacute; cit&eacute; d&egrave;s la semaine de la r&eacute;&eacute;lection d'Emmanuel Macron avant que ne commence le bal des rumeurs (Elisabeth Borne, Audrey Azoulay, Catherine Vautrin...) cochait toutes les cases de la comp&eacute;tence. Certes peu connue, ce n'est pas une star de la politique et une adepte des &laquo;&nbsp;petites phrases&nbsp;&raquo;, elle a une exp&eacute;rience qui parle pour elle&nbsp;: X-Ponts, ancienne &eacute;l&egrave;ve de Polytechnique et ing&eacute;nieur des Ponts, elle a dirig&eacute; de grandes entreprises publiques (directrice de la strat&eacute;gie de la SNCF dont elle r&eacute;formera le statut une fois ministre, pr&eacute;sidente de la RATP) et exerc&eacute; diverses responsabilit&eacute;s publiques&nbsp;: pr&eacute;f&egrave;te de Poitou-Charente et de la Vienne, directrice de cabinet de S&eacute;gol&egrave;ne Royal, et donc plusieurs fois ministre apr&egrave;s son ralliement &agrave; La R&eacute;publique En Marche.</p> <p>Charg&eacute;e de former le nouveau gouvernement, Elisabeth Borne a demand&eacute; que l'on f&eacute;minise son titre, pour qu'on l'appelle &laquo;&nbsp;Madame la Premi&egrave;re ministre&nbsp;&raquo;. Ce que n'avait pas fait Edith Cresson. Sous la technocrate perce d&eacute;j&agrave; la redoutable femme politique que l'on n'avait pas vu venir. A elle de conduire la bataille pour donner une nouvelle majorit&eacute; au pr&eacute;sident de la R&eacute;publique, lors des L&eacute;gislatives de juin. L'hypoth&egrave;se d'une nomination de Catherine Vautrin, la pr&eacute;sidente LR du Grand Reims, pour achever l'OPA sur la droite mod&eacute;r&eacute;e, n'a finalement pas r&eacute;sist&eacute; au week-end, face &agrave; l'opposition des barons LREM, comme Richard Ferrand et Christophe Castaner. Pour emp&ecirc;cher la cohabitation avec Jean-Luc M&eacute;lenchon &agrave; la t&ecirc;te d'une coalition de gauche improbable et sans doute introuvable, la nomination d'Elisabeth Borne veut proposer au pays &agrave; la fois la nouveaut&eacute; d'une femme &agrave; Matignon et la continuit&eacute; d'une politique &eacute;conomique et sociale, celle sur laquelle s'est fait r&eacute;&eacute;lire Emmanuel Macron. Pour mener la r&eacute;forme des retraites, placer &agrave; Matignon l'ancienne ministre de l'Emploi, du travail et de l'insertion, qui a l'oreille et la confiance des syndicats, y compris des plus radicaux, est assez bien jou&eacute;. Pour combattre M&eacute;lenchon, et d&eacute;tourner de lui ceux qui sont tent&eacute;s par sa &laquo;&nbsp;planification &eacute;cologique&nbsp;&raquo;, nommer &agrave; Matignon une femme qui a dirig&eacute; le minist&egrave;re de la Transition Ecologique et en conna&icirc;t tous les d&eacute;fis, industriels et financiers, pour mener la bataille contre le changement climatique est aussi un choix coh&eacute;rent.</p> <p>Arriv&eacute; au pouvoir en 2017 avec une volont&eacute; de rompre avec l'immobilisme et les conservatismes incarn&eacute;s par les anciens partis de gouvernement, Emmanuel Macron ouvre donc, par ce choix &agrave; la fois avis&eacute; et madr&eacute;, la voie pour lancer enfin son second quinquennat. Elisabeth Borne a d&eacute;sormais 5 semaines pour convaincre qu'elle est la femme de la situation et engager les premi&egrave;res d&eacute;cisions. Alors que le Pr&eacute;sident va se consacrer aux enjeux internationaux et europ&eacute;ens, dans un moment d&eacute;cisif de la guerre en Ukraine avec l'&eacute;largissement de l'OTAN, elle est attendue avec impatience sur le chantier du pouvoir d'achat et de la loi anti-inflation.</p> <p>La composition de son gouvernement, qui sera connu dans les prochains jours, donnera le ton et l'esprit de la nouvelle &eacute;poque qui commence. Il y faudra beaucoup de dialogue, pour ressouder un pays fractur&eacute;, beaucoup de fermet&eacute; aussi pour montrer un cap, beaucoup de convictions enfin pour conduire un peuple r&eacute;put&eacute; ingouvernable dans un moment o&ugrave; chacun pressent l'urgence et l'importance des enjeux. Et si en nommant Elisabeth Borne au deuxi&egrave;me poste le plus puissant de la R&eacute;publique, Macron r&eacute;alisait enfin son grand &oelig;uvre, sa grande rupture&nbsp;: confier vraiment le pouvoir &agrave; une femme, pour voir la diff&eacute;rence. A la nouvelle Premi&egrave;re ministre&nbsp;de montrer qu'elle peut &ecirc;tre une&nbsp;&laquo;&nbsp;Dame du faire&nbsp;&raquo;, ni une Merkel, ni une Thatcher, mais une Borne pas born&eacute;e.</p> <p></p> <p></p>

    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <div class="BeOpWidget" data-name="below-article"></div><section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/544258/photo-philippe-mabille.jpg" data-id="544258" class="author-pic" alt="Philippe Mabille"/></div>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Philippe Mabille</span>
                
            </div>
                        <time datetime="2022-05-16CEST19:27:00+0200" itemprop="datePublished">
                16 Mai 2022, 19:27
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">4 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-05-16CEST19:48:17+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html"
           data-title="Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron"
           data-lead="ÉDITO- « Contre le chômage, on a tout essayé », avait dit François Mitterrand, qui avait aussi nommé avec Edith Cresson la première femme à Matignon. Pas une réussite à l'époque. En chargeant Elisabeth Borne de conduire le premier gouvernement de son nouveau mandat, Emmanuel Macron joue une carte inédite pour contrer la poussée de la gauche mélenchoniste et relancer son quinquennat par des réformes plus audacieuses."
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Elisabeth Borne à Matignon, la nouvelle « Dame du faire » de Macron&body=Article partagé : %0Ahttps://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="email" name="email" class="form-control" placeholder="Email" required/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/economie/france/macron-tranche-enfin-et-nomme-elisabeth-borne-nouvelle-premiere-ministre-918023.html">
                        <img src="https://static.latribune.fr/resource_page_big/1575465/france-elisabeth-borne-espere-un-reflux-du-chomage-en-2021.jpg" data-id="1575465" alt="France: elisabeth borne espere un reflux du chomage en 2021"/>
                        <h4 class="article-title">Macron tranche enfin et nomme Elisabeth Borne nouvelle première ministre</h4>
                    </a>
                                    <a                        href="/economie/france/jean-castex-a-remis-sa-demission-a-emmanuel-macron-918039.html">
                        <img src="https://static.latribune.fr/resource_page_big/1888593/jean-castex-premier-ministre.jpg" data-id="1888593" alt="Jean Castex Premier ministre"/>
                        <h4 class="article-title">Jean Castex a remis sa démission à Emmanuel Macron</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html" data-widget-id="GS_1"></div>
<script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://www.latribune.fr/bourse/pour-le-dg-du-fonds-souverain-norvegien-le-monde-est-a-l-aube-d-un-des-plus-importants-changements-depuis-30-ans-916318.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Pour le patron du fonds souverain norvégien, le monde est à l&#039;aube d&#039;un des &quot;plus importants changements depuis 30 ans&quot;
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/international/6e-vague-de-sanctions-contre-la-russie-pourquoi-l-ue-peine-a-finaliser-l-embargo-sur-le-petrole-916091.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                6e vague de sanctions contre la Russie: pourquoi l&#039;UE peine à finaliser l&#039;embargo sur le pétrole
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/ted-la-solution-miracle-d-engie-pour-vaincre-les-oppositions-a-l-eolien-916736.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        TED : la solution miracle d&#039;Engie pour vaincre les oppositions à l&#039;éolien
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/la-nouvelle-union-populaire-de-la-gauche-veut-nationaliser-une-grande-partie-de-l-economie-est-ce-vraiment-credible-916487.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        La Nouvelle Union Populaire de la gauche veut nationaliser une grande partie de l&#039;économie : est-ce vraiment crédible ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/engie-fait-volte-face-et-se-tourne-vers-le-gaz-de-schiste-americain-malgre-l-urgence-climatique-916388.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Pour s&#039;affranchir du gaz russe, Engie fait volte-face et se tourne vers le gaz de schiste américain, malgré l&#039;urgence climatique
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://www.latribune.fr/economie/france/la-nouvelle-union-populaire-de-la-gauche-veut-nationaliser-une-grande-partie-de-l-economie-est-ce-vraiment-credible-916487.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        La Nouvelle Union Populaire de la gauche veut nationaliser une grande partie de l&#039;économie : est-ce vraiment crédible ?  (45)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/international/petrole-gaz-swift-l-ue-se-prepare-a-une-rupture-totale-avec-moscou-916239.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Pétrole, gaz, Swift... l&#039;UE se prépare à une rupture totale avec Moscou  (44)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/transitions-ecologiques/en-baissant-le-chauffage-de-2-c-nous-pourrions-economiser-un-tiers-du-gaz-russe-916372.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        « En baissant le chauffage de 2°C, nous pourrions économiser un tiers du gaz russe » (Pierre de Montlivault, Fedene)  (35)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/ted-la-solution-miracle-d-engie-pour-vaincre-les-oppositions-a-l-eolien-916736.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        TED : la solution miracle d&#039;Engie pour vaincre les oppositions à l&#039;éolien  (31)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/bruno-le-maire-tire-la-sonnette-d-alarme-le-plus-dur-est-devant-nous-sur-le-plan-economique-916700.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bruno Le Maire tire la sonnette d&#039;alarme : « Le plus dur est devant nous » sur le plan économique  (30)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaires</span>
                <i class="picto-chat"></i>
                <span class="numbers">3</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="918073">
                <meta itemprop="commentCount" content="3">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment"
                         class="comment-bloc insertedComments" id="comment2219029"
                         data-comment-id="2219029">
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <div class="comment-title-header-left">
                                    <meta itemprop="datePublished"
                                          content="2022-05-16CEST22:04:07+0200">
                                    <span itemprop="author" class="comment-pseudo">cheng</span>
                                    <span
                                        class="comment-date">à écrit le 16/05/2022 à 22:04
                                    </span>
                                </div>
                                    <a href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=2219029"
       target="_blank"
       class="comment-report">
        <i class="exclamation"></i> Signaler
    </a>

                            </div>

                            <div class="comment-content" itemprop="text">
                                                                    Parfait, pour ne pas fâcher l&#039;autre, elle a tellement d&#039;expérience !
                                                            </div>

                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn-link btn-answer"
                                            data-article-id="918073"
                                            data-comment-id="2219029"
                                            id="918073_2219029">
                                        Répondre <i class="pen"></i>
                                    </button>
                                                                    </div>
                            </div>

                            <hr class="comment-separator" />

                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-2219029" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="2219029"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>

                        </div>
                    </div>
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment"
                         class="comment-bloc insertedComments" id="comment2219013"
                         data-comment-id="2219013">
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <div class="comment-title-header-left">
                                    <meta itemprop="datePublished"
                                          content="2022-05-16CEST20:42:11+0200">
                                    <span itemprop="author" class="comment-pseudo">Hector</span>
                                    <span
                                        class="comment-date">à écrit le 16/05/2022 à 20:42
                                    </span>
                                </div>
                                    <a href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=2219013"
       target="_blank"
       class="comment-report">
        <i class="exclamation"></i> Signaler
    </a>

                            </div>

                            <div class="comment-content" itemprop="text">
                                                                    Envoyer au casse pipe face au gilet jaune et dans climat social explosif,  elle va se faire exploser. Trop politicienne pas assez politique
                                                            </div>

                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn-link btn-answer"
                                            data-article-id="918073"
                                            data-comment-id="2219013"
                                            id="918073_2219013">
                                        Répondre <i class="pen"></i>
                                    </button>
                                                                    </div>
                            </div>

                            <hr class="comment-separator" />

                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-2219013" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="2219013"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>

                        </div>
                    </div>
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment"
                         class="comment-bloc insertedComments" id="comment2219006"
                         data-comment-id="2219006">
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <div class="comment-title-header-left">
                                    <meta itemprop="datePublished"
                                          content="2022-05-16CEST19:54:55+0200">
                                    <span itemprop="author" class="comment-pseudo">Citoyen blasé</span>
                                    <span
                                        class="comment-date">à écrit le 16/05/2022 à 19:54
                                    </span>
                                </div>
                                    <a href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=2219006"
       target="_blank"
       class="comment-report">
        <i class="exclamation"></i> Signaler
    </a>

                            </div>

                            <div class="comment-content" itemprop="text">
                                                                    La dame du fier serait plus juste.
                                                            </div>

                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn-link btn-answer"
                                            data-article-id="918073"
                                            data-comment-id="2219006"
                                            id="918073_2219006">
                                        Répondre <i class="pen"></i>
                                    </button>
                                                                    </div>
                            </div>

                            <hr class="comment-separator" />

                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-2219006" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="2219006"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>

                        </div>
                    </div>
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="918073" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                                        <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220428104902" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div id="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#abo-link-account').show();
                }
            });
        }
    }, false);

</script>


        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Quels outils pour maximiser l&#039;impact économique et social des events sportifs ?
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/GcOYgkDG7aI?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc clearfix">
        <section>
        <a href="https://kiosque.latribune.fr/"><img src="https://static.latribune.fr/1930824/20220517.jpg" alt="" /></a>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Annonces légales
        </header>
        <section>
        <a href="https://annonceslegales.latribune.fr/"><img src="https://zupimages.net/up/21/14/7x9v.gif" alt="" /></a><tr>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI
        </header>
        <section>
        <script type="text/javascript">
        var dataSrc = window.location.href;
        document.write("<div" + " class=\"OUTBRAIN\"" + " data-src=\"" + dataSrc + "\" data-widget-id=\"SB_1\" data-ob-template=\"latribunefr\">" +
                "</" + "div>");
    </script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                
    

    
    
    
            
    
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://www.latribune.fr/opinions/editos/elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron-918073.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>

<div class="tag tag-adverline ">
        </div>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20220428104902"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                            <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
    
</footer>

<footer id="footer-mobile">
    <div class="footer-mobile-logo">
        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220428104902"/>
    </div>
    <div class="footer-mobile-row">
        <div class="footer-mobile-link"><a href="/contacts.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Nous contacter');">Nous contacter</a></div>
        <div class="footer-mobile-link"><a href="/conditions-generales-d-utilisation" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU');">CGU</a></div>
        <div class="footer-mobile-link footer-mobile-row-right"><a href="/conditions-generales-d-utilisation-pro" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU Pro');">CGU PRO</a></div>
        <div class="footer-mobile-link"><a href="javascript:Didomi.preferences.show()">Paramétrer les cookies</a></div>
        <div class="footer-mobile-link"><a href="/politique-de-confidentialite.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Politique de confidentialité');">Politique de confidentialité</a></div>
        <div class="footer-mobile-link"><a href="https://abonnement.latribune.fr/" onclick="ga('send', 'event', 'menu footer', 'click', 'Abonnements');">Abonnement</a></div>
        <div class="footer-mobile-link"><a href="/mentions-legales.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Mentions Légales');">Mentions Légales</a></div>
    </div>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Espace%20Abonn%C3%A9');"
                                           href="https://www.latribune.fr/espace-abonne/">
                                            Espace Abonné
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Objectif%20relance');"
                                           href="https://objectifrelance.latribune.fr/ile-de-france" target="_blank">
                                            Objectif relance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paroles%20d%27Experts%20avec%20M%C3%A9dias%20France');"
                                           href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                            Paroles d&#039;Experts avec Médias France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20B%C3%A2timent%20autrement%20par%20ENGIE');"
                                           href="https://www.latribune.fr/green-business/solutions-durables.html">
                                            Le Bâtiment autrement par ENGIE
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'i-Lab%20%26%20Nous');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/i-Lab-et-Nous.html">
                                            i-Lab &amp; Nous
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mobilit%C3%A9%20%3A%20cap%202024');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                            Mobilité : cap 2024
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Fonction%20Finance%202.0%20avec%20Cegid');"
                                           href="https://www.latribune.fr/partenaires/fonction-finance-2-0-avec-cegid">
                                            Fonction Finance 2.0 avec Cegid
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'After%20Work%20avec%20Bpifrance');"
                                           href="https://www.latribune.fr/partenaires/after-work">
                                            After Work avec Bpifrance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20Interviews');"
                                           href="https://www.latribune.fr/partenaires/la-tribune-business/interviews">
                                            #LaTribuneBusiness Interviews
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20Dossiers');"
                                           href="https://www.latribune.fr/partenaires/la-tribune-business/dossiers">
                                            #LaTribuneBusiness Dossiers
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20TV');"
                                           href="http://latribune.fr/partenaires/la-tribune-business/TV">
                                            #LaTribuneBusiness TV
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20Comparateur%20Assurance');"
                                           href="https://www.latribune.fr/partenaires/le-comparateur-assurance">
                                            Le Comparateur Assurance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transformations%20durables%20avec%20Mazars');"
                                           href="https://www.latribune.fr/partenaires/transformations-durables">
                                            Transformations durables avec Mazars
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Acc%C3%A9l%C3%A9rer%20avec%20le%20Cloud%20par%20AWS');"
                                           href="https://www.latribune.fr/partenaires/accelerer-avec-le-cloud">
                                            Accélérer avec le Cloud par AWS
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Fisher%20Investments');"
                                           href="https://www.latribune.fr/partenaires/fisher-investments">
                                            Fisher Investments
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20SUD');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays-de-la-Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes - Pays-de-la-Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele-de-France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris - Île-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rouen%20-%20Normandie');"
                                           href="https://www.latribune.fr/regions/normandie/accueil.html">
                                            Rouen - Normandie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tours%20-%20Centre-Val%20de%20Loire');"
                                           href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                            Tours - Centre-Val de Loire
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribuneevents/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20220428104902"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220428104902" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                           onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Présidentielle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                       href="https://www.latribune.fr/economie/france/presidentielle-2022"
                       class="nav-link nav-link-first">
                        Présidentielle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '',
            customObject: {
                device: wojd
            },    name: 'Opinions::Editos::Accueil::elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron'
});

        
                    x6 = "1";
    
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Opinions::Editos::Accueil::elisabeth-borne-a-matignon-la-nouvelle-dame-du-faire-de-macron&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220428104902"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="didomi/javascript" data-vendor="didomi:google">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="didomi/javascript" data-vendor="didomi:google" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220428104902"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220428104902"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220428104902"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

                var article_body = $('.body-article');
        var length = article_body.find('p').size();
        let middle = Math.trunc(length / 2);

        if (length > 1) {
            let middle_element = $('.body-article p').get(middle);
            if (window.innerWidth >= 730 ) {
                <!-- inread -->
                $('<div id="infeedSW"></div>').insertBefore($(middle_element));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
            }
        }
            });
</script>


    
    <script type="text/javascript">
        let url = "/article/addview/918073";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220428104902"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
