<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;</title>
                <meta name="description" content="Le candidat écologiste a obtenu un accord électoral avec le candidat socialis..."/>
            <meta name="news_keywords" content="A la une,Economie,programme,présidentielle 2017,ralliement,Mélenchon,Hamon,Jadot"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le candidat écologiste a obtenu un accord électoral avec le candidat socialiste à l&#039;Elysée."/>
    <meta property="og:url" content="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html"/>
    <meta name="twitter:title" content="Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;"/>
    <meta name="twitter:description" content="Le candidat écologiste a obtenu un accord électoral avec le candidat socialiste à l&#039;Elysée."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/646178/jadot-retire-sa-candidature.png"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/png"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/646178/jadot-retire-sa-candidature.png"/>
        <meta name="twitter:image:alt" content="Yannick Jadot a finalement décidé de ne pas se présenter."/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.156.3",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.156.3",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.156.3",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }

</script>
    <script>LT.sluggedTitle = 'jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter';</script>

            <link rel="canonical" href="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html">
                <link rel="amphtml" href="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.156.3" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.156.3" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.156.3"/>
                            </head>
    <body class=" www " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.156.3"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.156.3"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.156.3" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="http://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="http://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/france/2017-l-annee-du-retour-de-l-investissement-dans-les-infrastructures-646221.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/374220/forte-degradation-dans-les-travaux-publics-en-france.jpg" data-id="374220" alt="Forte dégradation dans les travaux publics en France"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/france/2017-l-annee-du-retour-de-l-investissement-dans-les-infrastructures-646221.html">2017, l&#039;année du retour de l&#039;investissement dans les infrastructures ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/international/en-reaction-a-trump-sapin-tend-la-main-au-mexique-646166.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/634615/les-decisions-de-trump-menacent-le-commerce-mondial-selon-sapin.jpg" data-id="634615" alt="Les decisions de trump menacent le commerce mondial, selon sapin"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/international/en-reaction-a-trump-sapin-tend-la-main-au-mexique-646166.html">En réaction à Trump, Sapin tend la main au Mexique</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/646178/jadot-retire-sa-candidature.png" data-id="646178" alt="Jadot retire sa candidature"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html">Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/actions/" target="_blank">
                                                    Actions
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/listes-marches/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/palmares-marches/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/introductions-ost/"
                                                                               title="Intro et OST" target="_blank">
                                                                                Intro et OST
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/indices/" target="_blank">
                                                    Indices
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/euronext/"
                                                                               title="Indices Euronext" target="_blank">
                                                                                Indices Euronext
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/sectoriel/"
                                                                               title="Indices Sectoriel" target="_blank">
                                                                                Indices Sectoriel
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/msci/"
                                                                               title="Indices MSCI" target="_blank">
                                                                                Indices MSCI
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/internationaux/"
                                                                               title="Indices Internationaux" target="_blank">
                                                                                Indices Internationaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/futures/"
                                                                               title="Futures" target="_blank">
                                                                                Futures
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/produits-derives/" target="_blank">
                                                    Produits dérivés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/leviers/"
                                                                               title="Produits de leviers" target="_blank">
                                                                                Produits de leviers
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/investissement/"
                                                                               title="Produits d&#039;investissement" target="_blank">
                                                                                Produits d&#039;investissement
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/obligations/" target="_blank">
                                                    Obligations
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/liste/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/dernieres-emissions-obligataires/"
                                                                               title="Dernières émissions" target="_blank">
                                                                                Dernières émissions
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/cours/" target="_blank">
                                                    Devises / Mat 1ères / Taux
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/devises/"
                                                                               title="Devise" target="_blank">
                                                                                Devise
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/taux/"
                                                                               title="Taux" target="_blank">
                                                                                Taux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/matieres-premieres/"
                                                                               title="Mat premières" target="_blank">
                                                                                Mat premières
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/opcvm.html"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/trackers-etf/" target="_blank">
                                                    Trackers
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/trackers-etf/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/comment-se-couvrir-contre-le-risque-des-elections-646183.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/646182/comment-se-couvrir-contre-le-risque-des-elections.jpg" data-id="646182" alt="Comment se couvrir contre le risque des élections ?"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/comment-se-couvrir-contre-le-risque-des-elections-646183.html">Comment se couvrir contre le risque des élections ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/c-est-quoi-ce-cauchemar-645250.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/645249/c-est-quoi-ce-cauchemar.jpg" data-id="645249" alt="C'est quoi ce cauchemar ?"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/c-est-quoi-ce-cauchemar-645250.html">C&#039;EST QUOI CE CAUCHEMAR?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/un-tabou-tombe-en-allemagne-644297.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/644296/un-tabou-tombe-en-allemagne.jpg" data-id="644296" alt="Un tabou tombe en Allemagne"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/un-tabou-tombe-en-allemagne-644297.html">Un tabou tombe en Allemagne</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/polemique-a-air-france-autour-de-la-hausse-de-remuneration-du-comite-executif-646253.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/642843/les-pilotes-d-air-france-votent-le-principe-d-une-nouvelle-low-cost.jpg" data-id="642843" alt="Les pilotes d'air france votent le principe d'une nouvelle low cost"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/polemique-a-air-france-autour-de-la-hausse-de-remuneration-du-comite-executif-646253.html">Polémique à Air France autour de la hausse de rémunération du comité exécutif</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/dcns-poursuit-trop-lentement-son-redressement-646095.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/608350/un-repreneur-chinois-pour-stx-serait-problematique-selon-dcns.jpg" data-id="608350" alt="Un repreneur chinois pour stx serait problematique selon dcns"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/dcns-poursuit-trop-lentement-son-redressement-646095.html">DCNS poursuit (trop lentement ?) son redressement</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/bonduelle-annonce-l-achat-de-l-americain-ready-pac-foods-646127.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/646131/ready-pac-food.jpg" data-id="646131" alt="ready pac food"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/bonduelle-annonce-l-achat-de-l-americain-ready-pac-foods-646127.html">Bonduelle annonce l&#039;achat de l&#039;américain Ready Pac Foods</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/internet/le-google-chinois-affiche-des-resultats-en-baisse-646165.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/567959/baidu-poursuit-son-declin.jpg" data-id="567959" alt="Baidu poursuit son declin"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/internet/le-google-chinois-affiche-des-resultats-en-baisse-646165.html">Le Google chinois affiche des résultats en baisse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/internet/piratage-audiovisuel-un-manque-a-gagner-de-1-35-milliard-d-euros-en-france-645573.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/645576/espionnage-informatique-cybersecurite-donnees-piratage.png" data-id="645576" alt="espionnage / informatique / cybersécurité / données / piratage"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/internet/piratage-audiovisuel-un-manque-a-gagner-de-1-35-milliard-d-euros-en-france-645573.html">Piratage audiovisuel : un manque à gagner de 1,35 milliard d&#039;euros en France</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/zones-blanches-l-operateur-britannique-ee-investit-dans-les-drones-et-les-ballons-645438.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/645437/royaume-uni-ee-lance-des-drones-et-des-ballons-pour-diffuser-4g-zones-rurales-urgence.png" data-id="645437" alt="Royaume-Uni : EE lance des drones et des ballons pour diffuser 4G (zones rurales, urgence)"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/zones-blanches-l-operateur-britannique-ee-investit-dans-les-drones-et-les-ballons-645438.html">Zones blanches : l&#039;opérateur britannique EE investit dans les drones et les ballons</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/epargne/le-livret-a-commence-2017-en-trombe-644329.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/644348/cinquieme-mois-consecutif-de-decollecte-du-livret-a.png" data-id="644348" alt="Cinquieme mois consecutif de decollecte du livret a"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/epargne/le-livret-a-commence-2017-en-trombe-644329.html">Le livret A commence 2017 en trombe</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/assurance/sante/les-francais-pessimistes-sur-l-avenir-des-remboursements-des-soins-par-la-secu-643337.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/643852/la-justice-demande-de-reprendre-l-etude-d-un-arret-des-soins-pour-vincent-lambert.png" data-id="643852" alt="La justice demande de reprendre l'etude d'un arret des soins pour vincent lambert"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/assurance/sante/les-francais-pessimistes-sur-l-avenir-des-remboursements-des-soins-par-la-secu-643337.html">Les Français pessimistes sur l&#039;avenir des remboursements des soins par la Sécu</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            12
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/expatriation-les-francais-sont-les-salaries-les-moins-mobiles-d-europe-639364.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/639715/probabilite-d-envisager-un-travail-a-l-etranger.png" data-id="639715" alt="Probabilité d’envisager un travail à l’étranger"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/expatriation-les-francais-sont-les-salaries-les-moins-mobiles-d-europe-639364.html">Expatriation : les Français sont les salariés les moins mobiles d&#039;Europe</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            32
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/l-arrogance-des-classes-dirigeantes-francaises-attise-la-revolte-des-banlieues-jean-ziegler-643320.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/0/340/643340_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/l-arrogance-des-classes-dirigeantes-francaises-attise-la-revolte-des-banlieues-jean-ziegler-643320.html">&quot;L&#039;arrogance des classes dirigeantes françaises attise la révolte des banlieues&quot; Jean Ziegler</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/remontee-des-taux-inquietudes-risques-et-menaces-644286.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/6/266/646266_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/remontee-des-taux-inquietudes-risques-et-menaces-644286.html">Remontée des taux inquiétudes, risques et menaces</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/le-nouveau-business-tres-lucratif-de-la-transfusion-sanguine-644330.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/548768/un-cas-de-transmission-du-virus-zika-par-transfusion-sanguine-au-bresil.jpg" data-id="548768" alt="Un cas de transmission du virus zika par transfusion sanguine au bresil"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/le-nouveau-business-tres-lucratif-de-la-transfusion-sanguine-644330.html">Le nouveau business très lucratif de la transfusion sanguine</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/nord-pas-de-calais/agro-meteorologie-la-startup-sencrop-facilite-l-agriculture-de-precision-643891.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/643890/sencrop-startup-station.jpg" data-id="643890" alt="Sencrop, startup, station,"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/nord-pas-de-calais/agro-meteorologie-la-startup-sencrop-facilite-l-agriculture-de-precision-643891.html">Agro-météorologie : la startup Sencrop facilite l&#039;agriculture de précision</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/nord-pas-de-calais/comment-antoine-noel-et-damien-bratic-ont-invente-l-exosquelette-connecte-atlas-643632.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/643731/damien-bratic-antoine-noel-exosquelette-connecte-atlas.jpg" data-id="643731" alt="Damien Bratic, Antoine Noël, exosquelette connecté Atlas,"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/nord-pas-de-calais/comment-antoine-noel-et-damien-bratic-ont-invente-l-exosquelette-connecte-atlas-643632.html">Comment Antoine Noël et Damien Bratic ont inventé l&#039;exosquelette connecté Atlas</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/pays-de-loire/la-centrale-edf-de-cordemais-cherche-a-produire-du-charbon-vert-642668.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/642825/edf-centrale-thermique-cordemais-nantes.jpg" data-id="642825" alt="EDF, centrale thermique, Cordemais, Nantes,"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/pays-de-loire/la-centrale-edf-de-cordemais-cherche-a-produire-du-charbon-vert-642668.html">La centrale EDF de Cordemais cherche à produire du « charbon » vert</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/franchises/ouvrez-votre-boulangerie-en-franchise-643346.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/643345/ouvrez-votre-boulangerie-en-franchise.jpg" data-id="643345" alt="Ouvrez votre boulangerie en franchise"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/franchises/ouvrez-votre-boulangerie-en-franchise-643346.html">Ouvrez votre boulangerie en franchise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/franchises/service-dietetique-recrutement-ces-reseaux-de-franchise-ouverts-aux-femmes-633461.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/633468/dietplus.png" data-id="633468" alt="Dietplus"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/franchises/service-dietetique-recrutement-ces-reseaux-de-franchise-ouverts-aux-femmes-633461.html">Service, diététique, recrutement : ces réseaux de franchise ouverts aux femmes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/du-marketing-a-la-comptabilite-tous-digitalises-627342.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/561223/la-solidarite-a-l-ere-du-tout-numerique.jpg" data-id="561223" alt="La solidarité à l’ère du tout numérique"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/du-marketing-a-la-comptabilite-tous-digitalises-627342.html">Du marketing à la comptabilité, tous digitalisés</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 835,36 PTS</span>
        <span class="value-number-principal down">
            -1,14%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/airbus-group/cours-nl0000235190-air-1549220.html" class="value-link">
            <span class="value-indice">Airbus Group</span>
            <span class="value-number up">+0,38%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/essilor-intl/cours-fr0000121667-ei-195820.html" class="value-link">
            <span class="value-indice">ESSILOR INTL.</span>
            <span class="value-number up">+0,32%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-bruxelles/solvay/cours-be0003470755-solb-94608.html" class="value-link">
            <span class="value-indice">Solvay</span>
            <span class="value-number down">-2,88%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/compagnie-de-saint-gobain/cours-fr0000125007-sgo-195843.html" class="value-link">
            <span class="value-indice">Compagnie de Saint-Gobain</span>
            <span class="value-number down">-2,96%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number down">-0,43%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,37%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number up">+0,04%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+2,22%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0591$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline "></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html"
       data-title="Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;"
       data-lead="Le candidat écologiste a obtenu un accord électoral avec le candidat socialiste à l&#039;Elysée."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="646173">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fwww.latribune.fr%2Feconomie%2Fpresidentielle-2017%2Fjadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;&body=Article partagé : %0Ahttp://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html"/>
                <meta itemprop="discussionUrl" content="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/actualites/economie/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="http://www.latribune.fr/actualites/economie/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/economie/presidentielle-2017">
                <span itemprop="name">Présidentielle 2017</span>
                <meta itemprop="url" content="http://www.latribune.fr/economie/presidentielle-2017" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">latribune.fr</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.156.3"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.156.3">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-02-24CET09:51:39+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-02-24CET09:25:00+0100" itemprop="datePublished">
                            24/02/2017, 9:25
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        571
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html"
       data-title="Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;"
       data-lead="Le candidat écologiste a obtenu un accord électoral avec le candidat socialiste à l'Elysée."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Jadot se rallie à Hamon, Mélenchon toujours &quot;prêt à discuter&quot;&body=Article partagé : %0Ahttp://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/646178/jadot-retire-sa-candidature.png" data-id="646178" alt="Yannick Jadot a finalement décidé de ne pas se présenter."/>


                                        

                                            <figcaption class="legend ta-l">
                            Yannick Jadot a finalement décidé de ne pas se présenter.
                                                            <span>(Crédits : CHRISTIAN HARTMANN)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/646178/jadot-retire-sa-candidature.png">
    <meta itemprop="description" content="Yannick Jadot a finalement décidé de ne pas se présenter.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le candidat écologiste a obtenu un accord électoral avec le candidat socialiste à l&#039;Elysée.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Les candidats socialiste et &eacute;cologiste &agrave; l'&eacute;lection pr&eacute;sidentielle, Beno&icirc;t Hamon et Yannick&nbsp;Jadot, ont scell&eacute; un accord jeudi, conduisant au retrait de la candidature du repr&eacute;sentant d'Europe-Ecologie-Les Verts de la course &agrave; l'Elys&eacute;e.</p> <p>Yannick&nbsp;Jadot&nbsp;a dit avoir pris sa d&eacute;cision en vertu de l'"<em>accord formidable</em>" n&eacute;goci&eacute; avec les socialistes, qui sera soumis d'ici dimanche &agrave; l'approbation des militants &eacute;cologistes. "<em>Je retire ma candidature &agrave; l'&eacute;lection pr&eacute;sidentielle pour participer &agrave; une grande aventure</em>", a-t-il dit lors du journal de 20 heures de France 2. "<em>Je serai dans cette campagne donc je serai l&agrave; tous les jours pour m'assurer que les engagements sont tenus</em>".</p> <div class="content_widget" data-type="twitter"> <blockquote class="twitter-tweet" data-lang="fr"> <p dir="ltr" lang="fr">Je propose aux participantes et participants &agrave; la primaire de l'&eacute;cologie d'approuver la plateforme pr&eacute;sidentielle conclue avec <a href="https://twitter.com/benoithamon">@benoithamon</a> <a href="https://t.co/8mEqW9NZWp">pic.twitter.com/8mEqW9NZWp</a></p> &mdash; Yannick Jadot (@yjadot) <a href="https://twitter.com/yjadot/status/834850041252687872">23 f&eacute;vrier 2017</a></blockquote> <script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script> </div> <h2>Accord pour les l&eacute;gislatives</h2> <p>En meeting &agrave; Arras (Pas-de-Calais), Beno&icirc;t Hamon a salu&eacute; ce choix, exprimant l'espoir qu'il constitue "<em>la premi&egrave;re pierre d'un rassemblement qui continuera &agrave; grandir et &agrave; s'amplifier.</em>" Interrog&eacute; sur le contenu de l'accord Verts-PS, Yannick&nbsp;Jadot&nbsp;a &eacute;voqu&eacute; une "<em>sortie du nucl&eacute;aire en 25 ans</em>", l'abandon du projet d'a&eacute;roport de Notre-Dame-des-Landes (Loire-Atlantique) et l'introduction d'une dose de proportionnelle aux &eacute;lections pour <em>"revitaliser la d&eacute;mocratie, redonner la pouvoir aux citoyens</em>".En outre, d'apr&egrave;s FranceInfo, <a href="http://www.francetvinfo.fr/politique/yannick-jadot/document-franceinfo-election-presidentielle-ce-que-contient-l-accord-conclu-entre-yannick-jadot-et-benoit-hamon_2070621.html#xtor=CS2-765-%5Bemail%5D-" target="_blank">qui a obtenu une copie de l'accord</a>, entre 38 et 40 circonscriptions seront r&eacute;serv&eacute;es aux Verts pour les l&eacute;gislatives, dont 15 "gagnables".</p> <p>Le d&eacute;sormais ex-candidat &eacute;cologiste a invit&eacute; le repr&eacute;sentant de la France insoumise, Jean-Luc M&eacute;lenchon, &agrave; l'imiter en se retirant lui aussi de la course &agrave; l'Elys&eacute;e. "<em>Face &agrave; [la pr&eacute;sidente du Front national-NDLR] Marine Le Pen, face aux candidats de l'immobilisme, nous pouvons gagner cette &eacute;lection pr&eacute;sidentielle</em>", a-t-il dit.</p> <p>"<em>Pour la premi&egrave;re fois, l'&eacute;cologie, le social, l'Europe et la d&eacute;mocratie peuvent gagner une &eacute;lection pr&eacute;sidentielle. Alors Jean-Luc, parlons-nous, continuons &agrave; travailler et cr&eacute;ons cette grande esp&eacute;rance autour d'un rassemblement</em>", a-t-il ajout&eacute; &agrave; l'adresse du candidat d'extr&ecirc;me gauche.</p> <h2>M&eacute;lenchon "<em>ne ferme aucune porte</em>"</h2> <p>Le candidat de la France insoumise lui a directement r&eacute;pondu jeudi soir. Invit&eacute; de l'&Eacute;mission politique sur France 2, Jean-Luc M&eacute;lenchon a r&eacute;pliqu&eacute;: "<em>Je l'entends dire 'c'est un pari, je me lance dans la grande aventure". Moi je ne fais aucun pari et je ne suis pas un aventurier</em>". Il s'est dit pr&ecirc;t &agrave; rencontrer "<em>dimanche ou lundi</em>" son concurrent socialiste, avec lequel une amorce de dialogue s'est engag&eacute;e ces derniers jours.</p> <p>"<em>Je ne ferme aucune porte, ce n'est pas moi qui ferme les portes, je suis pr&ecirc;t &agrave; discuter</em>", a-t-il insist&eacute;. "<em>Si Beno&icirc;t Hamon me dit : 'Je te propose le principe d'une candidature unique', je regarderai ce qu'il me propose, ce n'est pas ce qu'il fait.</em>'"</p> <div class="content_widget" data-type="twitter"> <blockquote class="twitter-tweet" data-lang="fr"> <p dir="ltr" lang="fr">.<a href="https://twitter.com/JLMelenchon">@JLMelenchon</a> : "Laissez la poussi&egrave;re retomber quelques jours, ce n'est pas moi qui ai ferm&eacute; la porte" <a href="https://twitter.com/hashtag/LEmissionPolitique?src=hash">#LEmissionPolitique</a> <a href="https://t.co/qbjgVb1DuH">pic.twitter.com/qbjgVb1DuH</a></p> &mdash; L'Emission politique (@LEPolitique) <a href="https://twitter.com/LEPolitique/status/834859564692443136">23 f&eacute;vrier 2017</a></blockquote> <script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script> </div> <p></p> <p>Mais un accord pour la pr&eacute;sidentielle semble encore loin : &agrave; la question de savoir s'il pourrait retirer sa candidature apr&egrave;s avoir obtenu des garanties de Beno&icirc;t Hamon, Jean-Luc M&eacute;lenchon a r&eacute;pondu : "<em>Pourquoi il ne la retirerait pas, lui ?</em>" "<em>J'ai 65 ans, vous croyez que je commence une carri&egrave;re de candidat ? Ce n'est pas mon sujet. Mon sujet, c'est le triomphe d'un ordre d'id&eacute;es et d'une capacit&eacute; &agrave; rassembler. Je ne veux pas dilapider &ccedil;a</em>", a-t-il ajout&eacute;.</p> <p>(Avec Reuters)</p> <p></p> <p></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/economie/france/revenu-universel-combien-coutent-les-etapes-de-benoit-hamon-643523.html">
                        <img src="http://static.latribune.fr/article_related_resource/643654/hamon.png" data-id="643654" alt="hamon"/>Revenu universel&nbsp;: combien coûtent les étapes de Benoît Hamon&nbsp;?</a>
                </li>
                            <li>
                    <a href="/economie/presidentielle-2017/le-plan-hamon-pour-contrer-la-tentation-macron-634358.html">
                        <img src="http://static.latribune.fr/article_related_resource/634329/benoit-hamon-candidature.jpg" data-id="634329" alt="benoit hamon candidature"/>Le plan Hamon pour contrer &quot;la tentation Macron&quot;</a>
                </li>
                            <li>
                    <a href="/economie/france/pauvrete-comment-melenchon-gonfle-les-bilans-de-hollande-et-sarkozy-642719.html">
                        <img src="http://static.latribune.fr/article_related_resource/642833/melenchon.jpg" data-id="642833" alt="melenchon"/>Pauvreté&nbsp;: comment Mélenchon gonfle les bilans de Hollande et Sar...</a>
                </li>
                            <li>
                    <a href="/economie/france/melenchon-son-programme-de-relance-economique-en-cinq-chiffres-642516.html">
                        <img src="http://static.latribune.fr/article_related_resource/642428/jean-luc-melenchon-quitte-la-co-presidence-du-parti-de-gauche.png" data-id="642428" alt="Jean-Luc Mélenchon quitte la co-présidence du Parti de gauche"/>Mélenchon&nbsp;: son programme de relance économique en cinq chiffres</a>
                </li>
                    </ul>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="http://abonnement.latribune.fr">
                            Abonnez-vous à partir de 1€
                    </a>
    </div>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        var ULTIMEDIA_mdtk = "01999636";
        var ULTIMEDIA_target = "ultimedia_wrapper";
        var ULTIMEDIA_async = false;
    </script>
    <script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="http://www.latribune.fr/economie/presidentielle-2017/jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter-646173.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
<div class="clearfix"></div>    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18848&plt=preroll"></script>
    

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="646173" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                            <header class="title-comment bottom-line">
                    <span>Commentaires</span>
                </header>
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="646173">
                <meta itemprop="commentCount" content="2">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc" id="comment1769630" data-comment-id="1769630">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2017-02-24CET12:05:35+0100">
                                <span itemprop="author" class="comment-pseudo">Albert</span>
                                a écrit le 24/02/2017 à 12:05 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                Il se serait rallié à n&#039;importe quel candidat socialiste contre des circonscriptions gagnables aux législatives pour les candidats écologistes... Avec 2%des suffrages les écologistes n&#039;auraient pas le remboursement de leurs frais de campagne presidentielle(5% minimum de votes).....
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="646173" data-comment-id="1769630"
                                            id="646173_1769630">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1769630">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1769630"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1769630" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1769630"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc" id="comment1769562" data-comment-id="1769562">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2017-02-24CET10:06:08+0100">
                                <span itemprop="author" class="comment-pseudo">Citoyen blasé</span>
                                a écrit le 24/02/2017 à 10:06 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                Ils sont exactement sur la même ligne productiviste de gauche, à savoir le PS d&#039;il y a trente ans, celui qui a commencé à sérieusement dévier de son antiticapitalisme fondateur mais bon c&#039;était le prix à payer pour avoir l&#039;aval de l&#039;oligarchie c&#039;est comme ça. Donc à part bien entendu des raisons narcissiques inhérentes à la politique professionnelle on voit mal pourquoi ils ne font pas qu&#039;un.<br />
<br />
 Mais bon si les socialistes, et je parle de mélenchon aussi qui ne pourra jamais se défaire de cet héritage, étaient des gens qui respectaient l&#039;avis de leurs électeurs ils n’appliqueraient pas systématiquement des politiques de droite dès qu&#039;ils sont au gouvernement.<br />
<br />
 SI demain le NPA, surprenant tout le monde gagnait les élections présidentielles, dans les dix minutes un putsch serait fomenté contre lui parce qu&#039;il ne faut pas que les gens se prennent en main voyons, il faut qu&#039;ils soient guidés, par des aveugles certes mais il faut qu&#039;ils soient tenu sinon ils finiraient par vouloir l&#039;égalité, non mais quoi plus !?
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="646173" data-comment-id="1769562"
                                            id="646173_1769562">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1769562">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1769562"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1769562" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1769562"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.156.3" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="http://static.latribune.fr/img_bloc_event/643833/francois-perol-bpce-plan-digital.jpg" data-id="643833" alt="François Pérol BPCE plan digital"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://www.latribune.fr/entreprises-finance/banques-finance/l-ambition-digitale-de-bpce-c-est-de-faire-simple-partout-643646.html"
                                    >
                                        « L’ambition digitale de BPCE, c’est de faire simple partout »
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/banques-finance/l-ambition-digitale-de-bpce-c-est-de-faire-simple-partout-643646.html">
                                        <div>
                                            <p>14 206
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://www.latribune.fr/technos-medias/innovation-et-start-up/startups-bientot-sept-nouvelles-licornes-francaises-644688.html"
                                    >
                                        Startups : bientôt sept nouvelles licornes françaises ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/technos-medias/innovation-et-start-up/startups-bientot-sept-nouvelles-licornes-francaises-644688.html">
                                        <div>
                                            <p>12 244
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://www.latribune.fr/economie/france/presidentielle-2017-bayrou-propose-une-alliance-a-macron-sous-conditions-644633.html"
                                    >
                                        Présidentielle 2017 : Bayrou propose une alliance à Macron sous conditions
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/france/presidentielle-2017-bayrou-propose-une-alliance-a-macron-sous-conditions-644633.html">
                                        <div>
                                            <p>11 913
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://www.latribune.fr/entreprises-finance/industrie/automobile/fusion-opel-psa-pourquoi-les-marches-eux-y-croient-643773.html"
                                    >
                                        Fusion Opel-PSA : pourquoi les marchés, eux, y croient...
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/industrie/automobile/fusion-opel-psa-pourquoi-les-marches-eux-y-croient-643773.html">
                                        <div>
                                            <p>11 269
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://www.latribune.fr/technos-medias/innovation-et-start-up/la-silicon-valley-vise-la-conquete-integrale-de-la-vie-639557.html"
                                    >
                                        &quot;La Silicon Valley vise la conquête intégrale de la vie&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/technos-medias/innovation-et-start-up/la-silicon-valley-vise-la-conquete-integrale-de-la-vie-639557.html">
                                        <div>
                                            <p>10 253
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/646162/macron-devant-fillon-derriere-le-pen-selon-un-sondage-ifop.png" data-id="646162" alt="Macron devant fillon, derriere le pen, selon un sondage ifop"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://www.latribune.fr/economie/france/emmanuel-macron-demandez-le-programme-646134.html"
                                    >
                                        Emmanuel Macron : demandez le programme (économique) !
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/france/emmanuel-macron-demandez-le-programme-646134.html">
                                        <div>
                                            <p>31
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="http://www.latribune.fr/economie/france/presidentielle-2017-bayrou-propose-une-alliance-a-macron-sous-conditions-644633.html"
                                    >
                                        Présidentielle 2017 : Bayrou propose une alliance à Macron sous conditions
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/france/presidentielle-2017-bayrou-propose-une-alliance-a-macron-sous-conditions-644633.html">
                                        <div>
                                            <p>23
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/airbus-mais-ou-sont-les-10-de-rentabilite-promis-par-tom-enders-644796.html"
                                    >
                                        Airbus : mais où sont les 10% de rentabilité promis par Tom Enders ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/airbus-mais-ou-sont-les-10-de-rentabilite-promis-par-tom-enders-644796.html">
                                        <div>
                                            <p>19
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/fillon-et-macron-juges-comme-les-meilleurs-en-economie-644813.html"
                                    >
                                        Fillon et Macron jugés comme les meilleurs en économie
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/fillon-et-macron-juges-comme-les-meilleurs-en-economie-644813.html">
                                        <div>
                                            <p>16
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/mais-de-qui-se-moque-airbus-en-demandant-a-nouveau-l-aide-les-etats-pour-l-a400m-645867.html"
                                    >
                                        A400M : incroyable ! Airbus demande à nouveau l&#039;aide des Etats clients
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/mais-de-qui-se-moque-airbus-en-demandant-a-nouveau-l-aide-les-etats-pour-l-a400m-645867.html">
                                        <div>
                                            <p>12
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352750" class="tag tag-adverline bloc"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/+latribune" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            ANNONCES
        </header>
        <section>
        <div id="lig_latribune_side" class="wrapper-ligatus"></div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            AILLEURS SUR LE WEB
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=180862912&ch=latribune"
                               target="_blank">
                                <b>DIRECTEUR DE LA PERFORMANCE (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Clichy&nbsp;
                                                            (92...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=176266336&ch=latribune"
                               target="_blank">
                                <b>FRANCHISE : KING MARCEL RECHERCHE UN E...</b>
                            </a>
                        </div>
                        <div>
                            &nbsp;
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=179976994&ch=latribune"
                               target="_blank">
                                <b>COMMUNITY MANAGER</b>
                            </a>
                        </div>
                        <div>
                            Luxembourg&nbsp;
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=180509329&ch=latribune"
                               target="_blank">
                                <b>DIRECTEUR DU DÉPARTEMENT RELATION CLIE...</b>
                            </a>
                        </div>
                        <div>
                            Brest&nbsp;
                                                            (29...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.156.3"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394940" class="tag tag-adverline bloc"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
                    
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                LA TRIBUNE BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 835,36 Pts</a>
                    <a class="variation down"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            -1,14 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWN"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/airbus-group/cours-nl0000235190-air-1549220.html">Airbus group</a></td>
                                <td class="numeric">69,31</td>
                                <td class="numeric up">
                                    +0,38 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/essilor-intl/cours-fr0000121667-ei-195820.html">Essilor intl.</a></td>
                                <td class="numeric">108,20</td>
                                <td class="numeric up">
                                    +0,32 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/cap-gemini/cours-fr0000125338-cap-195855.html">Cap gemini</a></td>
                                <td class="numeric">81,15</td>
                                <td class="numeric up">
                                    +0,30 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-bruxelles/solvay/cours-be0003470755-solb-94608.html">Solvay</a></td>
                                <td class="numeric">111,40</td>
                                <td class="numeric down">
                                    -2,88 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/compagnie-de-saint-gobain/cours-fr0000125007-sgo-195843.html">Compagnie de saint-gobain</a></td>
                                <td class="numeric">43,93</td>
                                <td class="numeric down">
                                    -2,96 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/vivendi/cours-fr0000127771-viv-195799.html">Vivendi</a></td>
                                <td class="numeric">16,30</td>
                                <td class="numeric down">
                                    -4,09 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            FRANCHISES
        </header>
        <section>
        <iframe width="300" scrolling="no" height="207" frameborder="no" name="" src="http://franchise.latribune.fr/widget5/" style="text-align:center;"></iframe>
    </section>
</div>



                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline criteo">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline criteo"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=19&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectioneconomie,presidentielle_2017',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.156.3"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="http://www.latribune.fr/contacts.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                >
                                    Charte d&#039;indépendance et de déontologie
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                >
                                    CGU
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                >
                                    CGU Pro
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        LaTribune.fr | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/" target="_blank">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Assurance%20auto%20pas%20ch%C3%A8re');"
                                           href="http://mon-auto-assure.com/" target="_blank">
                                            Assurance auto pas chère
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'DevisMutuelle');"
                                           href="http://www.devismutuelle.com" target="_blank">
                                            DevisMutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Logiciel%20facturation');"
                                           href="http://www.jlogiciels.fr" target="_blank">
                                            Logiciel facturation
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mutuelle');"
                                           href="http://www.lecomparateurassurance.com/5-devis-mutuelle/10591-mutuelle-sante" target="_blank">
                                            Mutuelle
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenements.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Live Média
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Les%20EntrepreneurEs%20de%20la%20Niaque%20%21');"
                                           href="http://entrepreneuresdelaniaque.latribune.fr/" target="_blank">
                                            Les EntrepreneurEs de la Niaque !
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://smartcity.latribune.fr/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Economique%20du%20Grand%20Paris');"
                                           href="http://www.latribune.fr/supplement/forum-economique-grand-paris.html" target="_blank">
                                            Forum Economique du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Petits%20D%C3%A9j%20M%C3%A9diterran%C3%A9e%20et%20Afrique');"
                                           href="http://www.latribune.fr/petits-dej-mediterranee-afrique.html">
                                            Petits Déj Méditerranée et Afrique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Lab');"
                                           href="http://www.latribune.fr/supplement/la-tribune-lab.html" target="_blank">
                                            La Tribune Lab
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="http://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Women%27s%20Awards');"
                                           href="http://www.latribunewomensawards.fr" target="_blank">
                                            La Tribune Women&#039;s Awards
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Matinales%20Hub%20du%20Grand%20Paris');"
                                           href="http://hubdugrandparis.latribune.fr/" target="_blank">
                                            Matinales Hub du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="http://parisairforum.latribune.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20La%20Tribune%20Jeune%20Entrepreneur');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            Prix La Tribune Jeune Entrepreneur
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.156.3"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.156.3" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                    <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
        Abonnez-vous<br />à partir de 1€
    </a>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.156.3" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/offre.png?version=v1.156.3" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.156.3" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Offre découverte, 1€ le premier mois!</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement.png?version=v1.156.3" alt="" class="premium-picture" />
                <p class="description">*Durée limitée, offre sans engagement,<br/>100% numérique</p>
                <a href="http://abonnement.latribune.fr/?origine=15W001P" target="_blank" class="btn btn-subscribe">J'en profite</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.156.3" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="mailto:diffusion@latribune.fr">diffusion@latribune.fr</a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.156.3" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Actualites::Economie::Accueil::presidentielle-2017::jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=&p=Actualites::Economie::Accueil::presidentielle-2017::jadot-se-rallie-a-hamon-melenchon-toujours-pret-a-discuter&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.156.3"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=2&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:2;sectioneconomie,presidentielle_2017',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><script type="text/javascript" src="http://a.ligatus.com/?ids=90147&amp;t=js"></script>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=18&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectioneconomie,presidentielle_2017',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'http:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="http://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.156.3" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="http://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.156.3"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'http://logc202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18849&plt=preroll"></script>
    



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.156.3"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
