<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
        <title>Merkel-Fillon ou la glaciation économique de la zone euro</title>
                <meta name="description" content="Le programme de gouvernance de la zone euro de François Fillon est très proch..."/>
            <meta name="news_keywords" content="A la une,Economie,wolfgang schauble,Angela Merkel,présidentielle 2017,UE,zone euro,françois Fillon"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Merkel-Fillon ou la glaciation économique de la zone euro"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le programme de gouvernance de la zone euro de François Fillon est très proche des projets de Wolfgang Schäuble et d&#039;Angela Merkel. 2017 devrait, dans ce cas, préluder d&#039;un retour des politiques perdantes des années 2010-2013."/>
    <meta property="og:url" content="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html"/>
    <meta name="twitter:title" content="Merkel-Fillon ou la glaciation économique de la zone euro"/>
    <meta name="twitter:description" content="Le programme de gouvernance de la zone euro de François Fillon est très proche des projets de Wolfgang Schäuble et d&#039;Angela Merkel. 2017 devrait, dans ce cas, préluder d&#039;un retour des politiques perdantes des années 2010-2013."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/618459/francois-fillon.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/618459/francois-fillon.jpg"/>
        <meta name="twitter:image:alt" content="Quelle sera la politique européenne de François Fillon en cas d&#039;élection ?"/>
        
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.latribune.fr/",
    "inLanguage": "fr",
    "name": "La Tribune",
    "image": "http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.146.1",
    "headline" : "Journal économique et financier",
    "publisher": {
	    "@type": "Organization",
	    "name": "La Tribune Nouvelle"
    },
    "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
    "sameAs": [
	  "https://www.facebook.com/latribune",
	  "https://twitter.com/latribune",
	  "https://plus.google.com/+latribune",
	  "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
  ]
}
</script>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
    "@type": "Periodical",
    "name": "La Tribune",
    "url": "http://www.latribune.fr/",
    "issn": "1760-4869",
    "publisher": {
	    "@type": "Organization",
	    "name": "La Tribune Nouvelle"
    },
    "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
}
</script>
    <script>LT.sluggedTitle = 'merkel-fillon-ou-la-glaciation-economique-de-la-zone-euro';</script>

            <link rel="canonical" href="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html">
                <link rel="amphtml" href="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.146.1" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.146.1" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.146.1"/>
            </head>
    <body class=" www " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.146.1"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.146.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises &amp; Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Idées');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'Métropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche :...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="http://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="http://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/france/expofrance-2025-la-france-officiellement-candidate-618643.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606991/hollande-deconseille-a-la-gauche-de-voter-a-la-primaire-de-la-droite.jpg" data-id="606991" alt="Hollande deconseille a la gauche de voter a la primaire de la droite"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/france/expofrance-2025-la-france-officiellement-candidate-618643.html">Expofrance 2025 : la France officiellement candidate !</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618459/francois-fillon.jpg" data-id="618459" alt="François Fillon"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html">Merkel-Fillon ou la glaciation économique de la zone euro</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/international/colombie-des-drones-pour-livrer-de-la-cocaine-618687.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618686/en-colombie-des-drones-pour-livrer-de-la-cocaine-drogue-au-panama.png" data-id="618686" alt="En COlombie, des drones pour livrer de la cocaïne/drogue au Panama"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/international/colombie-des-drones-pour-livrer-de-la-cocaine-618687.html">Colombie : des drones pour livrer de la cocaïne</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/actions/" target="_blank">
                                                    Actions
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/listes-marches/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/palmares-marches/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/actions/introductions-ost/"
                                                                               title="Intro et OST" target="_blank">
                                                                                Intro et OST
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/indices/" target="_blank">
                                                    Indices
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/euronext/"
                                                                               title="Indices Euronext" target="_blank">
                                                                                Indices Euronext
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/sectoriel/"
                                                                               title="Indices Sectoriel" target="_blank">
                                                                                Indices Sectoriel
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/msci/"
                                                                               title="Indices MSCI" target="_blank">
                                                                                Indices MSCI
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/internationaux/"
                                                                               title="Indices Internationaux" target="_blank">
                                                                                Indices Internationaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/indices/futures/"
                                                                               title="Futures" target="_blank">
                                                                                Futures
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/produits-derives/" target="_blank">
                                                    Produits dérivés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/leviers/"
                                                                               title="Produits de leviers" target="_blank">
                                                                                Produits de leviers
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/produits-derives/investissement/"
                                                                               title="Produits d&#039;investissement" target="_blank">
                                                                                Produits d&#039;investissement
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/obligations/" target="_blank">
                                                    Obligations
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/liste/"
                                                                               title="Cours de A à Z" target="_blank">
                                                                                Cours de A à Z
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/obligations/dernieres-emissions-obligataires/"
                                                                               title="Dernières émissions" target="_blank">
                                                                                Dernières émissions
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/cours/" target="_blank">
                                                    Devises / Mat 1ères / Taux
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/devises/"
                                                                               title="Devise" target="_blank">
                                                                                Devise
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/taux/"
                                                                               title="Taux" target="_blank">
                                                                                Taux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/cours/matieres-premieres/"
                                                                               title="Mat premières" target="_blank">
                                                                                Mat premières
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/opcvm.html"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/trackers-etf/" target="_blank">
                                                    Trackers
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://bourse.latribune.fr/trackers-etf/palmares/"
                                                                               title="Palmarès" target="_blank">
                                                                                Palmarès
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/pluie-de-records-618638.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618639/pluie-de-records.jpg" data-id="618639" alt="Pluie de records"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/pluie-de-records-618638.html">Pluie de records</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/comique-618316.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618317/comique.jpg" data-id="618317" alt="Comique"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/comique-618316.html">Comique</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/bourse/le-dollar-flambe-617743.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617744/le-dollar-flambe.jpg" data-id="617744" alt="Le dollar flambe"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/bourse/le-dollar-flambe-617743.html">Le dollar flambe</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp;...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/apres-son-accident-industriel-zodiac-se-donne-3-ans-pour-etre-aussi-rentable-qu-avant-618683.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/505998/zodiac-valeur-a-suivre-a-la-bourse-de-paris.jpg" data-id="505998" alt="Zodiac, valeur a suivre a la bourse de paris"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/apres-son-accident-industriel-zodiac-se-donne-3-ans-pour-etre-aussi-rentable-qu-avant-618683.html">Après son accident industriel, Zodiac se donne 3 ans pour être aussi rentable qu&#039;avant</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/le-crowdfunding-cartonne-en-europe-mais-surtout-au-royaume-uni-618532.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618567/une-ordonnance-novatrice-pour-le-crowdfunding.png" data-id="618567" alt="Une ordonnance novatrice pour le crowdfunding"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/le-crowdfunding-cartonne-en-europe-mais-surtout-au-royaume-uni-618532.html">Le crowdfunding cartonne en Europe… et surtout au Royaume-Uni</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/air-france-demande-une-baisse-des-redevances-a-adp-618555.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/445371/perturbations-en-vue-a-l-aeroport-roissy-charles-de-gaulle-jeudi-et-vendredi-en-raison-d-une-greve.jpg" data-id="445371" alt="Perturbations en vue a l’aeroport roissy-charles de gaulle jeudi et vendredi en raison d’une greve"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/entreprises-finance/services/transport-logistique/air-france-demande-une-baisse-des-redevances-a-adp-618555.html">Air France veut qu&#039;ADP s&#039;inspire d&#039;Amsterdam et baisse ses redevances</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/internet/bloqueurs-de-pub-les-francais-de-plus-en-plus-accros-618777.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618786/adblock.png" data-id="618786" alt="Adblock"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/internet/bloqueurs-de-pub-les-francais-de-plus-en-plus-accros-618777.html">Bloqueurs de pub : les Français de plus en plus accros</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/et-si-patrick-drahi-revendait-un-jour-sfr-618475.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618474/patrick-drahi.png" data-id="618474" alt="Patrick Drahi"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/et-si-patrick-drahi-revendait-un-jour-sfr-618475.html">Et si Patrick Drahi revendait un jour SFR ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/technos-medias/internet/facebook-un-nouveau-siege-a-londres-et-500-emplois-malgre-le-brexit-618458.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/567723/facebook-a-suivre-sur-les-marches-americains.jpg" data-id="567723" alt="Facebook, a suivre sur les marches americains"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/technos-medias/internet/facebook-un-nouveau-siege-a-londres-et-500-emplois-malgre-le-brexit-618458.html">Facebook : un nouveau siège à Londres et 500 emplois malgré le Brexit</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/immobilier/immobilier-et-si-les-taux-remontaient-617494.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/576675/immobilier-a-vendre.jpg" data-id="576675" alt="Immobilier A vendre"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/immobilier/immobilier-et-si-les-taux-remontaient-617494.html">Immobilier : et si les taux remontaient ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/banques-credit/credit-immobilier/l-apport-immobilier-moyen-divise-par-3-en-un-an-617183.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617506/les-prix-des-logements-anciens-en-hausse-de-0-7-au-1er-trimestre.png" data-id="617506" alt="Les prix des logements anciens en hausse de 0,7% au 1er trimestre"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/banques-credit/credit-immobilier/l-apport-immobilier-moyen-divise-par-3-en-un-an-617183.html">L&#039;apport immobilier moyen divisé par 3 en un an !</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/vos-finances/banques-credit/le-financement-participatif-l-alternative-aux-prets-etudiants-616872.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617072/les-fondateurs-d-edukys.png" data-id="617072" alt="Les fondateurs d'Edukys"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/vos-finances/banques-credit/le-financement-participatif-l-alternative-aux-prets-etudiants-616872.html">Le financement participatif, l&#039;alternative aux prêts étudiants</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/editos/le-president-d-un-monde-qui-change-618716.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618719/alain-juppe-francois-fillon.jpg" data-id="618719" alt="Alain Juppé François Fillon"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/editos/le-president-d-un-monde-qui-change-618716.html">Le président d&#039;un monde qui change</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            15
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/la-democratie-entre-chien-et-loup-le-desarroi-de-l-economiste-face-a-la-politique-618341.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/337409/babeau.png" data-id="337409" alt="babeau"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/la-democratie-entre-chien-et-loup-le-desarroi-de-l-economiste-face-a-la-politique-618341.html">La démocratie entre chien et loup : le désarroi de l&#039;économiste face à la politique</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/opinions/tribunes/l-environnement-oublie-de-la-campagne-electorale-est-ce-grave-618428.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/566227/cop22.jpg" data-id="566227" alt="cop22"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/opinions/tribunes/l-environnement-oublie-de-la-campagne-electorale-est-ce-grave-618428.html">L&#039;environnement, oublié de la campagne électorale: est-ce grave?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/smart-cities/face-aux-catastrophes-des-villes-qui-se-montrent-resilientes-et-inclusives-618738.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618748/cities-for-life-maires.jpg" data-id="618748" alt="Cities for Life, maires,"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/smart-cities/face-aux-catastrophes-des-villes-qui-se-montrent-resilientes-et-inclusives-618738.html">Face aux catastrophes, créer des infrastructures inclusives et résilientes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/regions/smart-cities/innovations-ecosystemes-et-partenariats-pour-construire-des-villes-inclusives-618697.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618702/cities-for-life-hidalgo-scene.jpg" data-id="618702" alt="Cities for life, hidalgo, scène,"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/regions/smart-cities/innovations-ecosystemes-et-partenariats-pour-construire-des-villes-inclusives-618697.html">Innovations, écosystèmes et partenariats pour construire des villes inclusives</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/economie/international/les-maires-champions-de-la-croissance-inclusive-618636.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618658/khalifa-sall-maire-de-dakar-senegal.png" data-id="618658" alt="Khalifa Sall, maire de Dakar (Sénégal)"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/economie/international/les-maires-champions-de-la-croissance-inclusive-618636.html">Les maires, champions de la croissance inclusive</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/huit-ecoles-de-management-selectionnees-pour-le-prix-initiatives-bde-2017-611630.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/9/629/611629_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/jeunes-diplomes/huit-ecoles-de-management-selectionnees-pour-le-prix-initiatives-bde-2017-611630.html">Huit écoles de management sélectionnées pour le prix Initiatives BDE 2017</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/une-forte-appetence-commerciale-est-attendue-dans-le-conseil-611584.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/607103/bpifrance.png" data-id="607103" alt="Bpifrance"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/une-forte-appetence-commerciale-est-attendue-dans-le-conseil-611584.html">Une forte appétence commerciale est attendue dans le conseil</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://www.latribune.fr/carrieres/focus-sur-le-digital-learning-manager-607160.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/584434/cluster-du-numerique.jpg" data-id="584434" alt="Cluster du numérique"/>
                </a>

                <div class="title-river">
                    <a href="http://www.latribune.fr/carrieres/focus-sur-le-digital-learning-manager-607160.html">Focus sur le digital learning manager</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                        <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
            <span class="value-name">CAC 40</span>
            <span class="value-number">
                                    4 569,09
                            </span>
            <span class="value-compare up">
                +0,87%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nasdaq/nasdaq/cours-valeur-324985.html">
            <span class="value-name">NASDAQ</span>
            <span class="value-number">
                                    5 383,44
                            </span>
            <span class="value-compare up">
                +0,27%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse/cours-valeur-1918069.html">
            <span class="value-name">FTSE</span>
            <span class="value-number">
                                    6 846,18
                            </span>
            <span class="value-compare up">
                +1,01%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">
            <span class="value-name">1 EURO</span>
            <span class="value-number">
                                    1,0615$
                            </span>
            <span class="value-compare down">
                -0,21%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
            <span class="value-name">BRENT</span>
            <span class="value-number">
                                    48,0$
                            </span>
            <span class="value-compare up">
                +4,35%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/gold-/-us-dollar-xau/usd-/valeur/cotation-valeur-1326189.html">
            <span class="value-name">OR</span>
            <span class="value-number">
                                    1 211,4$
                            </span>
            <span class="value-compare down">
                -0,38%
            </span>        </a>
    </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html"
       data-title="Merkel-Fillon ou la glaciation économique de la zone euro"
       data-lead="Le programme de gouvernance de la zone euro de François Fillon est très proche des projets de Wolfgang Schäuble et d&#039;Angela Merkel. 2017 devrait, dans ce cas, préluder d&#039;un retour des politiques perdantes des années 2010-2013."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="618787">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#6d1e0c041e041e1e081740180340000c04012d08150c001d0108430e0200521e180f07080e195020081f060801402b04010102034d02184d010c4d0a010c0e040c19Xion économique de la zone euro&body=Article partagé : %0Ahttp://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html"/>
                <meta itemprop="discussionUrl" content="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html#comment-bloc-container">
                        <meta itemprop="interactionCount" content="UserTweets:0"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserLikes:0"/>
<meta itemprop="interactionCount" content="UserPlusOnes:0"/>
<script type="text/javascript">
    latribune_next_social_share_refresh = 1479826390;
    latribune_social_share_twitter_count = 0;
</script>
            <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/actualites/economie/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="http://www.latribune.fr/actualites/economie/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.latribune.fr/economie/presidentielle-2017">
                <span itemprop="name">Présidentielle 2017</span>
                <meta itemprop="url" content="http://www.latribune.fr/economie/presidentielle-2017" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                <h1 itemprop="Headline">Merkel-Fillon ou la glaciation économique de la zone euro</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par <a itemprop="url" href="/journalistes/romaric-godin-22" class=link><span itemprop="name">Romaric Godin</span></a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.146.1"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.146.1">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-11-22CET15:44:33+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-11-22CET15:08:00+0100" itemprop="datePublished">
                            22/11/2016, 15:08
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        1922
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html"
       data-title="Merkel-Fillon ou la glaciation économique de la zone euro"
       data-lead="Le programme de gouvernance de la zone euro de François Fillon est très proche des projets de Wolfgang Schäuble et d'Angela Merkel. 2017 devrait, dans ce cas, préluder d'un retour des politiques perdantes des années 2010-2013."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#a3d0c2cad0cad0d0c6d98ed6cd8ecec2cacfe3c6dbc2ced3cfc68dc0ccce9cd0d6c1c9c6c0d79eeec6d1c8c6cf8ee5cacfcfcccd83ccd683cfc283c4cfc2c0cac2d7Xion économique de la zone euro&body=Article partagé : %0Ahttp://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/618459/francois-fillon.jpg" data-id="618459" alt="Quelle sera la politique européenne de François Fillon en cas d'élection ?"/>

                                            <figcaption class="legend ta-l">
                            Quelle sera la politique européenne de François Fillon en cas d&#039;élection ?
                                                            <span>(Crédits : Reuters)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/618459/francois-fillon.jpg">
    <meta itemprop="description" content="Quelle sera la politique européenne de François Fillon en cas d&#039;élection ?">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le programme de gouvernance de la zone euro de François Fillon est très proche des projets de Wolfgang Schäuble et d&#039;Angela Merkel. 2017 devrait, dans ce cas, préluder d&#039;un retour des politiques perdantes des années 2010-2013.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>A quoi ressemblera la gouvernance &eacute;conomique de la zone euro dans un an&nbsp;? Politiquement, rien n'est &eacute;videmment encore certain. Mais, apr&egrave;s ce week-end, on peut sugg&eacute;rer une hypoth&egrave;se quant &agrave; ceux qui dirigeront les deux plus importants Etats membres de l'Union &eacute;conomique et mon&eacute;taire. En Allemagne, la<a href="http://www.latribune.fr/economie/union-europeenne/allemagne-un-nouveau-mandat-d-angela-merkel-pour-quoi-faire-618441.html" target="_blank"> d&eacute;cision d'Angela Merkel de se repr&eacute;senter</a> rend tr&egrave;s probable son maintien au pouvoir apr&egrave;s les &eacute;lections de septembre 2017, m&ecirc;me si la constitution d'une coalition pourrait &ecirc;tre difficile. En France, l'hypoth&egrave;se d'une victoire de Fran&ccedil;ois Fillon &agrave; l'&eacute;lection pr&eacute;sidentielle de mai 2017 doit d&eacute;sormais &ecirc;tre prise tr&egrave;s au s&eacute;rieux. Ce duo Merkel-Fillon devrait donc prendre les r&ecirc;nes de la &nbsp;zone euro. Avec quels objectifs&nbsp;?</p> <h2>Wolfgang Sch&auml;uble devrait rester en place</h2> <p>En Allemagne, il y a fort &agrave; parier que rien ne devrait changer. Pour la gestion de la zone euro, Angela Merkel fera toujours confiance, dans l'hypoth&egrave;se de sa reconduction, &agrave; son ministre des Finances, Wolfgang Sch&auml;uble. Ce dernier, malgr&eacute; son &acirc;ge avanc&eacute; (74 ans) demeurera sans doute &agrave; la Wilhelmstrasse, si&egrave;ge du minist&egrave;re des Finances. Plusieurs arguments soutiennent cette id&eacute;e. D'abord, <a href="http://www.badische-zeitung.de/suedwest-1/schaeuble-soll-liste-der-landes-cdu-anfuehren--129840581.html" target="_blank">l'homme vient d'annoncer qu'il se repr&eacute;senterait &agrave; la d&eacute;putation dans son fief d'Offenburg, non loin de Strasbourg</a>. Cette nouvelle candidature affirme sa volont&eacute; de ne pas &laquo;&nbsp;d&eacute;crocher&nbsp;&raquo; et donc de conserver un poste &agrave; responsabilit&eacute; apr&egrave;s les &eacute;lections. Or, personne en Allemagne ne dispose d'un prestige &eacute;quivalent &agrave; Wolfgang Sch&auml;uble pour diriger les Finances. Il est le ministre qui a r&eacute;ussi &agrave; &eacute;quilibrer les comptes f&eacute;d&eacute;raux pour la premi&egrave;re fois depuis 1969. Du reste, aucun alli&eacute; potentiel futur d'Angela Merkel ne peut pr&eacute;tendre &agrave; ce poste strat&eacute;gique.</p> <h2>La vision allemande de l'avenir de la zone euro</h2> <p>Quelle est la position allemande sur l'avenir de la zone euro&nbsp;? C'est celle du statu quo. Berlin refuse toute int&eacute;gration suppl&eacute;mentaire, et notamment toute &laquo;&nbsp;socialisation&nbsp;&raquo; des dettes ou toute coordination des politiques &eacute;conomiques en dehors de l'ajustement unilat&eacute;ral des pays en d&eacute;ficit. <a href="http://www.latribune.fr/economie/union-europeenne/brexit-des-propositions-franco-allemandes-pleines-de-bonne-volonte-582352.html" target="_blank">Dans les jours qui ont suivi le Brexit</a>, les ministres des Affaires &eacute;trang&egrave;res fran&ccedil;ais et allemand avaient propos&eacute; d'en finir avec ces deux piliers de la politique allemande. Le projet a &eacute;t&eacute; &eacute;cart&eacute; rapidement <a href="http://www.latribune.fr/economie/union-europeenne/brexit-wolfgang-schauble-contre-attaque-pour-empecher-plus-de-solidarite-dans-la-zone-euro-583173.html" target="_blank">sur le refus de Wolfgang Sch&auml;uble</a>. <a href="http://uk.reuters.com/article/uk-germany-schaeuble-idUKKBN13D174?il=0" target="_blank">Ce dernier a donc logiquement repouss&eacute; &eacute;galement la proposition de la commission de donner &agrave; la zone euro une impulsion budg&eacute;taire de 0,5 % du PIB l'an prochain</a>, impulsion que seule l'Allemagne aurait pu donner dans le cadre actuel et <a href="http://www.latribune.fr/economie/union-europeenne/zone-euro-la-commission-veut-une-relance-mais-n-en-a-pas-les-moyens-617182.html" target="_blank">qui aurait &eacute;t&eacute; le pr&eacute;lude &agrave; la constitution d'un &laquo;&nbsp;<em>policy mix</em>&nbsp;&raquo;,</a> une politique &eacute;conomique de la zone euro. Berlin est &eacute;galement par la voix de son ministre des Finances tr&egrave;s critique vis-&agrave;-vis de la politique mon&eacute;taire de la BCE qu'elle juge trop laxiste et trop incitative aux d&eacute;ficits, alors m&ecirc;me que le d&eacute;ficit public global de la zone euro est d&eacute;sormais &agrave; 1,8 % du PIB et ne cesse de se r&eacute;duire.</p> <h2>Le projet europ&eacute;en de Fran&ccedil;ois Fillon&nbsp;: recentrage sur la zone euro</h2> <p>Face &agrave; cette position qui devrait durer apr&egrave;s les &eacute;lections de 2017 dans la mesure o&ugrave; le duo Merkel/Sch&auml;uble va perdurer et o&ugrave; cette politique correspond &agrave; une conviction profonde du ministre allemand des Finances, d&eacute;j&agrave; &eacute;nonc&eacute; voici vingt ans, quelle sera la position fran&ccedil;aise&nbsp;dans l'hypoth&egrave;se d'une &eacute;lection &agrave; l'Elys&eacute;e de Fran&ccedil;ois Fillon&nbsp;? La campagne de la primaire de la droite et du centre n'aura gu&egrave;re permis d'y voir r&eacute;ellement clair dans la mesure o&ugrave; l'Europe a &eacute;t&eacute; un sujet quasiment totalement absent des d&eacute;bats.</p> <p>Pour autant, le nouveau favori de la primaire de la droite et du centre <a href="https://www.fillon2017.fr/europe/" target="_blank">dispose d'un programme europ&eacute;en de deux pages publi&eacute; en juillet 2016 </a>o&ugrave; il est question de la gouvernance de la zone euro. L'invocation des m&acirc;nes du G&eacute;n&eacute;ral de Gaulle et de Philippe S&eacute;guin, l'ancien mentor de Fran&ccedil;ois Fillon, est de pure forme, ainsi que l'appel &agrave; la construction d'une &laquo;&nbsp;Europe des Nations&nbsp;&raquo;. Le candidat annonc&eacute; de la droite n'entend pas revenir sur l'euro, mais propose un &laquo;&nbsp;<em>projet europ&eacute;en recentr&eacute; sur la zone euro qui sera engag&eacute; d&egrave;s mai 2017 avec un calendrier pr&eacute;cis &eacute;tabli &agrave; l'avance</em>&nbsp;&raquo;.</p> <h2>Harmonisation fiscale</h2> <p>Cette r&eacute;forme repose sur l'id&eacute;e de l'harmonisation des &laquo;&nbsp;<em>politiques budg&eacute;taires et fiscales</em>&nbsp;&raquo; au sein des Dix-Neuf visant &agrave; rapprocher &laquo;&nbsp;<em>en une dizaine d'ann&eacute;es la fiscalit&eacute; sur les entreprises au sein des Etats membres de la zone euro</em>&nbsp;&raquo; d&eacute;bouchant &laquo;&nbsp;<em>&agrave; terme</em>&nbsp;&raquo; sur un Tr&eacute;sor europ&eacute;en &laquo;&nbsp;<em>avec mise en commun des dettes&nbsp;</em>&raquo;. Pour parvenir &agrave; cet objectif, Fran&ccedil;ois Fillon compte, comme les deux derniers pr&eacute;sidents fran&ccedil;ais, sur le &laquo;&nbsp;<em>couple franco-allemand</em>&nbsp;&raquo;. D'ici &laquo;&nbsp;trois ans&nbsp;&raquo;, les deux pays devront en effet &laquo;&nbsp;<em>se doter d'un imp&ocirc;t sur les soci&eacute;t&eacute;s &agrave; taux unique, de taux de TVA et d'une fiscalit&eacute; sur le capital harmonis&eacute;s</em>&nbsp;&raquo;. Un vieux projet, officiellement d&eacute;fendu par Fran&ccedil;ois Hollande et Nicolas Sarkozy, mais qui n'a jamais &eacute;t&eacute; r&eacute;ellement appliqu&eacute; compte tenu des diff&eacute;rences consid&eacute;rables entre les deux pays en termes de structures fiscales.</p> <h2>De nouvelles institutions</h2> <p>Sur le plan de la gouvernance de la zone euro, Fran&ccedil;ois Fillon se veut fid&egrave;le &agrave; son id&eacute;e &laquo;&nbsp;<em>d'Europe des Nations&nbsp;garante de la souverainet&eacute;&nbsp;</em>&raquo; et ne propose donc pas un v&eacute;ritable f&eacute;d&eacute;ralisme. Le centre du pouvoir devrait demeurer au sein des Etats membres et non au sein de la Commission et du parlement europ&eacute;en. Mais Fran&ccedil;ois Fillon veut n&eacute;anmoins renforcer l'int&eacute;gration de la zone euro par la cr&eacute;ation d'un &laquo;&nbsp;<em>directoire politique</em>&nbsp;&raquo; charg&eacute; de &laquo;&nbsp;<em>se fixer des objectifs d'harmonisation budg&eacute;taire, fiscales et de r&egrave;gles d'endettement</em>&nbsp;&raquo;, mais aussi par un &laquo;&nbsp;v&eacute;ritable gouvernement &eacute;conomique&nbsp;de la zone euro&nbsp;&raquo;, d'abord au niveau de l'Eurogroupe, mais ensuite &agrave; celui des chefs d'Etat. Ce gouvernement se fera sous le contr&ocirc;le des parlements nationaux. N&eacute;anmoins, Fran&ccedil;ois Fillon d&eacute;fend la cr&eacute;ation d'un &laquo;&nbsp;<em>secr&eacute;tariat g&eacute;n&eacute;ral de la zone euro compl&egrave;tement autonome de la Commission&nbsp;&raquo; qui assurera le suivi et la gestion de la zone &eacute;conomique</em>&nbsp;&raquo;. Quant &agrave; la BCE, elle sera aussi responsable de &laquo;&nbsp;<em>l'emploi et de la croissance</em>&nbsp;&raquo;.</p> <h2>Une politique &eacute;conomique unilat&eacute;rale</h2> <p>Globalement, <a href="https://www.fillon2017.fr/europe/" target="_blank">le projet de Fran&ccedil;ois Fillon</a> semble particuli&egrave;rement proche des conceptions de Wolfgang Sch&auml;uble. On constate d'abord une concentration des objectifs sur les &laquo;&nbsp;r&eacute;formes&nbsp;&raquo; et l'ajustement budg&eacute;taire unilat&eacute;ral des Etats-membres. L'harmonisation fiscale franco-allemande n'a pas d'autre sens&nbsp;: les taux d'imposition allemands &eacute;tant inf&eacute;rieurs et peu susceptibles d'&ecirc;tre remont&eacute;e, tout l'effort sera port&eacute; par la France et, globalement, par les pays en d&eacute;ficits et aux impositions fortes. Ceci supposera dans ces pays un ajustement violent. La question demeurera de savoir que faire des pays &agrave; faible imposition comme l'Irlande, Chypre ou les Pays-Bas. Ces pays refuseront sans doute de casser la poule aux &oelig;ufs d'or et l'harmonisation risque de demeurer limit&eacute;e, donc inefficace.</p> <p>Deuxi&egrave;me &eacute;l&eacute;ment&nbsp;de proximit&eacute; avec la vision allemande&nbsp;: l'absence de &laquo;&nbsp;centres f&eacute;d&eacute;raux&nbsp;&raquo;. La gouvernance de la zone euro demeurera intergouvernementale. Or, la gestion intergouvernementale de la crise a montr&eacute; ses limites et a prouv&eacute; son incapacit&eacute; &agrave; mettre en place une v&eacute;ritable solidarit&eacute; au sein de la zone euro. Seule exception&nbsp;: le &laquo;&nbsp;secr&eacute;tariat g&eacute;n&eacute;ral de la zone euro&nbsp;&raquo; propos&eacute; par Fran&ccedil;ois Fillon ressemble &eacute;trangement au &laquo;&nbsp;ministre des Finances&nbsp;&raquo; de la zone euro de Wolfgang Sch&auml;uble qui doit se substituer &agrave; la Commission pour imposer r&eacute;formes et consolidation budg&eacute;taire &laquo;&nbsp;conform&eacute;ment aux r&egrave;gles&nbsp;&raquo;.</p> <p>Du reste, dans le projet de Fran&ccedil;ois Fillon, la gouvernance europ&eacute;enne n'est pas susceptible de traiter d'autres sujets que ceux de l'ajustement budg&eacute;taire et fiscal. En compl&eacute;ment de la politique accommodante de la BCE, Fran&ccedil;ois Fillon n'envisage ainsi pas de relance comme la Commission actuellement, mais des &laquo; <em>vraies r&eacute;formes structurelles</em>&nbsp;&raquo;, &laquo;&nbsp;<em>un calendrier sur la r&eacute;duction des d&eacute;ficits</em>&nbsp;&raquo;, &laquo;&nbsp;<em>une acc&eacute;l&eacute;ration des r&eacute;formes structurelles</em>&nbsp;&raquo;. Autrement dit, le candidat &agrave; la primaire de la droite et du centre propose une politique fortement d&eacute;flationniste pour compl&eacute;ter la politique reflationniste de Mario Draghi au niveau de la zone euro.</p> <h2>Le retour de la strat&eacute;gie de Deauville</h2> <p>Quoique tr&egrave;s proche des positions de Wolfgang Sch&auml;uble, le projet de Fran&ccedil;ois Fillon comporte certains &eacute;l&eacute;ments inacceptable actuellement par Berlin&nbsp;: l'&eacute;volution vers une socialisation des dettes dans un Tr&eacute;sor europ&eacute;en et la mise en place d'une responsabilit&eacute; de la BCE en termes de croissance et d'emploi. Pour convaincre l'Allemagne - dont, on l'a vu, la politique officielle reste le statu quo - de le suivre, Fran&ccedil;ois Fillon propose un &laquo;&nbsp;contrat&nbsp;&raquo; &agrave; Berlin&nbsp;: la France fera des r&eacute;formes. Cet &eacute;change de bons proc&eacute;d&eacute;s entre les r&eacute;formes fran&ccedil;aises et l'acceptation allemande de plus d'int&eacute;gration est un des grands mythes de la politique fran&ccedil;aise depuis l'entrevue de Deauville entre Nicolas Sarkozy et Angela Merkel en octobre 2010. Il n'a jamais montr&eacute; d'autres vertus en termes de politiques europ&eacute;ennes que de conduire &agrave; des d&eacute;lais de gr&acirc;ce pour la consolidation budg&eacute;taire fran&ccedil;aise.</p> <h2>Le jeu perdant du mythe &laquo;&nbsp;r&eacute;formes contre int&eacute;gration europ&eacute;enne&nbsp;&raquo;</h2> <p>En r&eacute;alit&eacute;, &agrave; ce petit jeu, la France, comme la plupart des autres pays de la zone euro, se place volontairement dans une position de faiblesse dont il est difficile de sortir, car l'Allemagne, qui ne veut pas bouger vers plus de solidarit&eacute;, se montre constamment insatisfaite. Malgr&eacute; leurs politiques violentes depuis 2010, ni la Gr&egrave;ce, ni l'Espagne, ni le Portugal n'ont &laquo;&nbsp;assez&nbsp;&raquo; r&eacute;form&eacute; pour Wolfgang Sch&auml;uble... La strat&eacute;gie de Fran&ccedil;ois Fillon ressemble &agrave; celle de Nicolas Sarkozy de 2010 &agrave; 2012, lorsque lui-m&ecirc;me &eacute;tait premier ministre. Le pr&eacute;sident fran&ccedil;ais n'avait alors r&eacute;ussi &agrave; arracher quelques concessions &agrave; Berlin, comme le M&eacute;canisme europ&eacute;en de stabilit&eacute;, qui rempla&ccedil;ait un dispositif existant, le FESF, qu'&agrave; un prix &eacute;lev&eacute;, celui du pacte budg&eacute;taire et de l'officialisation des politiques d'aust&eacute;rit&eacute; dans le cadre du MES. Ici, il y a fort &agrave; parier que Berlin garde ce qui lui convient dans les propositions de Fran&ccedil;ois Fillon en refusant ce qui l'irrite, comme le Tr&eacute;sor europ&eacute;en ou la r&eacute;forme de la BCE. Le projet Fillon pourrait donc voir le jour, c'est m&ecirc;me en r&eacute;alit&eacute; le seul possible, puisque c'est le seul acceptable par l'Allemagne. Mais ce sera surtout un projet Sch&auml;uble.</p> <h2>Crise in&eacute;vitable</h2> <p>Avec un tel duo franco-allemand &agrave; sa t&ecirc;te, qu'adviendra-t-il &agrave; la zone euro&nbsp;? Toute id&eacute;e de relance sera abandonn&eacute;e. Pire m&ecirc;me, l'effet de la politique budg&eacute;taire en zone euro deviendra franchement n&eacute;gative, avec la France, l'Espagne et l'Italie qui devront mener des politiques restrictives, tandis que l'Allemagne conservera sa position. Rien ne sera fait pour r&eacute;sorber l'exc&eacute;dent courant allemand, rendant l'ajustement unilat&eacute;ral encore plus complexe. Ce sera une nouvelle &laquo;&nbsp;glaciation&nbsp;&raquo; de la politique &eacute;conomique en zone euro, alors m&ecirc;me que les Etats-Unis, le Japon et le Royaume-Uni relanceront leurs &eacute;conomies et attireront les investissements. Les forces d&eacute;flationnistes et r&eacute;cessives seront &agrave; nouveau lib&eacute;r&eacute;es, contraignant la BCE &agrave; maintenir une politique ultra-accommodante ou &agrave; accepter un resserrement des taux dans une nouvelle p&eacute;riode d'ajustement budg&eacute;taire. Dans les deux cas, les risques d'une nouvelle crise - &agrave; laquelle l'euro aura peut-&ecirc;tre du mal &agrave; survivre - seront beaucoup plus &eacute;lev&eacute;s.</p>
            <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a itemprop="url" href="/journalistes/romaric-godin-22" class="link">
                <span itemprop="name">Romaric Godin</span>
            </a>
        </div>
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/article_author/490551/photo-signature-godin-70.jpg" data-id="490551" class="author-pic" alt="Romaric Godin"/></div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@RomaricGodin" target="_blank">@RomaricGodin<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/economie/union-europeenne/allemagne-les-trois-defis-de-la-campagne-d-angela-merkel-618481.html">Allemagne&nbsp;: les trois défis de la campagne d&#039;Angela Merkel</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/economie/union-europeenne/allemagne-un-nouveau-mandat-d-angela-merkel-pour-quoi-faire-618441.html">Allemagne&nbsp;: un nouveau mandat d&#039;Angela Merkel, pour quoi faire...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/economie/union-europeenne/zone-euro-pourquoi-mario-draghi-ne-veut-pas-baisser-la-garde-617971.html">Zone euro&nbsp;: pourquoi Mario Draghi ne veut pas baisser la garde</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="http://abonnement.latribune.fr">
                            Abonnez-vous à partir de 1€
                    </a>
    </div>
    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/opinions/editos/fillon-un-schauble-francais-618448.html">
                        <img src="http://static.latribune.fr/article_related_resource/618460/francois-fillon.png" data-id="618460" alt="François Fillon"/>Fillon, un Schäuble français &nbsp;?</a>
                </li>
                            <li>
                    <a href="/economie/union-europeenne/schauble-s-en-prend-de-nouveau-a-mario-draghi-601942.html">
                        <img src="http://static.latribune.fr/article_related_resource/601941/schauble-et-draghi.png" data-id="601941" alt="Schäuble et Draghi"/>Schäuble s&#039;en prend de nouveau à Mario Draghi</a>
                </li>
                            <li>
                    <a href="/economie/union-europeenne/brexit-wolfgang-schauble-contre-attaque-pour-empecher-plus-de-solidarite-dans-la-zone-euro-583173.html">
                        <img src="http://static.latribune.fr/article_related_resource/583180/schauble-wolfgang.png" data-id="583180" alt="Schauble Wolfgang"/>Brexit&nbsp;: Wolfgang Schäuble contre-attaque pour empêcher plus...</a>
                </li>
                            <li>
                    <a href="/economie/union-europeenne/brexit-le-chantage-de-schauble-578344.html">
                        <img src="http://static.latribune.fr/article_related_resource/578349/wolfang-schauble-sceptique-sur-les-chances-d-un-accord-avec-athenes.png" data-id="578349" alt="Wolfang schauble sceptique sur les chances d'un accord avec athenes"/>Brexit&nbsp;: le chantage de Schäuble</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        var ULTIMEDIA_mdtk = "01999636";
        var ULTIMEDIA_target = "ultimedia_wrapper";
        var ULTIMEDIA_async = false;
    </script>
    <script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="lig_latribune_latribune_articles" class="sub_article_tag_wrapper wrapper-ligatus" style="float:none !important;"></div>
<div class="clearfix"></div>
    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18848&plt=preroll"></script>
    

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
            Recevoir un email si quelqu&#039;un répond à mon commentaire.
                    </label></div></div>
                </div>
            </div>
                <input type="hidden" id="comment_article" name="comment[article]" value="618787" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="618787">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                                    – Mes éditions
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/126344/jean-christophe-gallien.jpg" data-id="126344" alt="Jean-Christophe Gallien"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://www.latribune.fr/opinions/tribunes/la-chute-mortifere-de-nicolas-sarkozy-cache-celle-annoncee-d-alain-juppe-618307.html"
                                    >
                                        La chute mortifère de Nicolas Sarkozy cache celle annoncée d&#039;Alain Juppé
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/tribunes/la-chute-mortifere-de-nicolas-sarkozy-cache-celle-annoncee-d-alain-juppe-618307.html">
                                        <div>
                                            <p>56 124
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://www.latribune.fr/economie/france/les-mesures-choc-de-francois-fillon-en-faveur-de-l-entrepreneuriat-548388.html"
                                    >
                                        Les mesures choc de François Fillon en faveur de l&#039;entrepreneuriat
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/france/les-mesures-choc-de-francois-fillon-en-faveur-de-l-entrepreneuriat-548388.html">
                                        <div>
                                            <p>28 807
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/primaire-de-droite-sarkozy-en-passe-d-etre-elimine-mais-prudence-618238.html"
                                    >
                                        Primaire de droite: Sarkozy se retire de la vie politique
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/primaire-de-droite-sarkozy-en-passe-d-etre-elimine-mais-prudence-618238.html">
                                        <div>
                                            <p>17 969
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/primaire-a-droite-les-reseaux-sociaux-votent-sarkozy-et-fillon-juppe-decroche-617969.html"
                                    >
                                        Primaire à droite : les réseaux sociaux votent Sarkozy et Fillon, Juppé décroche
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/primaire-a-droite-les-reseaux-sociaux-votent-sarkozy-et-fillon-juppe-decroche-617969.html">
                                        <div>
                                            <p>17 297
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/horloge-atomique-ca-cloche-aussi-sur-un-autre-systeme-de-navigation-satellitaire-618211.html"
                                    >
                                        Horloge atomique : ça cloche aussi pour le système de navigation satellitaire indien
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/horloge-atomique-ca-cloche-aussi-sur-un-autre-systeme-de-navigation-satellitaire-618211.html">
                                        <div>
                                            <p>11 090
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/618440/apres-la-revelation-des-ecoutes-fillon-prone-la-suspension-des-negociations-transatlantiques.png" data-id="618440" alt="Apres la revelation des ecoutes, fillon prone la suspension des negociations transatlantiques"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://www.latribune.fr/actualites/economie/france/20140625trib000836961/le-traitement-de-choc-du-docteur-fillon-pour-soigner-l-economie-francaise.html"
                                    >
                                        Le traitement de choc du Dr Fillon pour soigner l&#039;économie française
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/actualites/economie/france/20140625trib000836961/le-traitement-de-choc-du-docteur-fillon-pour-soigner-l-economie-francaise.html">
                                        <div>
                                            <p>66
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="http://www.latribune.fr/economie/france/residences-secondaires-l-assemblee-vote-une-surtaxe-d-habitation-618443.html"
                                    >
                                        Résidences secondaires : l&#039;Assemblée vote une &quot;surtaxe&quot; d&#039;habitation
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/france/residences-secondaires-l-assemblee-vote-une-surtaxe-d-habitation-618443.html">
                                        <div>
                                            <p>20
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="http://www.latribune.fr/opinions/tribunes/la-chute-mortifere-de-nicolas-sarkozy-cache-celle-annoncee-d-alain-juppe-618307.html"
                                    >
                                        La chute mortifère de Nicolas Sarkozy cache celle annoncée d&#039;Alain Juppé
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/tribunes/la-chute-mortifere-de-nicolas-sarkozy-cache-celle-annoncee-d-alain-juppe-618307.html">
                                        <div>
                                            <p>20
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="http://www.latribune.fr/opinions/editos/fillon-un-schauble-francais-618448.html"
                                    >
                                        Fillon, un Schäuble français ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/opinions/editos/fillon-un-schauble-francais-618448.html">
                                        <div>
                                            <p>20
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="http://www.latribune.fr/economie/presidentielle-2017/journal-de-campagne-juppe-s-attaque-au-programme-de-fillon-618640.html"
                                    >
                                        Journal de campagne : Juppé s&#039;attaque au programme de Fillon
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://www.latribune.fr/economie/presidentielle-2017/journal-de-campagne-juppe-s-attaque-au-programme-de-fillon-618640.html">
                                        <div>
                                            <p>16
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <i class="sprite-wide sprite-ICO_NEWS"></i>
        <div class="newsletter-name">
            <p>Ne manquez rien <br/>de l'actualité
            </p>

            <p>L&#039;Actu du Jour</p>

        </div>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

              <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
    </section>
</div>


                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            ANNONCES
        </header>
        <section>
        <div id="ligatus_latribune_side_generaliste" class="wrapper-ligatus"></div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            AILLEURS SUR LE WEB
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=174875827&ch=latribune"
                               target="_blank">
                                <b>MERCHANDISER VÉGÉTAL ET ANIMALERIE...</b>
                            </a>
                        </div>
                        <div>
                            Villiers-sur-Marne&nbsp;
                                                            (94)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=176335017&ch=latribune"
                               target="_blank">
                                <b>RESPONSABLE MAGASIN SPÉCIALISÉ H/F</b>
                            </a>
                        </div>
                        <div>
                            Poitiers&nbsp;
                                                            (86)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=161954907&ch=latribune"
                               target="_blank">
                                <b>FRANCHISE : CUISINE PLUS RECHERCHE...</b>
                            </a>
                        </div>
                        <div>
                            &nbsp;
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=175590813&ch=latribune"
                               target="_blank">
                                <b>JURISTE EN DROIT SOCIAL H/F</b>
                            </a>
                        </div>
                        <div>
                            Saint-Nazaire&nbsp;
                                                            (44)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.146.1"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                LA TRIBUNE BOURSE
            </header>
                <section>
            <nav>
            <ul class="nav nav-underline" role="tablist">
                <li class="first active"><a href="#bloc-bourse-cac40" data-toggle="tab">CAC 40</a></li>
                <li><a href="#bloc-bourse-int" data-toggle="tab">INTERNATIONAUX</a></li>
                <li><a href="#bloc-bourse-ind" data-toggle="tab" >INDICATEURS</a></li>
            </ul>
            </nav>
            <div class="tab-content bloc-content">
                <div role="tabpanel" class="tab-pane active" id="bloc-bourse-cac40">
                    <div class="indice clearfix">
                        <a class="points"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 568,75 Pts</a>
                        <a class="variation up"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                                +0.8648 %

                            <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                        </a>
                    </div>
                    <div class="graph">
                        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph/notation/324965/width/267/height/150/timespan/1D/type/chart">
                        </a>
                    </div>
                    <header class="bloc-sub-title">Palmarès</header>
                    <div class="table-wrapper">

                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Valeurs</th>
                                <th>Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html">Arcelormittal</a></td>
                                    <td class="numeric">7,07</td>
                                    <td class="numeric up">
                                        +6,60 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/axa/cours-fr0000120628-cs-195749.html">Axa</a></td>
                                    <td class="numeric">22,68</td>
                                    <td class="numeric up">
                                        +3,92 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html">Bnp paribas</a></td>
                                    <td class="numeric">55,97</td>
                                    <td class="numeric up">
                                        +2,70 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/essilor-intl/cours-fr0000121667-ei-195820.html">Essilor intl.</a></td>
                                    <td class="numeric">95,02</td>
                                    <td class="numeric down">
                                        -6,66 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/sodexo/cours-fr0000121220-sw-195783.html">Sodexo</a></td>
                                    <td class="numeric">100,05</td>
                                    <td class="numeric down">
                                        -1,28 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/publicis-groupe/cours-fr0000130577-pub-1544919.html">Publicis groupe</a></td>
                                    <td class="numeric">59,85</td>
                                    <td class="numeric down">
                                        -1,25 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                            voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-int">

                    <div class="main-indices clearfix">
                                                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                <span class="name">NASDAQ</span><br/>
                                5 385 Pts (c)<br/>
                                <span class="variation up">+0,30
                                    %</span><br/>
                                <img src="/bourse/graph/notation/324985/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe NASDAQ Composite" width="68" height="68"/>
                            </a>
                                                    <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                <span class="name">FTSE 100</span><br/>
                                6 847 Pts <br/>
                                <span class="variation up">+1,01
                                    %</span><br/>
                                <img src="/bourse/graph/notation/1918069/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe FTSE 100" width="68" height="68"/>
                            </a>
                                            </div>
                    <div class="table-wrapper">
                        <table class="indices table table-condensed">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Var.</th>
                                <th>Var.<br/>1er janv.</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                            NASDAQ Com..
                                        </a>
                                    </td>
                                    <td class="numeric">5 385 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,30
                                        %
                                    </td>
                                    <td class="numeric up">+7,22
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html">
                                            NASDAQ 100
                                        </a>
                                    </td>
                                    <td class="numeric">4 878 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,39
                                        %
                                    </td>
                                    <td class="numeric up">+5,79
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html">
                                            S&amp;P 500
                                        </a>
                                    </td>
                                    <td class="numeric">2 198 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,78
                                        %
                                    </td>
                                    <td class="numeric up">+6,71
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/dow-jones/cours-valeur-.html">
                                            DOW JONES
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                            FTSE 100
                                        </a>
                                    </td>
                                    <td class="numeric">6 847 </td>
                                    <td>Pts </td>
                                    <td class="numeric up">+1,01
                                        %
                                    </td>
                                    <td class="numeric up">+8,58
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/nikkei/cours-valeur-.html">
                                            NIKKEI
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/rts-moscou/cours-valeur-8313419.html">
                                            RTS Moscou
                                        </a>
                                    </td>
                                    <td class="numeric">1 012 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+1,91
                                        %
                                    </td>
                                    <td class="numeric up">+33,66
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/toronto-sptsx-composite-index/cours-valeur-8384722.html">
                                            Toronto S&amp;..
                                        </a>
                                    </td>
                                    <td class="numeric">15 039 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+1,18
                                        %
                                    </td>
                                    <td class="numeric up">+13,10
                                        %
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/indices/">
                            Accéder aux indices internationaux
                            <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-ind">

                    <div class="bloc-sub-title">Matières premières</div>
                    <div class="table-wrapper">
                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html">
                                            Or
                                        </a>
                                    </td>
                                    <td class="numeric">1 211,80 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,35 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
                                            Brent
                                        </a>
                                    </td>
                                    <td class="numeric">48,00 </td>
                                    <td>$ (c)</td>
                                    <td class="numeric up">+4,35 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/wti-brent/cotation-valeur-8328001.html">
                                            Wti
                                        </a>
                                    </td>
                                    <td class="numeric">47,49 </td>
                                    <td>$ (c)</td>
                                    <td class="numeric up">+3,31 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/argent/cotation-valeur-1288094.html">
                                            Argent
                                        </a>
                                    </td>
                                    <td class="numeric">16,66 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,05 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/platine/cotation-valeur-1031430.html">
                                            Platine
                                        </a>
                                    </td>
                                    <td class="numeric">939,70 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,15 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-sub-title">Devises</div>
                    <div class="table-wrapper">
                        <table class="devises table table-condensed">
                            <thead>
                            <tr>
                                <th></th>
                                                                    <th><i class="flag flag-us"></i></th>
                                                                    <th><i class="flag flag-eu"></i></th>
                                                                    <th><i class="flag flag-jp"></i></th>
                                                                    <th><i class="flag flag-gb"></i></th>
                                                                    <th><i class="flag flag-ch"></i></th>
                                                                    <th><i class="flag flag-cn"></i></th>
                                                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-us"></i></th>
                                                                                                                        <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-eur/cotation-valeur.html">0,9413</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-jpy/cotation-valeur.html">111,0250</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-gbp/cotation-valeur.html">0,8047</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-chf/cotation-valeur.html">1,0103</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-cny/cotation-valeur.html">6,8860</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-eu"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">1,0624</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-jpy/cotation-valeur.html">117,9540</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-gbp/cotation-valeur.html">0,8549</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-chf/cotation-valeur.html">1,0732</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-cny/cotation-valeur.html">7,3120</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-jp"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/jpy-usd/cotation-valeur.html">0,0090</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-eur/cotation-valeur.html">0,0085</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-gbp/cotation-valeur.html">0,0072</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-chf/cotation-valeur.html">0,0091</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-cny/cotation-valeur.html">0,0621</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-gb"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/gbp-usd/cotation-valeur.html">1,2427</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-eur/cotation-valeur.html">1,1692</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-jpy/cotation-valeur.html">137,9730</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-chf/cotation-valeur.html">1,2554</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-cny/cotation-valeur.html">8,5488</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-ch"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/chf-usd/cotation-valeur.html">0,9896</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-eur/cotation-valeur.html">0,9312</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-jpy/cotation-valeur.html">109,9040</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-gbp/cotation-valeur.html">0,7960</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-cny/cotation-valeur.html">6,8179</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-cn"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/cny-usd/cotation-valeur.html">0,1452</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-eur/cotation-valeur.html">0,1368</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-jpy/cotation-valeur.html">16,1072</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-gbp/cotation-valeur.html">0,1170</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-chf/cotation-valeur.html">0,1467</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                            </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/cours/">
                            Accéder aux devises et mat. premières <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            FRANCHISES
        </header>
        <section>
        <iframe width="300" scrolling="no" height="207" frameborder="no" name="" src="http://franchise.latribune.fr/widget5/" style="text-align:center;"></iframe>
    </section>
</div>



                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=12&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectioneconomie,presidentielle_2017',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=19&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectioneconomie,presidentielle_2017',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>

    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.146.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="http://www.latribune.fr/contacts.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribunehubmedia.com/"
                                   onClick="ga('send', 'event', 'menu footer', 'click', La Tribune Hub Media);"
                                >
                                    La Tribune Hub Media
                                </a>
                            </li>
                                                    <li>
                                <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                >
                                    Charte d&#039;indépendance et de déontologie
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                >
                                    CGU
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                >
                                    CGU Pro
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        LaTribune.fr | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/" target="_blank">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenements.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Live Média
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://smartcity.latribune.fr/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Economique%20du%20Grand%20Paris');"
                                           href="http://www.latribune.fr/supplement/forum-economique-grand-paris.html" target="_blank">
                                            Forum Economique du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Petits%20D%C3%A9j%20M%C3%A9diterran%C3%A9e%20et%20Afrique');"
                                           href="http://www.latribune.fr/supplement/petits-dej-mediterranee-et-afrique/rendez-vous-le-4-octobre-pour-le-1er-petit-dejeuner-de-la-mediterranee-et-de-l-afrique-601411.html">
                                            Petits Déj Méditerranée et Afrique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Lab');"
                                           href="http://www.latribune.fr/supplement/la-tribune-lab.html" target="_blank">
                                            La Tribune Lab
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="http://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Women%27s%20Awards');"
                                           href="http://www.latribunewomensawards.fr" target="_blank">
                                            La Tribune Women&#039;s Awards
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Matinales%20Hub%20du%20Grand%20Paris');"
                                           href="http://hubdugrandparis.latribune.fr/" target="_blank">
                                            Matinales Hub du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="http://parisairforum.latribune.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20La%20Tribune%20Jeune%20Entrepreneur');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            Prix La Tribune Jeune Entrepreneur
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.146.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises &amp; Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/opinions.html', 'menu principal', 'Idées');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'Métropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="http://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('http://www.latribune.fr/Emploi.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                    <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
        Abonnez-vous<br />à partir de 1€
    </a>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/offre.png?version=v1.146.1" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Offre découverte, 1€ le premier mois!</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement.png?version=v1.146.1" alt="" class="premium-picture" />
                <p class="description">*Durée limitée, offre sans engagement,<br/>100% numérique</p>
                <a href="http://abonnement.latribune.fr/?origine=15W001P" target="_blank" class="btn btn-subscribe">J'en profite</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte : <a href="/cdn-cgi/l/email-protection#30545956564543595f5e705c5144425952455e551e5642"><span class="__cf_email__" data-cfemail="34505d525241475d5b5a74585540465d56415a511a5246">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Actualites::Economie::Accueil::presidentielle-2017::merkel-fillon-ou-la-glaciation-economique-de-la-zone-euro"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=&p=Actualites::Economie::Accueil::presidentielle-2017::merkel-fillon-ou-la-glaciation-economique-de-la-zone-euro&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.146.1"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=2&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:2;sectioneconomie,presidentielle_2017',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'http:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="http://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.146.1" type="text/javascript"></s' + 'cript>');
    }
</script>

<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103125&plc=18&s=all&section=economie,presidentielle_2017&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectioneconomie,presidentielle_2017',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="http://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.146.1"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'http://logc202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18849&plt=preroll"></script>
    

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://www.latribune.fr/economie/presidentielle-2017/merkel-fillon-ou-le-retour-de-la-glaciation-economique-de-la-zone-euro-618787.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.146.1"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
        <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"15211198","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":777,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
