<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France</title>
                <meta name="description" content="Le comité de Bâle, qui décide les règles mondiales de solvabilité des banques..."/>
            <meta name="news_keywords" content="A la une,Economie,bâle 4,Bâle 3,Bâle IV,Bâle III,Banques françaises,FBF,Mario Draghi,stefan ingves,-bri,réglementation bancaire,Comité de Bâle"/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le comité de Bâle, qui décide les règles mondiales de solvabilité des banques, a trouvé un compromis : il harmonise et renforce les exigences de fonds propres, mais pas de façon aussi drastique que le craignaient les banques européennes, en particulier françaises. Le plancher de capitaux est fixé à 72,5% et une longue période de transition est prévue."/>
    <meta property="og:url" content="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-"/>
    <meta name="twitter:title" content="Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France"/>
    <meta name="twitter:description" content="Le comité de Bâle, qui décide les règles mondiales de solvabilité des banques, a trouvé un compromis : il harmonise et renforce les exigences de fonds propres, mais pas de façon aussi drastique que le craignaient les banques européennes, en particulier françaises. Le plancher de capitaux est fixé à 72,5% et une longue période de transition est prévue."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/872460/accord-sur-les-nouvelles-regles-bancaires-bale-iii.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/872460/accord-sur-les-nouvelles-regles-bancaires-bale-iii.jpg"/>
        <meta name="twitter:image:alt" content="Mario Draghi, le président de la BCE et du Groupe des gouverneurs de banque centrale et des responsables du contrôle bancaire (GHOS) du Comité de Bâle s&#039;est dit &quot;ravi et fier&quot; de présenter l&#039;accord trouvé qui est un compromis à l&#039;issue de près de deux ans de discussions."/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/+latribune" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.178.2",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.178.2",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.178.2",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>


    <script>LT.sluggedTitle = 'regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france';</script>

            <link rel="canonical" href="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-">
                <link rel="amphtml" href="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.178.2" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.178.2" rel="stylesheet">
                                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.178.2"/>
                            </head>
    <body class=" www " itemscope itemtype="http://schema.org/WebPage">
                    <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=v1.178.2"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.178.2"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.178.2" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/credit-impot-recherche-nos-conseils-avec-subventium/credit-impot-recherche-nos-conseils-avec-subventium.html"
                                                                               title="Crédit impôt recherche : nos conseils avec Subventium">
                                                                                Crédit impôt recherche : nos c...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/presidentielle-2017">
                                                    Présidentielle 2017
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/opinion-607144.html"
                                                                               title="Les opinions">
                                                                                Les opinions
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/dossier/economie/presidentielle-2017/presidentielle-2017-le-journal-de-campagne-607489.html"
                                                                               title="Le journal de campagne">
                                                                                Le journal de campagne
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/economie/legislatives-2017">
                                                    Législatives 2017
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/referendum-d-entreprise-une-modalite-de-la-loi-travail-annulee-par-le-conseil-d-etat-760886.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/805578/la-moitie-des-francais-pour-la-manifestation-contre-la-loi-travail.jpg" data-id="805578" alt="La moitie des francais pour la manifestation contre la loi travail"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/france/referendum-d-entreprise-une-modalite-de-la-loi-travail-annulee-par-le-conseil-d-etat-760886.html">Référendum d&#039;entreprise : une modalité de la loi El Khomri annulée</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/etats-unis-en-jouant-avec-le-feu-le-congres-jette-un-flou-sur-l-economie-760838.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/872336/un-homme-arme-arrete-au-capitlole-a-washington.jpg" data-id="872336" alt="Un homme arme arrete au capitlole, a washington"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/etats-unis-en-jouant-avec-le-feu-le-congres-jette-un-flou-sur-l-economie-760838.html">États-Unis : en jouant avec le feu, le Congrès jette un flou sur l&#039;économie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/chine-le-fmi-s-inquiete-des-firmes-zombies-760864.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/872417/la-chine-va-maintenir-son-objectif-d-une-croissance-de-6-5-en-2018-selon-sources.jpg" data-id="872417" alt="La chine va maintenir son objectif d'une croissance de 6,5% en 2018, selon sources"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/chine-le-fmi-s-inquiete-des-firmes-zombies-760864.html">Chine : le FMI s&#039;inquiète des &quot;firmes zombies&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/indices.html" target="_blank">
                                                    Indices
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/taux.html" target="_blank">
                                                    Taux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/matiere-premiere.html" target="_blank">
                                                    Matières Premières
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/opcvm.html" target="_blank">
                                                    OPCVM
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://bourse.latribune.fr/webfg/etfs.html" target="_blank">
                                                    Trackers
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/pour-le-president-de-rbs-acheter-du-bitcoin-c-est-entrer-dans-l-enfer-de-dante-760883.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/872496/bitcoin.jpg" data-id="872496" alt="bitcoin"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/pour-le-president-de-rbs-acheter-du-bitcoin-c-est-entrer-dans-l-enfer-de-dante-760883.html">Pour le président de RBS, acheter du bitcoin &quot;c&#039;est entrer dans l&#039;Enfer de Dante&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/reformer-la-zone-euro-760794.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/872157/reformer-la-zone-euro.jpg" data-id="872157" alt="Réformer la zone euro"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/reformer-la-zone-euro-760794.html">Réformer la zone euro</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/nouveau-tournant-pour-le-bitcoin-760627.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/871327/nouveau-tournant-pour-le-bitcoin.jpg" data-id="871327" alt="Nouveau tournant pour le bitcoin"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/nouveau-tournant-pour-le-bitcoin-760627.html">Nouveau tournant pour le bitcoin</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Green Business
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/la-tribune-de-lenergie.html">
                                                    La Tribune de l&#039;Energie avec Enedis
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/la-tribune-des-pme.html">
                                                    La Tribune des PME avec Médias France
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/872460/accord-sur-les-nouvelles-regles-bancaires-bale-iii.jpg" data-id="872460" alt="Accord sur les nouvelles regles bancaires bale iii"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-">Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/uber-qui-est-le-hacker-a-l-origine-du-piratage-de-57-millions-de-comptes-760842.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/813770/londres-retire-sa-licence-a-uber.jpg" data-id="813770" alt="Londres retire sa licence a uber"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/uber-qui-est-le-hacker-a-l-origine-du-piratage-de-57-millions-de-comptes-760842.html">Uber : qui est le hacker à l&#039;origine du piratage de 57 millions de comptes ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/essais-cliniques-les-labos-sont-ils-assez-transparents-760808.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/819312/medicament-pillules-tablettes-capsules-gelules-pharmacie.jpg" data-id="819312" alt="médicament, pillules, tablettes, capsules, gélules, pharmacie,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/essais-cliniques-les-labos-sont-ils-assez-transparents-760808.html">Essais cliniques: les labos sont-ils assez transparents ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovantion-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://letourdumondedelinnovation.latribune.fr/" target="_blank">
                                                    Le Tour du Monde de l&#039;Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/orange-est-plus-fort-qu-il-y-a-huit-ans-plaide-stephane-richard-760876.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/850381/une-cession-de-la-part-de-l-etat-dans-orange-pas-d-actualite-selon-richard.jpg" data-id="850381" alt="Une cession de la part de l'etat dans orange pas d'actualite, selon richard"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/orange-est-plus-fort-qu-il-y-a-huit-ans-plaide-stephane-richard-760876.html">« Orange est plus fort qu’il y a huit ans », plaide Stéphane Richard</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/informatique/pour-cedric-villani-la-france-n-a-pas-perdu-la-guerre-de-l-ia-760689.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/619809/cedric-villani.jpg" data-id="619809" alt="Cédric Villani"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/informatique/pour-cedric-villani-la-france-n-a-pas-perdu-la-guerre-de-l-ia-760689.html">Pour Cédric Villani, &quot;la France n&#039;a pas perdu la guerre de l&#039;IA&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/startups-la-plateforme-data-des-grands-groupes-forepaas-leve-8-5-millions-d-euros-760691.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/871521/forepaas.jpg" data-id="871521" alt="ForePaas"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/startups-la-plateforme-data-des-grands-groupes-forepaas-leve-8-5-millions-d-euros-760691.html">Startups : la plateforme data des grands groupes ForePaas lève 8,5 millions d&#039;euros</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/epargne-placement-rentabilite.html">
                                                    Epargne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/comparatif-assurance-vie.html">
                                                    Assurance Vie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/agence-prix-transaction-immobiliere.html"
                                                                               title="Transaction">
                                                                                Transaction
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/droit-location-prets.html"
                                                                               title="Location">
                                                                                Location
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/obligations-syndic-copropriete.html"
                                                                               title="Copropriété">
                                                                                Copropriété
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/immobilier/defiscalisation-credit-impots-travaux.html"
                                                                               title="Travaux">
                                                                                Travaux
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/investissement-locatif"
                                                                               title="Investissement locatif">
                                                                                Investissement locatif
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition.html">
                                                    Impôts
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/revenu-taxe-habitation-fonciere.html"
                                                                               title="Fiscalité">
                                                                                Fiscalité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/bouclier-fiscal-isf-reductions.html"
                                                                               title="ISF">
                                                                                ISF
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/donation-succession.html"
                                                                               title="Donation / Succession">
                                                                                Donation / Succession
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/impots-imposition/girardin-defiscalisation-sofica-fip.html"
                                                                               title="Produits de défiscalisation">
                                                                                Produits de défiscalisation
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt.html">
                                                    Banques / Crédit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/calcul-frais-bancaires.html"
                                                                               title="Services bancaires">
                                                                                Services bancaires
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/taux-demande-credit-immobilier.html"
                                                                               title="Crédit immobilier">
                                                                                Crédit immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/voiture-moto-pret-auto.html"
                                                                               title="Crédit Auto / Moto">
                                                                                Crédit Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/banques-credits-emprunt/consommation-revolving-conso-rachat.html"
                                                                               title="Crédit Conso">
                                                                                Crédit Conso
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance.html">
                                                    Assurance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/habitation-mrh.html"
                                                                               title="Habitation">
                                                                                Habitation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/voiture-moto-malus-auto.html"
                                                                               title="Auto / Moto">
                                                                                Auto / Moto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/info-tarif-assurance/comparatif-mutuelle-complementaire-sante.html"
                                                                               title="Santé">
                                                                                Santé
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite.html">
                                                    Retraite
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/reglementations-points-legislation.html"
                                                                               title="Réglementation">
                                                                                Réglementation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/patrimoine-finance-investir/cnav-regimes-retraite/cadres-regimes-complementaires-retraite.html"
                                                                               title="Produits de retraite">
                                                                                Produits de retraite
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/vos-finances/marche-de-l-art/accueil-marche-de-l-art.html">
                                                    Marché de l&#039;art
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/impots/prelevement-a-la-source-feu-vert-de-l-assemblee-au-grand-dam-de-l-opposition-760736.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/871431/l-assemblee-vote-le-prelevement-a-la-source-amenage.jpg" data-id="871431" alt="L'assemblee vote le prelevement a la source amenage"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/impots/prelevement-a-la-source-feu-vert-de-l-assemblee-au-grand-dam-de-l-opposition-760736.html">Prélèvement à la source: feu vert de l&#039;Assemblée, au grand dam de l&#039;opposition</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/banques-credit/credit-immobilier/credit-immobilier-une-nouvelle-baisse-des-taux-insuffisante-760571.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/864887/l-encadrement-des-loyers-annule-a-paris-par-la-justice.jpg" data-id="864887" alt="L'encadrement des loyers annule a paris par la justice"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/banques-credit/credit-immobilier/credit-immobilier-une-nouvelle-baisse-des-taux-insuffisante-760571.html">Crédit immobilier : une nouvelle baisse des taux... insuffisante</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/vos-finances/impots/taxe-d-habitation-le-maire-de-cholet-veut-exonerer-l-ensemble-de-ses-administres-760183.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/845012/320-entreprises-concernees-par-la-surtaxe-d-impot-sur-le-revenue.jpg" data-id="845012" alt="320 entreprises concernees par la surtaxe d'impot sur le revenue"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/vos-finances/impots/taxe-d-habitation-le-maire-de-cholet-veut-exonerer-l-ensemble-de-ses-administres-760183.html">Taxe d&#039;habitation: le maire de Cholet veut exonérer l&#039;ensemble de ses administrés</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            25
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/la-tribune-tv/la-tribune-des-decideurs-.html">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/euromed/accueil-euromed-.html"
                                                                               title="Euromed">
                                                                                Euromed
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-du-grand-paris/accueil.html"
                                                                               title="La Tribune du Grand Paris">
                                                                                La Tribune du Grand Paris
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/la-tribune-des-expats/accueil.html"
                                                                               title="La Tribune des expats">
                                                                                La Tribune des expats
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/signaux-faibles/accueil.html"
                                                                               title="Signaux Faibles">
                                                                                Signaux Faibles
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/les-enjeux-economiques-du-bitcoin-760559.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/871149/france-mise-en-garde-contre-les-investissements-dans-le-bitcoin.jpg" data-id="871149" alt="France: mise en garde contre les investissements dans le bitcoin"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/les-enjeux-economiques-du-bitcoin-760559.html">Les enjeux économiques du Bitcoin</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/bitcoin-les-faits-contre-les-fantasmes-760650.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/870881/composite-yorick-de-mombynes-et-gonzague-grandval.jpg" data-id="870881" alt="composite Yorick de Mombynes et Gonzague Grandval"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/bitcoin-les-faits-contre-les-fantasmes-760650.html">Bitcoin : les faits contre les fantasmes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/editos/et-si-macron-lancait-un-green-bond-pour-sauver-le-grand-paris-express-760733.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/320519/grand-paris-express.jpg" data-id="320519" alt="Grand Paris Express"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/editos/et-si-macron-lancait-un-green-bond-pour-sauver-le-grand-paris-express-760733.html">Et si Macron lançait un Green Bond pour sauver le Grand Paris Express ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            5
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Lille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Lyon
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Nantes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Paris
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Rennes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Strasbourg
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-loire/xsun-veut-construire-un-drone-autonome-pour-aller-loin-longtemps-et-partout-760483.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/870613/x-sun-drone.jpg" data-id="870613" alt="X-Sun, drone,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/pays-de-loire/xsun-veut-construire-un-drone-autonome-pour-aller-loin-longtemps-et-partout-760483.html">XSun veut construire un drone autonome pour aller loin, longtemps et partout</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/ile-de-france/pecresse-veut-l-integralite-des-lignes-du-grand-paris-express-760711.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/671381/pecresse-accuse-le-pouvoir-de-manipulation-veut-porter-plainte.jpg" data-id="671381" alt="Pecresse accuse le pouvoir de manipulation, veut porter plainte"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/ile-de-france/pecresse-veut-l-integralite-des-lignes-du-grand-paris-express-760711.html">Pécresse « veut l&#039;intégralité des lignes » du Grand Paris Express</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/alsace/l-eurometropole-smart-city-de-l-annee-mise-sur-le-developpement-economique-partenarial-760480.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/870581/alsachim-jean-francois-hoeffler-laboratoire-strasbourg-chimie-technologies-medicales.jpg" data-id="870581" alt="Alsachim, Jean-François Hoeffler, laboratoire, Strasbourg, chimie, technologies médicales,"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/regions/alsace/l-eurometropole-smart-city-de-l-annee-mise-sur-le-developpement-economique-partenarial-760480.html">L&#039;Eurométropole, Smart City de l&#039;année, mise sur le développement économique partenarial</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Emploi.html">
                                                    Offres d&#039;emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/conseils/conseils.html">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/recrutement/l-actualite-recrutement.html">
                                                    Recrutement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/mieux-dans-mon-job/accueil.html">
                                                    Mieux dans mon job
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/parcours-de-femme/parcours-de-femme.html">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/l-actualite-jeunes-diplomes.html">
                                                    Jeunes diplômés
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/palmares-des-meilleurs-lycees-de-france/palmares-des-meilleurs-lycees-de-france-2010.html"
                                                                               title="Palmarès des meilleurs lycées de France">
                                                                                Palmarès des meilleurs lycées...
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/carrieres/franchises/franchises.html">
                                                    Franchises
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/formation-l-insertion-des-titulaires-d-un-master-progresse-760701.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/488602/coworking.jpg" data-id="488602" alt="COWORKING"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/jeunes-diplomes/formation-l-insertion-des-titulaires-d-un-master-progresse-760701.html">Formation : l&#039;insertion des titulaires d&#039;un master progresse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/franchises/avez-vous-le-profil-pour-devenir-franchise-760664.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/871432/maison-des-travaux.jpg" data-id="871432" alt="Maison des travaux"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/franchises/avez-vous-le-profil-pour-devenir-franchise-760664.html">Avez-vous le profil pour devenir franchisé ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/carrieres/harcelement-sexuel-si-tu-veux-rester-dans-la-societe-il-faut-que-tu-t-y-fasses-760345.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/870026/harcelement-sexuel-femmes.jpg" data-id="870026" alt="Harcèlement sexuel femmes"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/carrieres/harcelement-sexuel-si-tu-veux-rester-dans-la-societe-il-faut-que-tu-t-y-fasses-760345.html">Harcèlement sexuel : « Si tu veux rester dans la société, il faut que tu t&#039;y fasses »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            7
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 383,86 PTS</span>
        <span class="value-number-principal up">
            +0,18%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ORANGE-Euronext-Paris" class="value-link">
            <span class="value-indice">ORANGE</span>
            <span class="value-number up">+2,32%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE" class="value-link">
            <span class="value-indice">CREDIT AGRICOLE</span>
            <span class="value-number up">+1,88%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/CARREFOUR" class="value-link">
            <span class="value-indice">CARREFOUR</span>
            <span class="value-number down">-2,91%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/TECHNIPFMC-RG" class="value-link">
            <span class="value-indice">TECHNIPFMC RG</span>
            <span class="value-number down">-1,20%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,37%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,37%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,93%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/Gold" class="value-link">
                <span class="value-indice">Gold</span>
                <span class="value-number down">-0,69%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/Brent-Crude" class="value-link">
                <span class="value-indice">Brent Crude</span>
                <span class="value-number up">+0,66%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=1&" + size + "&section=entreprises_finance,banques_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:1;sectionentreprises_finance,banques_finance',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=entreprises_finance,banques_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103125;plc:3;sectionentreprises_finance,banques_finance',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-352751" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352751, "containerid" : "crt-352751"}
    );
</script>

    </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-"
       data-title="Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France"
       data-lead="Le comité de Bâle, qui décide les règles mondiales de solvabilité des banques, a trouvé un compromis : il harmonise et renforce les exigences de fonds propres, mais pas de façon aussi drastique que le craignaient les banques européennes, en particulier françaises. Le plancher de capitaux est fixé à 72,5% et une longue période de transition est prévue."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr"
       data-resourceid="760721">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.latribune.fr%2Fentreprises-finance%2Fbanques-finance%2Fregles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/Entreprises-secteurs.html">
                <span itemprop="name">Entreprises &amp; Finance</span>
                <meta itemprop="url" content="https://www.latribune.fr/Entreprises-secteurs.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                <span itemprop="name">Banques / Finance</span>
                <meta itemprop="url" content="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Règles bancaires&nbsp;: &quot;le meilleur accord possible&quot; selon la Banque de France</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a itemprop="url"
                           href="/journalistes/delphine-cuny-27"
                           class=link>
                            <span itemprop="name">Delphine Cuny</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.178.2"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.178.2">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-12-07CET19:55:08+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-12-07CET18:08:00+0100" itemprop="datePublished">
                            07/12/2017, 18:08
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        987
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-"
       data-title="Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France"
       data-lead="Le comité de Bâle, qui décide les règles mondiales de solvabilité des banques, a trouvé un compromis : il harmonise et renforce les exigences de fonds propres, mais pas de façon aussi drastique que le craignaient les banques européennes, en particulier françaises. Le plancher de capitaux est fixé à 72,5% et une longue période de transition est prévue."
       data-twittervia="latribune"
       data-nomsource="La Tribune"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Règles bancaires: &quot;le meilleur accord possible&quot; selon la Banque de France&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/872460/accord-sur-les-nouvelles-regles-bancaires-bale-iii.jpg" data-id="872460" alt="Mario Draghi, le président de la BCE et du Groupe des gouverneurs de banque centrale et des responsables du contrôle bancaire (GHOS) du Comité de Bâle s'est dit ravi et fier de présenter l'accord trouvé qui est un compromis à l'issue de près de deux ans de discussions."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Mario Draghi, le président de la BCE et du Groupe des gouverneurs de banque centrale et des responsables du contrôle bancaire (GHOS) du Comité de Bâle s&#039;est dit &quot;ravi et fier&quot; de présenter l&#039;accord trouvé qui est un compromis à l&#039;issue de près de deux ans de discussions.
                                                            <span>(Crédits : RALPH ORLOWSKI)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/872460/accord-sur-les-nouvelles-regles-bancaires-bale-iii.jpg">
    <meta itemprop="description" content="Mario Draghi, le président de la BCE et du Groupe des gouverneurs de banque centrale et des responsables du contrôle bancaire (GHOS) du Comité de Bâle s&#039;est dit &quot;ravi et fier&quot; de présenter l&#039;accord trouvé qui est un compromis à l&#039;issue de près de deux ans de discussions.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le comité de Bâle, qui décide les règles mondiales de solvabilité des banques, a trouvé un compromis : il harmonise et renforce les exigences de fonds propres, mais pas de façon aussi drastique que le craignaient les banques européennes, en particulier françaises. Le plancher de capitaux est fixé à 72,5% et une longue période de transition est prévue.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p><strong>[Article mis &agrave; jour &agrave; 19h50]</strong></p> <p>Les&nbsp;discussions auront dur&eacute; pr&egrave;s de deux ans et patinaient depuis pr&egrave;s d'un an : les banques centrales et autorit&eacute;s financi&egrave;res d'une trentaine de pays, qui se r&eacute;unissent au sein du Comit&eacute; de B&acirc;le pour revoir les principaux standards de r&eacute;gulation prudentielle des banques, ont enfin abouti &agrave; un accord, annonc&eacute; ce jeudi apr&egrave;s-midi depuis le si&egrave;ge de la Banque centrale europ&eacute;enne (BCE). "<em>Je suis ravi et fier d'annoncer que nous avons trouv&eacute; un accord</em>" a d&eacute;clar&eacute; Mario Draghi, le pr&eacute;sident de la BCE&nbsp;et du&nbsp;Groupe des gouverneurs de banque centrale et des responsables du contr&ocirc;le bancaire (GHOS), qui a approuv&eacute; cet accord.</p> <p>Le point sur lequel achoppaient les discussions &eacute;tait l'introduction d'un plancher de fonds propres (&laquo;&nbsp;<em>capital output floor</em>&nbsp;&raquo;) qui doit "<em>r&eacute;duire les b&eacute;n&eacute;fices des mod&egrave;les internes utilis&eacute;es par les banques</em>" dans le calcul des risques, parfois de fa&ccedil;on excessive pour diminuer la charge en capital impos&eacute;e par la r&eacute;glementation, comme l'a expliqu&eacute; Mario Draghi :</p> <blockquote> <p>"Ce plancher est de 72,5%. Vous comprenez bien que c'est un compromis. Les pays membres du GHOS se sont engag&eacute;s &agrave; le mettre en place dans les meilleurs d&eacute;lais", a assur&eacute; le pr&eacute;sident de la BCE.</p></blockquote> <h2>"Un accord &eacute;quitable et raisonnable" pour la Banque de France</h2> <p>Deux mod&egrave;les d'&eacute;valuation des risques dans les bilans des banques s'opposaient. Les banques europ&eacute;ennes, fran&ccedil;aises en particulier, mais aussi japonaises, d&eacute;fendaient le recours aux mod&egrave;les internes d'&eacute;valuation - qui servent &agrave; estimer le risque de d&eacute;faut sur les cr&eacute;dits, qu'il s'agisse de pr&ecirc;ts immobiliers, de dette d'entreprise ou souveraine, en fonction de la notation interne - contre la m&eacute;thode standard,&nbsp;largement utilis&eacute;e aux Etats-Unis. La m&eacute;thode standard a le d&eacute;faut d'&ecirc;tre trop uniforme : pourquoi appliquer le m&ecirc;me risque de 100% &agrave; toutes les entreprises &laquo;<em>m&ecirc;me&nbsp;dot&eacute;es de toutes les garanties et bien not&eacute;es</em> &raquo; rel&egrave;ve ainsi l'Autorit&eacute; de contr&ocirc;le prudentiel et de r&eacute;solution (ACPR-Banque de France) &laquo; <em>alors que certains &Eacute;tats de l'OCDE, pourtant pond&eacute;r&eacute;s &agrave; 0%, ont pu se r&eacute;v&eacute;ler risqu&eacute;s</em>.&nbsp;&raquo;</p> <p>Les banques fran&ccedil;aises se disaient d&eacute;favoris&eacute;es parce qu'elles &eacute;valuent la&nbsp;solvabilit&eacute;&nbsp;des emprunteurs sur leurs revenus futurs et non la valeur du bien pour le cr&eacute;dit &agrave; l'habitat par exemple, leurs pr&ecirc;ts immobiliers sont donc peu risqu&eacute;s, tandis que les banques am&eacute;ricaines titrisent leurs pr&ecirc;ts &agrave; l'habitat et les sortent ainsi de leur bilan.</p> <p>Le principe m&ecirc;me d'un plancher de fonds propres faisait consensus chez les banquiers centraux. L'objectif du comit&eacute; de B&acirc;le &eacute;tait d'&eacute;viter les trop grandes divergences d'une banque &agrave; l'autre et de "<em>rendre sa cr&eacute;dibilit&eacute; au concept d'actifs pond&eacute;r&eacute;s par les risques</em>" a insist&eacute; Mario Draghi.&nbsp;Les opposants aux&nbsp;tripatouillages des mod&egrave;les internes r&eacute;clamaient un plancher de 75%, la France de 70% du niveau standard : le GHOS a coup&eacute; la poire en deux. Le compromis accept&eacute; par la France tient aussi au d&eacute;lai accord&eacute;: une longue p&eacute;riode de transition de cinq ans est pr&eacute;vue &agrave; partir de l'entr&eacute;e en vigueur de ces standards au 1er janvier 2022, soit jusqu'en 2027.</p> <p>Le gouverneur de la Banque de France, Fran&ccedil;ois Villeroy de Galhau, qui si&egrave;ge au comit&eacute; de B&acirc;le, s'est f&eacute;licit&eacute; dans la foul&eacute;e :</p> <blockquote> <p>&laquo; L'accord qui vient d'&ecirc;tre conclu pour finaliser B&acirc;le III est le meilleur accord&nbsp;possible pour la France et pour l'Europe. [...] il est &eacute;quitable,&nbsp;raisonnable et d&eacute;finitif. &raquo;</p></blockquote> <p>La Banque de France se r&eacute;jouit :&nbsp;<span>&laquo;<em>&nbsp;</em></span><em>Il n'y aura pas de B&acirc;le 4.</em><span>&raquo;</span>&nbsp;L'institution explique l'accord est <span>&laquo;&nbsp;</span><em>raisonnable dans les augmentations de capital qui en r&eacute;sulteront pour les banques&nbsp;- y compris via l'introduction du plancher applicable aux exigences de fonds propres&nbsp;pour les banques utilisant les mod&egrave;les internes, le&nbsp;plancher &agrave; 70 % ne s'appliquera qu'en 2026, celui &agrave; 72,5 % ne s'appliquera qu'en 2027</em>.&raquo;</p> <p>La banque centrale consid&egrave;re&nbsp;que ces fonds propres pourront &ecirc;tre "<em>couverts par des mises en r&eacute;serve normales</em>" sans n&eacute;cessiter d'augmentation de capital sur les march&eacute;s.</p> <blockquote> <p><span>&laquo; C</span>es nouvelles r&egrave;gles&nbsp;&nbsp;sont en cons&eacute;quence totalement compatibles avec le bon financement de l'&eacute;conomie et la saine croissance du cr&eacute;dit. Il n'y a, en particulier, aucune remise en cause de notre mod&egrave;le de cr&eacute;dit immobilier, fond&eacute; sur les cr&eacute;dits cautionn&eacute;s (qui au contraire est confort&eacute; avec cet accord), ni du financement des PME,&nbsp;ni du financement de projets<span>&nbsp;&raquo;,&nbsp;insiste la Banque de France</span>.</p></blockquote> <p>A Bercy, le ministre de l'Economie et des Finances Bruno Le Maire a salu&eacute; le travail accompli par le gouverneur et ses &eacute;quipes. Le minist&egrave;re consid&egrave;re que l'engagement du G20 d'une "<em>hausse raisonnable</em>" des exigences en fonds propres est respect&eacute; et le m&eacute;canisme actuel de mesure des risques "<em>pr&eacute;serv&eacute;</em>".</p> <h2>Am&eacute;liorer la confiance apr&egrave;s la crise</h2> <p>Interrog&eacute;, Stefan Ingves, le gouverneur de la banque centrale su&eacute;doise et pr&eacute;sident du comit&eacute; de B&acirc;le, qui militait pour un plancher plus &eacute;lev&eacute;, a toutefois qualifi&eacute; de "<em>tr&egrave;s bon chiffre</em>" le 72,5%. A la question de savoir si le syst&egrave;me &eacute;tait d&eacute;sormais&nbsp;&agrave; l'&eacute;preuve des crises, il a r&eacute;pondu :</p> <blockquote> <p>"Nous sommes en meilleure forme, nous le serons encore plus apr&egrave;s l'application de cet accord. Mais il est impossible de pr&eacute;dire l'avenir."</p></blockquote> <p>Mario Draghi a estim&eacute; de son c&ocirc;t&eacute; que "<em>le syst&egrave;me est beaucoup plus r&eacute;silient</em>" qu'apr&egrave;s la crise financi&egrave;re.</p> <blockquote> <p>"L'approbation, aujourd'hui, des r&eacute;formes de B&acirc;le III constitue une &eacute;tape majeure qui assurera une plus grande solidit&eacute; du dispositif de fonds propres et am&eacute;liorera la confiance dans les syst&egrave;mes bancaires. Le programme approuv&eacute; par le GHOS parach&egrave;ve la r&eacute;forme glo<span class="highlight">bale </span>du cadre r&eacute;glementaire lanc&eacute;e &agrave; la suite de la crise financi&egrave;re" commente-il dans le communiqu&eacute;.</p></blockquote>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>
    <div class="article_footer_image">
                <a href="http://evenement.latribune.fr/10-000-startups-pour-changer-le-monde/" target="_blank">
                        <img src="https://static.latribune.fr/article_body/866227/pltje.jpg" data-id="866227" alt="PLTJE"/>
                    </a>
            </div>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a itemprop="url" href="/journalistes/delphine-cuny-27" class="link">
                <span itemprop="name">Delphine Cuny</span>
            </a>
        </div>
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/319783/photo-signature-delphine-cuny.jpg" data-id="319783" class="author-pic" alt="Delphine Cuny"/></div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@DelphineCuny" target="_blank">@DelphineCuny<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/banques-finance/climat-les-banques-francaises-en-tete-en-europe-760715.html">Climat&nbsp;: les banques françaises en tête en Europe</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/banques-finance/credit-agricole-prend-de-nouveaux-engagements-pour-le-climat-760726.html">Crédit Agricole prend de nouveaux engagements pour le climat</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/banques-chacun-cherche-son-chatbot-759166.html">Banques&nbsp;: chacun cherche son chatbot</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            <div class="bloc-title subscription-button-wrapper">
        <a class="subscriptionButton" href="http://abonnement.latribune.fr">
                            Abonnez-vous à partir de 1€
                    </a>
    </div>
    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises-finance/banques-finance/brexit-bercy-veut-alleger-la-sur-reglementation-de-la-finance-752568.html">
                        <img src="https://static.latribune.fr/article_related_resource/624459/palais-brongniart.jpg" data-id="624459" alt="Palais Brongniart"/>Brexit&nbsp;: Bercy veut alléger la &quot;sur-réglementation&quot; de la finance</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/banques-finance/pourquoi-americains-et-europeens-ferraillent-sur-la-regulation-bancaire-740399.html">
                        <img src="https://static.latribune.fr/article_related_resource/741300/banque-coffre-fort.jpg" data-id="741300" alt="Banque coffre fort"/>Pourquoi Américains et Européens ferraillent sur la régulation ba...</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/banques-finance/les-banques-francaises-se-voient-en-dindon-de-la-farce-du-comite-de-bale-737412.html">
                        <img src="https://static.latribune.fr/article_related_resource/737667/bale-fonds-propres-banques-francaises.jpg" data-id="737667" alt="Bâle Fonds propres banques françaises"/>Les banques françaises se voient en dindon de la farce du comité...</a>
                </li>
                            <li>
                    <a href="/entreprises-finance/banques-finance/reforme-bancaire-le-comite-de-bale-patine-628021.html">
                        <img src="https://static.latribune.fr/article_related_resource/566001/mario-draghi-repond-aux-critiques-allemandes-contre-la-bce.jpg" data-id="566001" alt="Mario draghi repond aux critiques allemandes contre la bce"/>Réforme bancaire&nbsp;: le comité de Bâle patine</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="sub_article_tag_wrapper">
    <script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20171207";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20171207"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://www.latribune.fr/entreprises-finance/banques-finance/regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france-760721.htm-" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
    <div class="clearfix"></div>
    <div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
    <div class="clearfix"></div>
    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18848&plt=preroll"></script>
    

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="760721" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="760721">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.178.2" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            DERNIÈRE MINUTE
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            22:16
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12ZW/le-dow-jones-gagne-0-30-le-nasdaq-0-54.html">
                                                                    Le Dow Jones gagne 0,30%, le Nasdaq 0,54%
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            22:09
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12ZP/le-proces-antitrust-d-at-t-time-warner-fixe-en-mars-2018.html">
                                                                    Le procès antitrust d&#039;AT&amp;T-Time Warner fixé en mars 2018
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            22:02
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12Y9/basf-fusionne-son-pole-energie-wintershall-avec-dea.html">
                                                                    BASF fusionne son pôle énergie Wintershall avec DEA
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:44
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12YD/morawiecki-nouveau-premier-ministre-polonais-szydlo-ecartee.html">
                                                                    Morawiecki nouveau Premier ministre polonais, Szydlo écartée
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:40
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12V7/pour-francois-hollande-les-partis-politiques-ont-un-avenir.html">
                                                                    Pour François Hollande, les partis politiques ont un avenir
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:39
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12UT/erdogan-et-poutine-serieusement-preoccupes-par-jerusalem.html">
                                                                    Erdogan et Poutine &quot;sérieusement préoccupés&quot; par Jérusalem
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:30
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12UN/mike-pence-n-est-pas-le-bienvenu-en-palestine-declare-fatah.html">
                                                                    Mike Pence n&#039;est pas &quot;le bienvenu en Palestine&quot;, déclare...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:25
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12TJ/hollande-juge-extremement-grave-la-decision-de-trump-sur-jerusalem.html">
                                                                    Hollande juge &quot;extrêmement grave&quot; la décision de Trump sur...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:16
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12SH/liberia-la-cour-supreme-valide-le-premier-tour-de-la-presidentielle.html">
                                                                    Liberia: La Cour suprême valide le premier tour de la présidentielle
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:04
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12RW/pyongyang-veut-des-discussions-directes-avec-washington-dit-lavrov.html">
                                                                    Pyongyang veut des discussions directes avec Washington,...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:04
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12P5/pas-de-suspension-des-ordonnances-sur-le-code-du-travail.html">
                                                                    Pas de suspension des ordonnances sur le Code du Travail
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:03
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12QB/dublin-et-londres-tres-proches-d-un-accord-sur-la-frontiere.html">
                                                                    Dublin et Londres &quot;très proches&quot; d&#039;un accord sur la frontière
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:41
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12NV/ryanair-insiste-pour-obtenir-des-creneaux-d-air-berlin.html">
                                                                    Ryanair insiste pour obtenir des créneaux d&#039;Air Berlin
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:40
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12OZ/le-chinois-tsinghua-augmente-encore-sa-participation-dans-dialog.html">
                                                                    Le chinois Tsinghua augmente encore sa participation dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12OK/la-disgrace-du-diesel-defi-industriel-mais-aubaine-pour-investir.html">
                                                                    La disgrâce du diesel, défi industriel mais aubaine pour...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12MO/hommage-hors-norme-samedi-pour-johnny-macron-s-exprimera.html">
                                                                    Hommage hors norme samedi pour &quot;Johnny&quot;, Macron s&#039;exprimera
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12NC/le-spd-valide-l-ouverture-de-discussions-avec-les-conservateurs.html">
                                                                    Le SPD valide l&#039;ouverture de discussions avec les conservateurs
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            19:00
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/supplement/bpifrance/scale-up-les-trois-enseignements-de-blablacar-760847.html">
                                                                    Scale-up : les trois enseignements de BlaBlaCar
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12LE/prison-avec-sursis-pour-l-occupation-de-la-mosquee-de-poitiers.html">
                                                                    Prison avec sursis pour l&#039;occupation de la mosquée de Poitiers
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12JM/mise-en-examen-requise-pour-un-ex-dirigeant-de-lafarge.html">
                                                                    Mise en examen requise pour un ex-dirigeant de Lafarge
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12KG/donald-tusk-fera-une-declaration-sur-le-brexit-vendredi-matin.html">
                                                                    Donald Tusk fera une déclaration sur le Brexit vendredi...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:53
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12KT/bale-iii-un-accord-juste-raisonnable-et-definitif-dit-villeroy.html">
                                                                    &quot;Bâle III&quot;: Un accord &quot;juste, raisonnable et définitif&quot;,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:38
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/france/referendum-d-entreprise-une-modalite-de-la-loi-travail-annulee-par-le-conseil-d-etat-760886.html">
                                                                    Référendum d&#039;entreprise : une modalité de la loi El Khomri annulée
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1E12JH/ubisoft-releve-des-previsions-prolonge-la-conception-de-3-jeux.html">
                                                                    Ubisoft relève des prévisions, prolonge la conception de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:20
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/supplement/bpifrance/nosvillesontdutalent-notre-top-des-villes-ou-entreprendre-760670.html">
                                                                    #NosVillesOntDuTalent : notre top des villes où entreprendre
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=3&" + size + "&section=entreprises_finance,banques_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103125;plc:3;sectionentreprises_finance,banques_finance',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-352750" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 352750, "containerid" : "crt-352750"}
    );
</script>

    </div>
                    
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Top Articles
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="https://static.latribune.fr/img_bloc_event/129844/sawari1.jpg" data-id="129844" alt="Sawari1"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/bis-repetita-placent-l-arabie-saoudite-a-la-france-odas-khalass-2-3-760242.html"
                                    >
                                        L&#039;Arabie Saoudite à la France saison 2 : ODAS, toujours khalass ! (2/3)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/bis-repetita-placent-l-arabie-saoudite-a-la-france-odas-khalass-2-3-760242.html">
                                        <div>
                                            <p>20 159
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/transport-aerien-l-arrivee-de-level-va-provoquer-un-choc-tarifaire-sur-les-antilles-air-france-corsair-air-caraibes-xl-airways-759667.html"
                                    >
                                        Transport aérien : l&#039;arrivée de Level va provoquer un choc tarifaire sur les Antilles (Air France, Corsair, Air Caraïbes, XL Airways)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/transport-aerien-l-arrivee-de-level-va-provoquer-un-choc-tarifaire-sur-les-antilles-air-france-corsair-air-caraibes-xl-airways-759667.html">
                                        <div>
                                            <p>14 981
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/quand-la-france-decue-s-eloigne-de-l-arabie-saoudite-1-3-755483.html"
                                    >
                                        Quand la France déçue s&#039;éloigne de l&#039;Arabie Saoudite (1/3)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/quand-la-france-decue-s-eloigne-de-l-arabie-saoudite-1-3-755483.html">
                                        <div>
                                            <p>14 672
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/pourquoi-l-arabie-saoudite-s-est-rapprochee-de-la-russie-3-3-760447.html"
                                    >
                                        Pourquoi l&#039;Arabie saoudite s&#039;est rapprochée de la Russie (3/3)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/pourquoi-l-arabie-saoudite-s-est-rapprochee-de-la-russie-3-3-760447.html">
                                        <div>
                                            <p>14 570
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="https://www.latribune.fr/bourse/les-autorites-financieres-francaises-mettent-en-garde-contre-l-achat-de-bitcoins-760560.html"
                                    >
                                        Les autorités financières françaises mettent en garde contre l&#039;achat de bitcoins
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/bourse/les-autorites-financieres-francaises-mettent-en-garde-contre-l-achat-de-bitcoins-760560.html">
                                        <div>
                                            <p>13 586
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/869178/brexit.jpg" data-id="869178" alt="Brexit"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="https://www.latribune.fr/economie/union-europeenne/la-facture-du-brexit-s-annonce-tres-salee-pour-tous-les-pays-europeens-760254.html"
                                    >
                                        La facture du Brexit s&#039;annonce (très) salée... pour tous les pays européens
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/union-europeenne/la-facture-du-brexit-s-annonce-tres-salee-pour-tous-les-pays-europeens-760254.html">
                                        <div>
                                            <p>55
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="https://www.latribune.fr/economie/france/smic-un-rapport-s-oppose-a-une-revalorisation-au-1er-janvier-760454.html"
                                    >
                                        Smic : un rapport s&#039;oppose à une revalorisation au 1er janvier
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/france/smic-un-rapport-s-oppose-a-une-revalorisation-au-1er-janvier-760454.html">
                                        <div>
                                            <p>38
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="https://www.latribune.fr/economie/union-europeenne/paradis-fiscaux-17-pays-sur-la-liste-noire-de-l-union-europeenne-mais-760469.html"
                                    >
                                        Paradis fiscaux : 17 pays sur la liste noire de l&#039;Union européenne, mais...
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/economie/union-europeenne/paradis-fiscaux-17-pays-sur-la-liste-noire-de-l-union-europeenne-mais-760469.html">
                                        <div>
                                            <p>33
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/les-pilotes-d-air-france-veulent-plus-d-argent-le-dg-leur-repond-760653.html"
                                    >
                                        Les pilotes d&#039;Air France veulent plus d&#039;argent : le DG leur répond
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/les-pilotes-d-air-france-veulent-plus-d-argent-le-dg-leur-repond-760653.html">
                                        <div>
                                            <p>29
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="https://www.latribune.fr/technos-medias/medias/les-mesures-pour-reduire-les-depenses-chez-france-televisions-se-precisent-760269.html"
                                    >
                                        Les mesures pour réduire les dépenses chez France Télévisions se précisent
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://www.latribune.fr/technos-medias/medias/les-mesures-pour-reduire-les-depenses-chez-france-televisions-se-precisent-760269.html">
                                        <div>
                                            <p>28
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                        
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            AILLEURS SUR LE WEB
        </header>
        <section>
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="latribunefr"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            ANNONCES
        </header>
        <section>
        <div id="lig_latribune_side"></div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="5"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/+latribune" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="http://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=entreprises_finance,banques_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103125;plc:12;sectionentreprises_finance,banques_finance',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
                    <div id="crt-394940" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394940, "containerid" : "crt-394940"}
    );
</script>

    </div>
                    
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190926694&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190926694&ch=latribune', 'bloc monster', 1);return false;"
                               target="_blank">
                                <b>TECHNICIEN CONSEIL AGRONOME (H/F)</b>
                            </a>
                        </div>
                        <div>
                            angers&nbsp;
                                                            (49...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190718572&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190718572&ch=latribune', 'bloc monster', 2);return false;"
                               target="_blank">
                                <b>SOCIAL MEDIA GURU - STRATEGIST H/F</b>
                            </a>
                        </div>
                        <div>
                            Aubagne&nbsp;
                                                            (13...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190944322&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190944322&ch=latribune', 'bloc monster', 3);return false;"
                               target="_blank">
                                <b>RESPONSABLE DE MAGASIN H/F</b>
                            </a>
                        </div>
                        <div>
                            Gap&nbsp;
                                                            (05...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190479474&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=190479474&ch=latribune', 'bloc monster', 4);return false;"
                               target="_blank">
                                <b>CHEF DE PROJET DÉPLOIEMENT (H/F)</b>
                            </a>
                        </div>
                        <div>
                            LYON&nbsp;
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'voir toutes les offres');return false;"
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'logo');return false;"
            >
                <img src="https://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.178.2"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            FRANCHISES
        </header>
        <section>
                <a href="http://franchise.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/863903/franchise.png" data-id="863903" alt="Franchise"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                LA TRIBUNE BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">5 383,86 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">
                            +0,18 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/webfg/index/CAC-40">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/ORANGE-Euronext-Paris">Orange</a></td>
                                <td class="numeric">14,57</td>
                                <td class="numeric up">
                                    +2,32 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE">Credit agricole</a></td>
                                <td class="numeric">14,13</td>
                                <td class="numeric up">
                                    +1,88 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SOCIETE-GENERALE">Societe generale</a></td>
                                <td class="numeric">42,95</td>
                                <td class="numeric up">
                                    +1,26 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/CARREFOUR">Carrefour</a></td>
                                <td class="numeric">17,69</td>
                                <td class="numeric down">
                                    -2,91 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/TECHNIPFMC-RG">Technipfmc rg</a></td>
                                <td class="numeric">23,04</td>
                                <td class="numeric down">
                                    -1,20 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/Holcim-Ltd-794253">Holcim ltd</a></td>
                                <td class="numeric">44,81</td>
                                <td class="numeric down">
                                    -0,97 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=13&" + size + "&section=entreprises_finance,banques_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:13;sectionentreprises_finance,banques_finance',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=12&" + size + "&section=entreprises_finance,banques_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103125;plc:12;sectionentreprises_finance,banques_finance',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
                    <div id="crt-394941" class="tag tag-adverline"></div>
<script type="text/javascript">
    Criteo.DisplayAcceptableAdIfAdblocked(
            {"zoneid" : 394941, "containerid" : "crt-394941"}
    );
</script>

    </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=19&" + size + "&section=entreprises_finance,banques_finance&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103125;plc:19;sectionentreprises_finance,banques_finance',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/+latribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'googleplus');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'linkedin');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://www.latribune.fr/mon-compte/inscription"
                               onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                            >
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'mobile');"
                                >
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=v1.178.2"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="https://www.latribune.fr/contacts.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                >
                                    Charte d&#039;indépendance et de déontologie
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                >
                                    CGU
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                   onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                >
                                    CGU Pro
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        LaTribune.fr | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Comparateur%20Banque');"
                                           href="https://www.banques-en-ligne.fr" target="_blank">
                                            Comparateur Banque
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Banque%20en%20ligne');"
                                           href="http://www.banqueenligne.eu/" target="_blank">
                                            Banque en ligne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Assurance%20auto');"
                                           href="https://www.hyperassur.com/assurance-auto/" target="_blank">
                                            Assurance auto
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Logiciel%20facturation');"
                                           href="https://www.jlogiciels.fr" target="_blank">
                                            Logiciel facturation
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mutuelle');"
                                           href="https://www.lecomparateurassurance.com/5-devis-mutuelle/10591-mutuelle-sante" target="_blank">
                                            Mutuelle
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Women%20For%20Future');"
                                           href="http://evenement.latribune.fr/women-for-future/" target="_blank">
                                            Women For Future
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forums%20Smart%20City');"
                                           href="http://evenement.latribune.fr/smartcity/" target="_blank">
                                            Forums Smart City
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Smart%20City%20Marseille');"
                                           href="http://evenement.latribune.fr/smartcity-marseille/">
                                            Forum Smart City Marseille
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Economique%20du%20Grand%20Paris');"
                                           href="https://www.latribune.fr/supplement/forum-economique-grand-paris.html" target="_blank">
                                            Forum Economique du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Petits%20D%C3%A9j%20M%C3%A9diterran%C3%A9e%20et%20Afrique');"
                                           href="https://www.latribune.fr/petits-dej-mediterranee-afrique.html">
                                            Petits Déj Méditerranée et Afrique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Lab');"
                                           href="https://www.latribune.fr/supplement/la-tribune-lab.html" target="_blank">
                                            La Tribune Lab
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="http://evenement.latribune.fr/paris-air-forum/fr/presentation/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20La%20Tribune%20Jeune%20Entrepreneur');"
                                           href="http://prixdujeuneentrepreneur.latribune.fr/" target="_blank">
                                            Prix La Tribune Jeune Entrepreneur
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://www.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/+latribune" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.178.2"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.178.2" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://bourse.latribune.fr"
                           onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Hi-Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/finance-patrimoine-investir.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Vos Finances
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Métropoles
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Emploi.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="http://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Hi-Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Hi-Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/finance-patrimoine-investir.html', 'menu principal', 'Vos%20Finances');return false;"
                       href="https://www.latribune.fr/finance-patrimoine-investir.html"
                       class="nav-link nav-link-first">
                        Vos Finances
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'M%C3%A9tropoles');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Métropoles
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Emploi.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://www.latribune.fr/Emploi.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            Abonnez-vous<br/> à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = ""; //level 2 site
        xtpage = "Entreprises++Finance::Banques+%2F+Finance::Accueil::regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Entreprises++Finance::Banques+%2F+Finance::Accueil::regles-bancaires-le-meilleur-accord-possible-selon-la-banque-de-france&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.178.2"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=90147&t=js&s=1"></script>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=2&" + size + "&section=entreprises_finance,banques_finance&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103125;plc:2;sectionentreprises_finance,banques_finance',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||www.latribune.fr|acquisition|home|4';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "Edito,Marketing";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.178.2" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103125&plc=18&" + size + "&section=entreprises_finance,banques_finance&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103125;plc:18;sectionentreprises_finance,banques_finance',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>    <script>
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.178.2"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script>    
<script type="text/javascript" src="//cdn.advideum.com/tag.js?id=126631-18849&plt=preroll"></script>
        <script type="text/javascript">
        (function (e, t) {
            var a = document.createElement("script");
            a.type = "text/javascript", a.readyState ? a.onreadystatechange = function () {
                ("loaded" === a.readyState || "complete" === a.readyState) && (a.onreadystatechange = null, t())
            } : a.onload = function () {
                t()
            }, a.src = e, document.getElementsByTagName("head")[0].appendChild(a)
        })("https://cdn.air360tracker.net/air360.min.js", function () {
            Air360.init("hc1bygg5ltpk0z6w");
        });
    </script>

    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.178.2"></script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
