<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://www.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Comme lors de la crise des subprimes, la valorisation boursière de Renault re..."/>
                    
        <meta property="article:section" content="Automobile">
    <meta property="article:published_time" content="2022-04-19CEST07:57:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Comme lors de la crise des subprimes, la valorisation boursière de Renault représente moins que la valeur de sa participation dans Nissan. La guerre en Ukraine a accentué ce plongeon (-27% depuis le début du conflit)... La direction de Renault ne parvient pas à inverser la tendance. Cette situation inquiète car elle peut être lourde de conséquences pour l&#039;avenir du groupe. Analyse."/>
    <meta property="og:url" content="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribune"/>
    <meta name="twitter:url" content="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html"/>
    <meta name="twitter:title" content="Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression"/>
    <meta name="twitter:description" content="Comme lors de la crise des subprimes, la valorisation boursière de Renault représente moins que la valeur de sa participation dans Nissan. La guerre en Ukraine a accentué ce plongeon (-27% depuis le début du conflit)... La direction de Renault ne parvient pas à inverser la tendance. Cette situation inquiète car elle peut être lourde de conséquences pour l&#039;avenir du groupe. Analyse."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1893737/renault-suspend-son-activite-a-moscou-reflechit-a-sa-presence-dans-vaz.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1893737/renault-suspend-son-activite-a-moscou-reflechit-a-sa-presence-dans-vaz.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content="435022553257076"/>
    <meta property="fb:page_id" content="18950434380"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/+latribune"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="google-site-verification" content="EU_4P3A_kQxKwjkiZVlustUtbj9U7Oz_bdKtiDtAtYg"/>
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220413105901",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220413105901",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220413105901",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }
</script>

    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression';</script>

            <link rel="canonical" href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","entreprises_finance","industrie","automobile"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper-latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220413105901" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220413105901" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220413105901" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220413105901" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                    <script type="didomi/javascript" data-vendor="didomi:google">
        if (typeof window.isPreview == 'undefined') {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-6178083-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

                                        <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220413105901"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->

</head>
<body class="    

    www
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">

    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for the Firefox web browser (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20220413105901' // → https://doc.batch.com/web/ui-components#alert
            }
        }
    }
    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'D8C8D0D88B2B49E6B89528E7830FDDA5',
        subdomain: 'latribune',
        authKey: '2.BC/Yh+eJz9ZFvs84f8yHQ5UyABbviP98hixch+BWAek=',
        dev: false, // remove this for prod or set to false
        vapidPublicKey: 'BIVHbq2p2BBqJTQU2GPVjrCOWVnghnZmM9oeL9E7G0BEBti4VCebneZDwSxKL9/oMkiQXlf3/HQ4WOrrwREDg4Y=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20220413105901', // Desktop → https://doc.batch.com/web/sdk-integration/initial-setup#default-icon
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20220413105901', // Android → https://doc.batch.com/web/sdk-integration/initial-setup#small-icon
    });
</script>


    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20220413105901"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.trias.iTecFone.LatribuneAndroid&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//www.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220413105901"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220413105901" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                           onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Présidentielle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                       href="https://www.latribune.fr/economie/france/presidentielle-2022"
                       class="nav-link nav-link-first">
                        Présidentielle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/france/l-actualite-economique-france.html">
                                                    France
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                                                                               title="Présidentielles 2022">
                                                                                Présidentielles 2022
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/le-monde-d-apres/le-monde-d-apres.html"
                                                                               title="Le Monde d&#039;après">
                                                                                Le Monde d&#039;après
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/france/la-tribune-de-la-French-Fab.html"
                                                                               title="La Tribune de la French Fab">
                                                                                La Tribune de la French Fab
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/union-europeenne/union-europeenne.html">
                                                    Union européenne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/actualites/economie/international/l-actualite-economique-internationale.html">
                                                    International
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/actualites/economie/international/le-g20-en-six-lecons/le-g20-en-six-lecons.html"
                                                                               title="Le G20 en six leçons">
                                                                                Le G20 en six leçons
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                                <ul class="list-theme">
    <li>
        <a href="https://www.latribune.fr/international/">
            International
        </a>
    </li>
        <li>
        <a href="https://www.latribune.fr/politique/">
            Politique
        </a>
    </li>
    </ul>                                                                    </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/france/presidentielle-2022/macron-ou-le-pen-ce-qui-changera-pour-les-locataires-et-les-proprietaires-ifi-apl-selon-le-vainqueur-de-la-presidentielle-914135.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1908107/macron-le-pen.jpg" data-id="1908107" alt="macron le pen"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/economie/france/presidentielle-2022/macron-ou-le-pen-ce-qui-changera-pour-les-locataires-et-les-proprietaires-ifi-apl-selon-le-vainqueur-de-la-presidentielle-914135.html">Macron ou Le Pen ? Ce qui changera pour les locataires et les propriétaires (IFI, APL...) selon le vainqueur de la présidentielle</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/etats-unis-les-remunerations-des-grands-dirigeants-s-envolent-178-millions-de-dollars-pour-le-dg-d-intel-578-pour-celui-d-apple-914359.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1888771/pat-gelsinger.jpg" data-id="1888771" alt="Pat Gelsinger"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/etats-unis-les-remunerations-des-grands-dirigeants-s-envolent-178-millions-de-dollars-pour-le-dg-d-intel-578-pour-celui-d-apple-914359.html">Etats-Unis : les rémunérations des grands dirigeants s&#039;envolent : 178 millions de dollars pour le DG d&#039;Intel, +578% pour celui d&#039;Apple</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/economie/international/guerre-russe-en-ukraine-la-grande-bataille-pour-le-donbass-a-commence-annonce-zelensky-914360.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1907860/ukraine-zelensky-propose-un-nouvel-echange-de-prisonniers.jpg" data-id="1907860" alt="Ukraine: zelensky propose un nouvel echange de prisonniers"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/economie/international/guerre-russe-en-ukraine-la-grande-bataille-pour-le-donbass-a-commence-annonce-zelensky-914360.html">Guerre russe en Ukraine : la grande bataille pour le Donbass a commencé, annonce Zelensky</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            4
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/Bourse.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/bourse/en-continu">
                                                    La Bourse en continu
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/actions.html" target="_blank">
                                                    Actions
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/certificates.html" target="_blank">
                                                    Produits de Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/devises.html" target="_blank">
                                                    Devises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://bourse.latribune.fr/webfg/la-matinale-de-l-entrepreneur.html" target="_blank">
                                                    La Matinale de l’Entrepreneur avec TV Finance
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/pour-ou-contre-les-bourses-sont-elles-entrees-dans-un-nouveau-cycle-baissier-eric-galiegue-valquant-face-a-frederic-rollin-pictet-asset-management-912496.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1901761/pour-contre-rollin-galiegue.jpg" data-id="1901761" alt="POUR CONTRE Rollin Galiegue"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/bourse/pour-ou-contre-les-bourses-sont-elles-entrees-dans-un-nouveau-cycle-baissier-eric-galiegue-valquant-face-a-frederic-rollin-pictet-asset-management-912496.html">Pour ou contre : les Bourses sont-elles entrées dans un nouveau cycle baissier ? Eric Galiègue (Valquant) face à Frédéric Rollin (Pictet Asset Management)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/les-bourses-decollent-sur-des-espoirs-de-paix-entre-la-russie-et-l-ukraine-907253.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1894438/les-bourses-europeennes-a-l-exception-de-londres-terminent-en-baisse.jpg" data-id="1894438" alt="Les bourses europeennes, a l'exception de londres, terminent en baisse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/bourse/les-bourses-decollent-sur-des-espoirs-de-paix-entre-la-russie-et-l-ukraine-907253.html">Les Bourses décollent sur des espoirs de paix entre la Russie et l&#039;Ukraine</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/bourse/etats-unis-si-l-inflation-persiste-la-fed-pourrait-remonter-ses-taux-deux-fois-plus-fort-903063.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1859044/raphael-bostic-fed-atlanta.jpg" data-id="1859044" alt="Raphael Bostic, Fed, Atlanta"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/bourse/etats-unis-si-l-inflation-persiste-la-fed-pourrait-remonter-ses-taux-deux-fois-plus-fort-903063.html">Etats-Unis: si l&#039;inflation persiste, la Fed pourrait remonter ses taux deux fois plus fort</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            9
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/aeronautique-defense/l-actualite-aeronautique-et-defense.html"
                                                                               title="Aéronautique &amp; Défense">
                                                                                Aéronautique &amp; Défense
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/l-actualite-agroalimentaire-et-bien-de-consommation-et-luxe.html"
                                                                               title="Agroalimentaire &amp; Biens de consommation &amp; Luxe">
                                                                                Agroalimentaire &amp; Biens de con...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/energie-environnement/l-actualite-energie-environnement.html"
                                                                               title="Energie &amp; Environnement">
                                                                                Energie &amp; Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/biens-d-equipement-btp-immobilier/l-actualite-biens-d-equipement-btp-immobilier.html"
                                                                               title="Biens d&#039;équipement &amp; BTP &amp; Immobilier">
                                                                                Biens d&#039;équipement &amp; BTP &amp; Imm...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/chimie-pharmacie/l-actualite-chimie-pharmacie.html"
                                                                               title="Chimie &amp; Pharmacie">
                                                                                Chimie &amp; Pharmacie
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/industrie/industrie-lourde/l-actualite-industrie-lourde.html"
                                                                               title="Industrie lourde">
                                                                                Industrie lourde
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/services/l-actualite-services.html">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/distribution/l-actualite-distribution.html"
                                                                               title="Distribution">
                                                                                Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/l-actualite-transport-logistique.html"
                                                                               title="Transport &amp; Logistique">
                                                                                Transport &amp; Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/l-actualite-tourisme-loisirs.html"
                                                                               title="Tourisme &amp; Loisirs">
                                                                                Tourisme &amp; Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/l-actualite-banques-finance.html">
                                                    Banques / Finance
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/banque/l-actualite-banques.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/industrie-financiere.html"
                                                                               title="Industrie financière">
                                                                                Industrie financière
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/entreprises-finance/banques-finance/assurance.html"
                                                                               title="Assurance">
                                                                                Assurance
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/green-business/green-business.html">
                                                    Transitions Écologiques
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/web-tv/web-tv.html"
                                                                               title="Web TV">
                                                                                Web TV
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/l-actualite/l-actualite.html"
                                                                               title="L&#039;actualité">
                                                                                L&#039;actualité
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/green-business/green-business/la-tribune-de-la-cop21.html"
                                                                               title="La Tribune de la COP21">
                                                                                La Tribune de la COP21
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1893737/renault-suspend-son-activite-a-moscou-reflechit-a-sa-presence-dans-vaz.jpg" data-id="1893737" alt="Renault suspend son activite a moscou, reflechit a sa presence dans vaz"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html">Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/les-compagnies-aeriennes-americaines-n-obligent-plus-le-port-d-un-masque-sanitaire-sur-les-vols-interieurs-united-delta-american-914361.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1884683/united-airlines-va-autoriser-le-retour-des-salaries-non-vaccines-contre-le-covid-19.jpg" data-id="1884683" alt="United airlines va autoriser le retour des salaries non vaccines contre le covid-19"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/les-compagnies-aeriennes-americaines-n-obligent-plus-le-port-d-un-masque-sanitaire-sur-les-vols-interieurs-united-delta-american-914361.html">Les compagnies aériennes américaines n&#039;obligent plus le port d&#039;un masque sanitaire sur les vols intérieurs (United, Delta, American...)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/wendel-l-ex-patron-du-medef-seilliere-bientot-fixe-son-sort-dans-une-gigantesque-affaire-de-fraude-fiscale-914335.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1911361/ernest-antoine-seilliere.jpg" data-id="1911361" alt="Ernest-Antoine Seillière"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/entreprises-finance/banques-finance/industrie-financiere/wendel-l-ex-patron-du-medef-seilliere-bientot-fixe-son-sort-dans-une-gigantesque-affaire-de-fraude-fiscale-914335.html">Wendel : l&#039;ex-patron du Medef Seillière bientôt fixé sur son sort dans une gigantesque affaire de fraude fiscale</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            18
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/presse-radio-audiovisuel.html">
                                                    Médias
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/communication-publicite.html">
                                                    Publicité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/marketing-internet-ntic.html">
                                                    Internet
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/industrie-high-tech-informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/carte-puce-electronique.html">
                                                    Electronique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/societe-convergence-telecommunication.html">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/start-up-innovation-tic.html">
                                                    Innovation et Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/start-up/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                                    Mobilités : cap 2024
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/internet/elon-musk-a-t-il-vraiment-un-projet-pour-twitter-914298.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1910314/elon-musk-le-patron-de-tesla-se-met-encore-la-sec-a-dos.jpg" data-id="1910314" alt="Elon musk, le patron de tesla, se met encore la sec a dos"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/internet/elon-musk-a-t-il-vraiment-un-projet-pour-twitter-914298.html">Elon Musk a-t-il vraiment un projet pour Twitter ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/internet/les-dirigeants-de-twitter-empoisonnent-la-tentative-de-rachat-d-elon-musk-914284.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1910045/elon-musk.jpg" data-id="1910045" alt="Elon Musk"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/technos-medias/internet/les-dirigeants-de-twitter-empoisonnent-la-tentative-de-rachat-d-elon-musk-914284.html">Les dirigeants de Twitter &quot;empoisonnent&quot; la tentative de rachat d&#039;Elon Musk</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/technos-medias/telecoms/coup-dur-pour-scopelec-la-justice-donne-raison-a-orange-914283.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1909688/scopelec.jpg" data-id="1909688" alt="Scopelec"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/technos-medias/telecoms/coup-dur-pour-scopelec-la-justice-donne-raison-a-orange-914283.html">Coup dur pour Scopelec : la justice donne raison à Orange</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/tribunes/accueil-tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/editos/accueil-editos.html">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/blogs/accueil-blogs.html">
                                                    Blogs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/commodities-et-influence/accueil.html"
                                                                               title="Commodities &amp; Influence">
                                                                                Commodities &amp; Influence
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/homo-numericus/accueil.html"
                                                                               title="Homo Numericus">
                                                                                Homo Numericus
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/40-nuances-de-Next/accueil.html"
                                                                               title="40 nuances de Next">
                                                                                40 nuances de Next
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/inside-davos/"
                                                                               title="Inside Davos" target="_blank">
                                                                                Inside Davos
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/aux-coeurs-de-l-innovation/accueil.html"
                                                                               title="Aux coeurs de l’innovation">
                                                                                Aux coeurs de l’innovation
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/essais-auto/accueil.html"
                                                                               title="Essais auto">
                                                                                Essais auto
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/letourdumondedelinnovation/accueil.html"
                                                                               title="Le Tour du Monde de l’Innovation">
                                                                                Le Tour du Monde de l’Innovati...
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/generation-peur-de-rien/accueil.html"
                                                                               title="Génération Peur de rien">
                                                                                Génération Peur de rien
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/blogs/vu-de-bruxelles/accueil.html"
                                                                               title="Vu de Bruxelles">
                                                                                Vu de Bruxelles
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/opinions/les-heritieres">
                                                    Podcast - Les Héritières
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/le-programme-social-de-marine-le-pen-decrypter-le-vrai-du-faux-914363.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1897817/marine-le-pen-tend-la-main-a-marion-marechal.jpg" data-id="1897817" alt="Marine le pen tend la main a marion marechal"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/le-programme-social-de-marine-le-pen-decrypter-le-vrai-du-faux-914363.html">Le &quot;programme social&quot; de Marine Le Pen : décrypter le vrai du faux</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/les-elections-legislatives-servent-elles-encore-vraiment-a-quelque-chose-914328.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1711016/assemblee-nationale.jpg" data-id="1711016" alt="Assemblée nationale"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/les-elections-legislatives-servent-elles-encore-vraiment-a-quelque-chose-914328.html">Les élections législatives servent-elles encore vraiment à quelque chose ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/opinions/tribunes/les-gouvernements-agissent-ils-sur-les-priorites-affichees-dans-leur-programme-906757.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1893502/election.jpg" data-id="1893502" alt="élection"/>
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/opinions/tribunes/les-gouvernements-agissent-ils-sur-les-priorites-affichees-dans-leur-programme-906757.html">Les gouvernements agissent-ils sur les priorités affichées dans leur programme ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/rhone-alpes/accueil.html">
                                                    Auvergne-Rhône-Alpes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bourgogne-franche-comte/accueil.html">
                                                    Bourgogne-Franche-Comté
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                                    Bretagne
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                                    Centre-Val de Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/corse/accueil.html">
                                                    Corse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/alsace/accueil.html">
                                                    Grand Est
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                                    Hauts-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                                    Île-de-France
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/normandie/accueil.html">
                                                    Normandie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/aquitaine/accueil.html">
                                                    Nouvelle-Aquitaine
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/languedoc-roussillon/accueil.html">
                                                    Occitanie - Montpellier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/midi-pyrenees/accueil.html">
                                                    Occitanie - Toulouse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                                    Pays de la Loire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/paca/accueil.html">
                                                    Région Sud - Marseille
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/metropole-nice.html">
                                                    Région Sud - Nice
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/regions/smart-cities.html">
                                                    Smart cities
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://www.latribune.fr/regions/smart-cities/la-tribune-de-carlos-moreno/accueil.html"
                                                                               title="La Tribune de Carlos Moreno">
                                                                                La Tribune de Carlos Moreno
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/ile-de-france/bornes-de-recharge-electrique-a-paris-au-dela-de-la-rapidite-la-priorite-consiste-a-en-trouver-913975.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1908194/total.jpg" data-id="1908194" alt="Total"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/ile-de-france/bornes-de-recharge-electrique-a-paris-au-dela-de-la-rapidite-la-priorite-consiste-a-en-trouver-913975.html">Bornes de recharge électrique à Paris: « Au-delà de la rapidité, la priorité consiste à en trouver »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/ile-de-france/btp-dans-le-grand-paris-nous-sortons-de-cette-phase-de-covid-en-etant-impactes-par-la-guerre-en-ukraine-913969.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1908193/servalli.jpg" data-id="1908193" alt="Servalli"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/ile-de-france/btp-dans-le-grand-paris-nous-sortons-de-cette-phase-de-covid-en-etant-impactes-par-la-guerre-en-ukraine-913969.html">BTP dans le Grand Paris: « Nous sortons de cette phase de Covid en étant impactés par la guerre en Ukraine »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/regions/pays-de-la-loire/la-banque-du-dirigeant-du-credit-agricole-veut-concilier-patrimoine-des-entreprises-et-des-dirigeants-913621.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1906778/nicolas-dumont-directeur-entreprises-et-innovation-du-credit-agricole-atlantique-vendee.jpg" data-id="1906778" alt="Nicolas Dumont, directeur Entreprises et Innovation du Crédit Agricole Atlantique Vendée"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/regions/pays-de-la-loire/la-banque-du-dirigeant-du-credit-agricole-veut-concilier-patrimoine-des-entreprises-et-des-dirigeants-913621.html">Crédit Agricole expérimente une offre pour concilier patrimoine des entreprises et des dirigeants</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n8-du-champs-a-l-assiette-mieux-produire-pour-bien-manger">
                                                    N°8 - Du champ à l&#039;assiette
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n7-doit-on-croire-au-progres">
                                                    N°7 - Doit-on croire au progrès ?
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n6-planete-mon-amour-reparons-les-degats">
                                                    N°6 - Planète mon amour
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n5-voyages-l-ailleurs-n-est-pas-si-loin">
                                                    N°5 - Voyages
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n4-sengager-et-agir">
                                                    N°4 - S&#039;engager et agir
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n3-revons-nos-villes">
                                                    N°3 - Rêvons nos villes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n2-fabriquer-tout-francais">
                                                    N°2 - Fabriquer (tout) français
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://www.latribune.fr/t-la-revue/n1-partageons-l-economie">
                                                    N°1 - Partageons l&#039;économie
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-8-du-champ-a-l-assiette-mieux-produire-pour-bien-manger/a-nice-mycophyto-remplace-les-engrais-chimiques-par-des-champignons-et-des-racines-906430.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1889964/t-la-revue-n-8.jpg" data-id="1889964" alt="T La Revue n°8"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-8-du-champ-a-l-assiette-mieux-produire-pour-bien-manger/a-nice-mycophyto-remplace-les-engrais-chimiques-par-des-champignons-et-des-racines-906430.html">A Nice, Mycophyto remplace les engrais chimiques par des champignons et des racines</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/n-7-doit-on-croire-au-progres/le-progres-a-tout-prix-903570.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1863985/t-la-revue-n-7.jpg" data-id="1863985" alt="T La Revue n°7"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://www.latribune.fr/t-la-revue/n-7-doit-on-croire-au-progres/le-progres-a-tout-prix-903570.html">Le progrès à tout prix ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://www.latribune.fr/t-la-revue/tania-de-montaigne-et-thierry-cotillard-du-college-citoyen-de-france-changer-le-monde-ca-s-apprend-901811.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/9/199/1846199_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://www.latribune.fr/t-la-revue/tania-de-montaigne-et-thierry-cotillard-du-college-citoyen-de-france-changer-le-monde-ca-s-apprend-901811.html">Tania de Montaigne et Thierry Cotillard du Collège Citoyen de France : « Changer le monde, ça s’apprend ! »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 589,35 PTS</span>
        <span class="value-number-principal up">
            +0,72%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number up">+3,27%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,94%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number down">-1,50%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SAINT-GOBAIN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAINT GOBAIN</span>
            <span class="value-number down">-0,75%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,11%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,13%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,57%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html"/>
                <meta itemprop="discussionUrl" content="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="4">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//www.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune" />
            <meta itemprop="url" content="www.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/Entreprises-secteurs.html">
                <span itemprop="name">Entreprises &amp; Finance</span>
                <meta itemprop="url" content="https://www.latribune.fr/Entreprises-secteurs.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="https://www.latribune.fr/entreprises-finance/industrie/l-actualite-industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html">
                <span itemprop="name">Automobile</span>
                <meta itemprop="url" content="https://www.latribune.fr/entreprises-finance/industrie/automobile/l-actualite-automobile.html" />
                <meta itemprop="position" content="4" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Renault&nbsp;: pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Comme lors de la crise des subprimes, la valorisation boursière de Renault représente moins que la valeur de sa participation dans Nissan. La guerre en Ukraine a accentué ce plongeon (-27% depuis le début du conflit)... La direction de Renault ne parvient pas à inverser la tendance. Cette situation inquiète car elle peut être lourde de conséquences pour l&#039;avenir du groupe. Analyse.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/490735/photo-signature-bourassi-70.jpg" data-id="490735" class="author-pic" alt="Nabil Bourassi"/></div>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Nabil Bourassi</span>
                
            </div>
                        <time datetime="2022-04-19CEST07:57:00+0200" itemprop="datePublished">
                19 Avr 2022, 7:57
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">6 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <meta itemprop="name" content="La Tribune"/>
    	                <meta itemprop="url" content="http://www.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220413105901"/>
    <span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220413105901">
        <meta itemprop="width" content="178">
        <meta itemprop="height" content="60">
    </span>
</span>
                        <meta itemprop="dateModified" content="2022-04-19CEST07:57:12+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html"
           data-title="Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression"
           data-lead="Comme lors de la crise des subprimes, la valorisation boursière de Renault représente moins que la valeur de sa participation dans Nissan. La guerre en Ukraine a accentué ce plongeon (-27% depuis le début du conflit)... La direction de Renault ne parvient pas à inverser la tendance. Cette situation inquiète car elle peut être lourde de conséquences pour l'avenir du groupe. Analyse."
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1893737/renault-suspend-son-activite-a-moscou-reflechit-a-sa-presence-dans-vaz.jpg" data-id="1893737" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : STEPHANE MAHE)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1893737/renault-suspend-son-activite-a-moscou-reflechit-a-sa-presence-dans-vaz.jpg">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>Le capital de Renault &agrave; d&eacute;couvert ? C'est une inqui&eacute;tude grandissante chez les cadres du groupe automobile fran&ccedil;ais. La valorisation de l'entreprise est au plus bas et d&eacute;passe &agrave; peine 6,5 milliards d'euros... Le titre a d&eacute;gringol&eacute; de 27% depuis le d&eacute;clenchement de la guerre en Ukraine fin f&eacute;vrier. Tr&egrave;s pr&eacute;sent en Russie, &agrave; travers notamment sa filiale Avtovaz (Lada), le groupe &eacute;tait le plus expos&eacute; au march&eacute; russe soumis &agrave; une s&eacute;rie de sanctions occidentales. Renault a fini par annoncer son d&eacute;part de ce qui constituait son deuxi&egrave;me march&eacute; mondial derri&egrave;re la France, faisant une croix sur pr&egrave;s de 15% de ses volumes, et&nbsp;alors m&ecirc;me qu'il s'appr&ecirc;tait &agrave; recueillir les fruits de ses lourds investissements avec l'arriv&eacute;e d'une nouvelle gamme.</p> <h2>Moins cher que sa participation dans Nissan</h2> <p>Ainsi, l'action Renault tutoie les niveaux historiquement bas atteints au plus fort de la crise du Covid, au printemps 2020 (le titre s'&eacute;changeait alors autour de 19 euros) lorsque toute l'Europe &eacute;tait confin&eacute;e, les usines ferm&eacute;es, et le march&eacute; r&eacute;duit &agrave; n&eacute;ant.&nbsp;A&nbsp;22 euros vendredi en fermeture, l'action est loin... tr&egrave;s loin des 100 euros atteints en avril 2018. Encore une fois, la valorisation de l'Ex-R&eacute;gie est inf&eacute;rieure &agrave; sa participation dans Nissan (autour de 7 milliards, pour une capitalisation de 16 milliards et une participation de 44%), comme lors de la crise des subprimes entre 2008 et 2011. Cela revient &agrave; dire que le march&eacute; ne valorise pas les actifs de Renault en-dehors de&nbsp;cette participation: ni ses 120.000 salari&eacute;s, ses usines, ses brevets, ses 3 millions de voitures vendues, son chiffre d'affaires de 46 milliards d'euros et son r&eacute;sultat net d'un milliard. Il d&eacute;fie &eacute;galement les perspectives de croissance promises par le plan Renaulution mis en place par Luca de Meo, arriv&eacute; en juillet 2020 &agrave; la t&ecirc;te du groupe, et qui ont d&eacute;j&agrave; produit leurs effets avec le programme de r&eacute;duction des co&ucirc;ts qui a un an d'avance.</p> <p><span class="gmail-widgetlink"><span class="gmail-header-widgetlink">Lire aussi&nbsp;<span class="gmail-reading-time"><span class="gmail-stop-watch-icon"></span>4 mn</span></span><span class="gmail-body-widgetlink"><span class="gmail-lt-protected-icon"></span><a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-quitte-la-russie-chronique-d-un-depart-en-catastrophe-906842.html">Renault quitte la Russie : chronique d'un d&eacute;part en catastrophe</a></span></span></p> <p>Certes, le retrait en Russie a contraint le groupe a repouss&eacute; ses objectifs de rentabilit&eacute; pour l'ann&eacute;e en cours, notamment la g&eacute;n&eacute;ration de tr&eacute;sorerie et la marge op&eacute;rationnelle, mais le groupe maintient la trajectoire de moyen terme gr&acirc;ce &agrave; une nouvelle strat&eacute;gie produit d&eacute;fendant un cahier des charges focalis&eacute; sur la mont&eacute;e en gamme... Mais les march&eacute;s n'attendent que des actes.</p> <h2>Une proie parfaite ?</h2> <p>Car le contexte sectoriel est compliqu&eacute;... Entre les resserrements r&eacute;glementaires li&eacute;s &agrave; la transition &eacute;nerg&eacute;tique, les investissements dans la connectivit&eacute;, les plateformes logicielles, la hausse des mati&egrave;res premi&egrave;res... Les investisseurs s'interrogent sur la capacit&eacute; de Renault &agrave; affronter seul ces vents contraires. Au contraire m&ecirc;me, puisqu'avec une telle valorisation, Renault est probablement l'un des groupes automobiles moyens, les moins chers du march&eacute;.&nbsp;Les march&eacute;s&nbsp;parient sur la consolidation et dans ces conditions, Renault passe m&ecirc;me pour une proie parfaite: ma&icirc;trise de la cha&icirc;ne de traction &eacute;lectrique, acc&egrave;s au march&eacute; europ&eacute;en et diverses positions dans les pays &eacute;mergents (Am&eacute;rique Latine, Maghreb, Inde...). Et l'Alliance avec Nissan n'est plus satisfaisante pour r&eacute;pondre &agrave; cette n&eacute;cessaire consolidation. Si les synergies sont estim&eacute;es autour de 5 milliards d'euros, les investisseurs doutent de la p&eacute;rennit&eacute; de ce partenariat atypique qui a subi d'importantes turbulences ces derni&egrave;res ann&eacute;es. En off, les cadres de Renault craignent un regain de tension qui n'a &eacute;t&eacute; mis en sommeil que par la crise.</p> <p><span class="gmail-widgetlink"><span class="gmail-header-widgetlink">Lire aussi&nbsp;<span class="gmail-reading-time"><span class="gmail-stop-watch-icon"></span>4 mn</span></span><span class="gmail-body-widgetlink"><span class="gmail-lt-protected-icon"></span><a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/russie-le-depart-de-renault-fragilise-l-equilibre-de-l-alliance-avec-nissan-906977.html">Russie : le d&eacute;part de Renault fragilise l'&eacute;quilibre de l'Alliance avec Nissan</a></span></span></p> <p></p> <p>La faiblesse boursi&egrave;re de Renault pourrait&nbsp;ainsi de nouveau&nbsp;nourrir&nbsp;les vell&eacute;it&eacute;s d'&eacute;mancipation de Nissan dont le Fran&ccedil;ais poss&egrave;de 44% des parts. Le groupe automobile japonais n'a jamais cess&eacute; de r&eacute;clamer un r&eacute;&eacute;quilibrage de l'Alliance compte tenu de sa position de force. Avec 6 millions de voitures vendues, Nissan vaut presque deux fois plus que Renault. Cet &eacute;cart risque m&ecirc;me de se creuser &agrave; l'avenir puisqu'il est assis sur les march&eacute;s les plus dynamiques du monde post-covid, &agrave; savoir la Chine, le Japon et les Etats-Unis qui sont quasiment revenus &agrave; leur niveau d'avant-crise.</p> <h2>Vers un montage boursier bancal ?</h2> <p>C'est dans ce contexte que le groupe r&eacute;fl&eacute;chit &agrave; s&eacute;parer ses activit&eacute;s thermiques&nbsp;de ses activit&eacute;s &eacute;lectriques. Il s'agirait de valoriser la branche &eacute;lectrique de Renault. Pour Luca de Meo, la marque au losange a acquis une comp&eacute;tence particuli&egrave;re en mati&egrave;re d'&eacute;lectrification gr&acirc;ce &agrave; la Zo&eacute;, longtemps voiture &eacute;lectrique la plus vendue en Europe, (plusieurs centaines de milliers vendues). Cette op&eacute;ration permettrait alors de casser le plafond de verre qui p&egrave;se sur le titre Renault.</p> <blockquote> <p>"L'&eacute;lectrique est une autre technologie, un autre mod&egrave;le de business, donc cela m&eacute;rite un p&eacute;rim&egrave;tre d'organisation compl&egrave;tement d&eacute;di&eacute;, et cela va permettre de montrer au monde que quand on parle de voitures &eacute;lectriques, on est tr&egrave;s bons", a-t-il d&eacute;clar&eacute; &agrave; des journalistes lors de la c&eacute;r&eacute;monie de remise du prix d'Homme de l'ann&eacute;e organis&eacute;e par le Journal de l'Automobile.</p></blockquote> <p>Oui mais Renault a tard&eacute; &agrave; renouveler sa gamme &eacute;lectrique. La Zo&eacute; avait 12 ans d'&acirc;ge lorsqu'elle s'est vu succ&eacute;der la M&eacute;gane E-Tech en 2021 pour prendre le relais, tandis que Volkswagen avait pris le temps de rattraper son retard en commercialisant l'ID.3 puis l'ID.4, et s'appr&ecirc;tant d&eacute;sormais &agrave;&nbsp;lancer l'ID.5, en attendant une ID.2. En outre, l'interminable crise des semi-conducteurs vient d'avoir raison de la toute fra&icirc;che M&eacute;gane E-Tech puisque Renault vient d'annoncer la suspension de sa production pour au moins deux semaines (une &eacute;ternit&eacute;). Enfin, les &eacute;quipes de d&eacute;veloppement travaillent d'arrache-pied pour tenir l'agenda d'une R5 &eacute;lectrique en 2023 et &eacute;viter un nouveau trou dans la gamme.</p> <h2>Pas d'urgence...</h2> <p>Enfin, que deviendrait l'activit&eacute; thermique ? Renault reste fort dans les pays &eacute;mergents qui sont loin d'avoir programm&eacute; la fin du moteur &agrave; combustion. Luca de Meo a promis que l'un ne perdra pas le contr&ocirc;le capitalistique de l'autre dans le cas d'une telle op&eacute;ration. Il s'agirait&nbsp;seulement&nbsp;de donner plus de visibilit&eacute; &agrave; la strat&eacute;gie de Renault avec des comptes s&eacute;par&eacute;s. De plus, le plan d'&eacute;lectrification de Renault pr&eacute;sent&eacute; l'&eacute;t&eacute; dernier n'avait pas convaincu des march&eacute;s totalement&nbsp;acquis au&nbsp;mod&egrave;le d'int&eacute;gration verticale incarn&eacute; par Tesla et adopt&eacute; quelques mois plus t&ocirc;t par Volkswagen. L'action du losange avec perdu du terrain suite &agrave; ce plan.</p> <p><span class="gmail-widgetlink"><span class="gmail-header-widgetlink">Lire aussi&nbsp;<span class="gmail-reading-time"><span class="gmail-stop-watch-icon"></span>5 mn</span></span><span class="gmail-body-widgetlink"><span class="gmail-lt-protected-icon"></span><a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/voiture-electrique-renault-se-relance-sans-surencherir-sur-volkswagen-888051.html">Voiture &eacute;lectrique : Renault se relance sans surench&eacute;rir sur Volkswagen</a></span></span></p> <p>En r&eacute;alit&eacute;, il n'y a aucune urgence... Le premier actionnaire du groupe, l'Etat fran&ccedil;ais avec 15% du capital, n'a aucunement l'intention de perdre le contr&ocirc;le. Un haut fonctionnaire proche du dossier indique &agrave; La Tribune que l'Etat consid&egrave;re toujours l'entreprise comme un actif industriel souverain. "Sans l'Etat fran&ccedil;ais, Renault serait aujourd'hui une filiale de Volkswagen ou de Nissan", rappelle notre interlocuteur. Selon lui, l'Etat fran&ccedil;ais a ainsi la ferme intention de rester l'actionnaire de r&eacute;f&eacute;rence&nbsp;de Renault.</p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html"
        },
        "headline": "Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression",
        "image": "https://static.latribune.fr/full_width/1893737/renault-suspend-son-activite-a-moscou-reflechit-a-sa-presence-dans-vaz.jpg",
        "datePublished": "2022-04-19CEST07:57:00+02:00",
        "dateModified": "2022-04-19CEST07:57:12+02:00",
            "author": {
            "@type": "Person",
            "name": "Nabil Bourassi"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220413105901"
            }
        },
        "description": "Comme lors de la crise des subprimes, la valorisation boursière de Renault représente moins que la valeur de sa participation dans Nissan. La guerre en Ukraine a accentué ce plongeon (-27% depuis le début du conflit)... La direction de Renault ne parvient pas à inverser la tendance. Cette situation inquiète car elle peut être lourde de conséquences pour l&#039;avenir du groupe. Analyse.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/490735/photo-signature-bourassi-70.jpg" data-id="490735" class="author-pic" alt="Nabil Bourassi"/></div>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Nabil Bourassi</span>
                
            </div>
                        <time datetime="2022-04-19CEST07:57:00+0200" itemprop="datePublished">
                19 Avr 2022, 7:57
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">6 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-04-19CEST07:57:12+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html"
           data-title="Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression"
           data-lead="Comme lors de la crise des subprimes, la valorisation boursière de Renault représente moins que la valeur de sa participation dans Nissan. La guerre en Ukraine a accentué ce plongeon (-27% depuis le début du conflit)... La direction de Renault ne parvient pas à inverser la tendance. Cette situation inquiète car elle peut être lourde de conséquences pour l'avenir du groupe. Analyse."
           data-twittervia="latribune"
           data-nomsource="La Tribune"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Renault : pourquoi la faiblesse de la capitalisation boursière met Luca de Meo sous pression&body=Article partagé : %0Ahttps://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="email" name="email" class="form-control" placeholder="Email" required/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/entreprises-finance/industrie/automobile/renault-le-depart-en-russie-remet-en-cause-son-plan-d-expansion-a-l-international-907172.html">
                        <img src="https://static.latribune.fr/resource_page_big/1897070/dacia-duster.jpg" data-id="1897070" alt="Dacia Duster"/>
                        <h4 class="article-title">Renault&nbsp;: le départ de Russie remet en cause le plan d&#039;expansion à l&#039;international</h4>
                    </a>
                                    <a                        href="/entreprises-finance/industrie/automobile/russie-le-depart-de-renault-fragilise-l-equilibre-de-l-alliance-avec-nissan-906977.html">
                        <img src="https://static.latribune.fr/resource_page_big/1443082/l-alliance-renault-nissan-se-reorganise-pour-tenter-de-se-relancer.jpg" data-id="1443082" alt="L'alliance renault-nissan se reorganise pour tenter de se relancer"/>
                        <h4 class="article-title">Russie&nbsp;: le départ de Renault fragilise l&#039;équilibre de l&#039;Alliance avec Nissan</h4>
                    </a>
                                    <a                        href="/entreprises-finance/industrie/automobile/renault-quitte-la-russie-chronique-d-un-depart-en-catastrophe-906842.html">
                        <img src="https://static.latribune.fr/resource_page_big/1007174/renault-offre-sur-les-minoritaires-d-avtovaz-jusqu-au-10-09.jpg" data-id="1007174" alt="Renault: offre sur les minoritaires d'avtovaz jusqu'au 10/09"/>
                        <h4 class="article-title">Renault quitte la Russie&nbsp;: chronique d&#039;un départ en catastrophe</h4>
                    </a>
                                    <a                        href="/entreprises-finance/industrie/automobile/renault-le-lieu-de-production-importe-peu-si-le-modele-est-efficace-luca-de-meo-914007.html">
                        <img src="https://static.latribune.fr/resource_page_big/1908288/renault-megane-e-tech.jpg" data-id="1908288" alt="Renault Megane E-Tech"/>
                        <h4 class="article-title">Renault&nbsp;: &quot;le lieu de production importe peu si le modèle est efficace&quot; (Luca de Meo)</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html" data-widget-id="GS_1"></div>
<script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://www.latribune.fr/economie/international/sanctions-la-chine-prepare-ses-arrieres-cnooc-le-geant-de-l-energie-chinois-solde-tous-ses-actifs-en-amerique-du-nord-914157.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Sanctions : la Chine prépare ses arrières, CNOOC, le géant de l&#039;énergie chinois, solde tous ses actifs en Amérique du Nord
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/le-vol-air-france-af011-commence-a-parler-pas-de-probleme-sur-le-boeing-913231.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Le vol Air France AF011 commence à parler : pas de problème sur le Boeing
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022/presidentielle-le-programme-de-emmanuel-macron-lrem-en-3-minutes-chrono-912733.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Présidentielle : le programme de Emmanuel Macron (LREM) en 3 minutes chrono
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/presidentielle-le-programme-de-marine-le-pen-rn-en-3-minutes-chrono-912755.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Présidentielle : le programme de Marine Le Pen (RN) en 3 minutes chrono
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/les-faillites-d-entreprises-ont-grimpe-en-fleche-au-premier-trimestre-913594.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Les faillites d&#039;entreprises s&#039;envolent en France : +34,6% au premier trimestre
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://www.latribune.fr/entreprises-finance/transitions-ecologiques/transition-energetique-le-programme-extravagant-et-inquietant-de-marine-le-pen-913793.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Transition énergétique : le programme extravagant et inquiétant de Marine Le Pen  (73)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/opinions/editos/match-retour-macron-le-pen-la-victoire-en-dechantant-913469.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Match retour Macron/Le Pen : la victoire en déchantant  (68)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022/presidentielle-25-48-des-francais-ont-vote-a-12h-moins-qu-en-2017-et-2012-913437.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                EN DIRECT - Emmanuel Macron et Marine Le Pen au second tour de la présidentielle  (53)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022/retraite-macron-met-de-l-eau-dans-son-vin-sur-l-age-de-depart-a-65-ans-913652.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Retraite : Macron prêt à mettre de l&#039;eau dans son vin sur l&#039;âge de départ à 65 ans  (46)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://www.latribune.fr/economie/international/la-russie-va-sombrer-dans-la-decomposition-economique-financiere-et-technologique-von-der-leyen-913411.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                &quot;La Russie va sombrer dans la décomposition économique, financière et technologique&quot; (Von der Leyen)  (44)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            En direct à 16h00 I Startemploi Bordeaux 2022
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/9gobr9z0LlQ?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">1</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="914358">
                <meta itemprop="commentCount" content="1">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment"
                         class="comment-bloc insertedComments" id="comment2213849"
                         data-comment-id="2213849">
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <div class="comment-title-header-left">
                                    <meta itemprop="datePublished"
                                          content="2022-04-19CEST08:20:06+0200">
                                    <span itemprop="author" class="comment-pseudo">chr$</span>
                                    <span
                                        class="comment-date">à écrit le 19/04/2022 à 8:20
                                    </span>
                                </div>
                                    <a href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=2213849"
       target="_blank"
       class="comment-report">
        <i class="exclamation"></i> Signaler
    </a>

                            </div>

                            <div class="comment-content" itemprop="text">
                                                                    Avis d&#039;un acteur de la transformation en cours : Le passage au 100% électrique d&#039;ici à 2030 (au plus tard) met sous énorme pression tous les constructeurs traditionnels (&quot;Legacy Automakers&quot;). Certains n&#039;y parviendront pas  car il faut à la foi produi... <i class='right-chevron show-comment' data-comment-id="2213849"></i>
                                    <span class="full-comment-part" hidden>Avis d&#039;un acteur de la transformation en cours : Le passage au 100% électrique d&#039;ici à 2030 (au plus tard) met sous énorme pression tous les constructeurs traditionnels (&quot;Legacy Automakers&quot;). Certains n&#039;y parviendront pas  car il faut à la foi produire, vendre la gamme actuelle, fermer les usines moteurs et transmissions, développer les batteries et moteurs électriques, ouvrir de nouvelles usines et surtout investir ou co-investir dans la fourniture des cellules de batteries et toute la production des matières en amont, depuis les mines (des dizaines de Milliards d&#039;€ pour chaque constructeur). La tâche est herculéenne. Elle consiste tout simplement à remplacer l&#039;industrie pétrolière .... Renault est-il en mesure d&#039;y parvenir ?</span>
                                                            </div>

                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn-link btn-answer"
                                            data-article-id="914358"
                                            data-comment-id="2213849"
                                            id="914358_2213849">
                                        Répondre <i class="pen"></i>
                                    </button>
                                                                    </div>
                            </div>

                            <hr class="comment-separator" />

                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-2213849" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="2213849"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>

                        </div>
                    </div>
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="914358" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                                        <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220413105901" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div id="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#abo-link-account').show();
                }
            });
        }
    }, false);

</script>


        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            En direct à 16h00 I Startemploi Bordeaux 2022
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/9gobr9z0LlQ?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            DERNIÈRE MINUTE
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:37                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB0CA/france-le-match-n-est-pas-plie-dit-castex.html">
                                                                    France: &quot;Le match n&#039;est pas plié&quot;, dit Castex
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            08:06                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/france/presidentielle-2022/macron-ou-le-pen-ce-qui-changera-pour-les-locataires-et-les-proprietaires-ifi-apl-selon-le-vainqueur-de-la-presidentielle-914135.html">
                                                                    Macron ou Le Pen ? Ce qui changera pour les locataires et les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            07:57                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html">
                                                                    Renault : pourquoi la faiblesse de la capitalisation boursière...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:14                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB07T/raids-d-israel-contre-la-bande-de-gaza-apres-un-tir-de-roquette.html">
                                                                    Raids d&#039;Israël contre la bande de Gaza après un tir de roquette
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB07F/ukraine-269-corps-retrouves-dans-la-region-d-irpin-dit-la-police.html">
                                                                    Ukraine: 269 corps retrouvés dans la région d&#039;Irpin, dit...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:09                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB07L/l-ukraine-declare-que-la-bataille-du-donbass-a-commence-la-russie-avance-a-l-est.html">
                                                                    L&#039;Ukraine déclare que la &quot;bataille du Donbass&quot; a commencé,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            07:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/opinions/tribunes/le-programme-social-de-marine-le-pen-decrypter-le-vrai-du-faux-914363.html">
                                                                    Le &quot;programme social&quot; de Marine Le Pen : décrypter le vrai du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB07H/football-deces-de-l-un-des-jumeaux-nouveau-nes-de-ronaldo.html">
                                                                    Football: Décès de l&#039;un des jumeaux nouveau-nés de Ronaldo
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB07N/bullard-fed-veut-porter-les-taux-a-3-5-d-ici-la-fin-de-l-annee.html">
                                                                    Bullard (Fed) veut porter les taux à 3,5% d&#039;ici la fin de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            06:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/opinions/tribunes/les-elections-legislatives-servent-elles-encore-vraiment-a-quelque-chose-914328.html">
                                                                    Les élections législatives servent-elles encore vraiment à quelque...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            06:52                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB07R/plusieurs-societes-de-capital-investissement-manifestent-leur-interet-pour-une-operation-sur-twitter-selon-des-sources.html">
                                                                    Plusieurs sociétés de capital-investissement manifestent...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:48                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MB07D/ukraine-macron-pret-a-retourner-a-kyiv-a-condition-d-apporter-quelque-chose-d-utile.html">
                                                                    Ukraine: Macron prêt à retourner à Kyiv, à condition d&#039;apporter...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            06:46                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/entreprises-finance/services/transport-logistique/les-compagnies-aeriennes-americaines-n-obligent-plus-le-port-d-un-masque-sanitaire-sur-les-vols-interieurs-united-delta-american-914361.html">
                                                                    Les compagnies aériennes américaines n&#039;obligent plus le port...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            23:02                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/international/etats-unis-les-remunerations-des-grands-dirigeants-s-envolent-178-millions-de-dollars-pour-le-dg-d-intel-578-pour-celui-d-apple-914359.html">
                                                                    Etats-Unis : les rémunérations des grands dirigeants s&#039;envolent...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            22:18                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/international/guerre-russe-en-ukraine-la-grande-bataille-pour-le-donbass-a-commence-annonce-zelensky-914360.html">
                                                                    Guerre russe en Ukraine : la grande bataille pour le Donbass...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="article clearfix">
                        <div class="pretext">
                            17:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/international/la-banque-mondiale-reduit-de-0-9-point-ses-perspectives-de-croissance-et-veut-un-financement-de-170-milliards-de-dollars-914357.html">
                                                                    La Banque mondiale réduit de 0,9 point ses perspectives de croissance...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            16:14                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/international/guerre-en-ukraine-vladimir-poutine-dit-que-les-sanctions-affaiblissent-l-occident-914356.html">
                                                                    Guerre en Ukraine : Vladimir Poutine dit que les sanctions contre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:02                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MA0P5/la-banque-mondiale-abaisse-ses-previsions-de-croissance.html">
                                                                    La Banque mondiale abaisse ses prévisions de croissance
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:59                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MA0OG/wall-street-en-ordre-disperse-les-rendements-et-le-petrole-montent.html">
                                                                    Wall Street en ordre dispersé, les rendements et le pétrole...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:37                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MA0NO/grande-bretagne-un-homme-arme-d-un-couteau-arrete-pres-de-downing-street-a-londres.html">
                                                                    Grande-Bretagne: Un homme armé d&#039;un couteau arrêté près...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="article clearfix">
                        <div class="pretext">
                            15:31                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/economie/international/covid-19-un-sommet-international-le-12-mai-prochain-pour-tenter-de-mettre-fin-a-la-tres-couteuse-pandemie-914352.html">
                                                                    Covid-19 : un sommet international le 12 mai prochain pour tenter...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:17                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MA0MS/les-sanctions-visant-la-russie-affaiblissent-l-occident-dit-poutine.html">
                                                                    Les sanctions visant la Russie affaiblissent l&#039;Occident,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:09                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MA0MH/bank-of-america-bat-le-consensus-grace-au-credit-aux-particuliers.html">
                                                                    Bank of America bat le consensus grâce au crédit aux particuliers
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:06                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MA0MB/draghi-positif-au-covid-19-renonce-a-un-deplacement-en-afrique-sur-l-energie.html">
                                                                    Draghi, positif au COVID-19, renonce à un déplacement en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MA0M2/l-ukraine-diffuse-une-video-de-medvedtchouk-evoquant-un-echange-de-prisonniers.html">
                                                                    L&#039;Ukraine diffuse une vidéo de Medvedtchouk évoquant un...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc clearfix">
        <section>
        <a href="https://kiosque.latribune.fr/"><img src="https://static.latribune.fr/1909742/20220416.jpg" alt="" /></a>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Annonces légales
        </header>
        <section>
        <a href="https://annonceslegales.latribune.fr/"><img src="https://zupimages.net/up/21/14/7x9v.gif" alt="" /></a><tr>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-black">
            A LIRE AUSSI
        </header>
        <section>
        <script type="text/javascript">
        var dataSrc = window.location.href;
        document.write("<div" + " class=\"OUTBRAIN\"" + " data-src=\"" + dataSrc + "\" data-widget-id=\"SB_1\" data-ob-template=\"latribunefr\">" +
                "</" + "div>");
    </script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    </section>
</div>


        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            SUIVRE LA TRIBUNE
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="7"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/latribune" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribune" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                
    

    
    
    
            
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://www.latribune.fr/entreprises-finance/industrie/automobile/renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression-914358.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>

<div class="tag tag-adverline ">
        </div>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20220413105901"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                                                    <li>
                                    <a href="https://www.latribune.fr/contacts.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                    >
                                        Nous contacter
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://static.latribune.fr/files/CharteTRIBUNE.pdf"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Charte d&#039;indépendance et de déontologie);"
                                    >
                                        Charte d&#039;indépendance et de déontologie
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/mentions-legales.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                    >
                                        Mentions Légales
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU);"
                                    >
                                        CGU
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/conditions-generales-d-utilisation-pro"
                                       onClick="ga('send', 'event', 'menu footer', 'click', CGU Pro);"
                                    >
                                        CGU Pro
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.latribune.fr/politique-de-confidentialite.html"
                                       onClick="ga('send', 'event', 'menu footer', 'click', Politique de confidentialité);"
                                    >
                                        Politique de confidentialité
                                    </a>
                                </li>
                                                                            <li>
                            <a href="javascript:Didomi.preferences.show()">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
                    LaTribune.fr | Tous droits réservés
            </footer>
    
</footer>

<footer id="footer-mobile">
    <div class="footer-mobile-logo">
        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220413105901"/>
    </div>
    <div class="footer-mobile-row">
        <div class="footer-mobile-link"><a href="/contacts.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Nous contacter');">Nous contacter</a></div>
        <div class="footer-mobile-link"><a href="/conditions-generales-d-utilisation" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU');">CGU</a></div>
        <div class="footer-mobile-link footer-mobile-row-right"><a href="/conditions-generales-d-utilisation-pro" onclick="ga('send', 'event', 'menu footer', 'click', 'CGU Pro');">CGU PRO</a></div>
        <div class="footer-mobile-link"><a href="javascript:Didomi.preferences.show()">Paramétrer les cookies</a></div>
        <div class="footer-mobile-link"><a href="/politique-de-confidentialite.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Politique de confidentialité');">Politique de confidentialité</a></div>
        <div class="footer-mobile-link"><a href="https://abonnement.latribune.fr/" onclick="ga('send', 'event', 'menu footer', 'click', 'Abonnements');">Abonnement</a></div>
        <div class="footer-mobile-link"><a href="/mentions-legales.html" onclick="ga('send', 'event', 'menu footer', 'click', 'Mentions Légales');">Mentions Légales</a></div>
    </div>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Espace%20Abonn%C3%A9');"
                                           href="https://www.latribune.fr/espace-abonne/">
                                            Espace Abonné
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'La%20Tribune%20Now');"
                                           href="https://www.latribune.fr/supplement/la-tribune-now.html">
                                            La Tribune Now
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://www.latribune.fr/supplement.html" target="_blank">
                                            Supplément
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Objectif%20relance');"
                                           href="https://objectifrelance.latribune.fr/ile-de-france" target="_blank">
                                            Objectif relance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paroles%20d%27Experts%20avec%20M%C3%A9dias%20France');"
                                           href="https://www.latribune.fr/entreprises-finance/paroles-d-experts.html">
                                            Paroles d&#039;Experts avec Médias France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20B%C3%A2timent%20autrement%20par%20ENGIE');"
                                           href="https://www.latribune.fr/green-business/solutions-durables.html">
                                            Le Bâtiment autrement par ENGIE
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'i-Lab%20%26%20Nous');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/i-Lab-et-Nous.html">
                                            i-Lab &amp; Nous
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mobilit%C3%A9%20%3A%20cap%202024');"
                                           href="https://www.latribune.fr/media-telecom-entreprise/mobilite-cap-2024">
                                            Mobilité : cap 2024
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Fonction%20Finance%202.0%20avec%20Cegid');"
                                           href="https://www.latribune.fr/partenaires/fonction-finance-2-0-avec-cegid">
                                            Fonction Finance 2.0 avec Cegid
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'After%20Work%20avec%20Bpifrance');"
                                           href="https://www.latribune.fr/partenaires/after-work">
                                            After Work avec Bpifrance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20Interviews');"
                                           href="https://www.latribune.fr/partenaires/la-tribune-business/interviews">
                                            #LaTribuneBusiness Interviews
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20Dossiers');"
                                           href="https://www.latribune.fr/partenaires/la-tribune-business/dossiers">
                                            #LaTribuneBusiness Dossiers
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%23LaTribuneBusiness%20TV');"
                                           href="http://latribune.fr/partenaires/la-tribune-business/TV">
                                            #LaTribuneBusiness TV
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Le%20Comparateur%20Assurance');"
                                           href="https://www.latribune.fr/partenaires/le-comparateur-assurance">
                                            Le Comparateur Assurance
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transformations%20durables%20avec%20Mazars');"
                                           href="https://www.latribune.fr/partenaires/transformations-durables">
                                            Transformations durables avec Mazars
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Acc%C3%A9l%C3%A9rer%20avec%20le%20Cloud%20par%20AWS');"
                                           href="https://www.latribune.fr/partenaires/accelerer-avec-le-cloud">
                                            Accélérer avec le Cloud par AWS
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Fisher%20Investments');"
                                           href="https://www.latribune.fr/partenaires/fisher-investments">
                                            Fisher Investments
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20startups%20pour%20changer%20le%20monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 startups pour changer le monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20-%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux - Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Hauts-de-France');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Hauts-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20SUD');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région SUD
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20-%20Pays-de-la-Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes - Pays-de-la-Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20-%20%C3%8Ele-de-France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris - Île-de-France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rouen%20-%20Normandie');"
                                           href="https://www.latribune.fr/regions/normandie/accueil.html">
                                            Rouen - Normandie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg%20-%20Grand%20Est');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg - Grand Est
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tours%20-%20Centre-Val%20de%20Loire');"
                                           href="https://www.latribune.fr/regions/centre-val-de-loire/accueil.html">
                                            Tours - Centre-Val de Loire
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribune" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribune" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribuneevents/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://www.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20220413105901"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220413105901" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://www.latribune.fr/economie/france/presidentielle-2022"
                           onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Présidentielle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/actualites/economie/economie.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://bourse.latribune.fr"
                           onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first" target="_blank">
                            Bourse
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/Entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/media-telecom-entreprise.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Tech
                        </a>
                    </li>
                                                                                            <li>
                        <a href="https://www.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/regions/economie-en-region.html"
                           onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://www.latribune.fr/t-la-revue"
                           onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            T La revue
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/economie/france/presidentielle-2022', 'menu principal', 'Pr%C3%A9sidentielle');return false;"
                       href="https://www.latribune.fr/economie/france/presidentielle-2022"
                       class="nav-link nav-link-first">
                        Présidentielle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/actualites/economie/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://www.latribune.fr/actualites/economie/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://bourse.latribune.fr', 'menu principal', 'Bourse');return false;"
                       href="https://bourse.latribune.fr"
                       class="nav-link nav-link-first" target="_blank">
                        Bourse
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/Entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://www.latribune.fr/Entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/media-telecom-entreprise.html', 'menu principal', 'Tech');return false;"
                       href="https://www.latribune.fr/media-telecom-entreprise.html"
                       class="nav-link nav-link-first">
                        Tech
                    </a>
                                    </li>
                                                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/opinions.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://www.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/regions/economie-en-region.html', 'menu principal', 'R%C3%A9gions');return false;"
                       href="https://www.latribune.fr/regions/economie-en-region.html"
                       class="nav-link nav-link-first">
                        Régions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://www.latribune.fr/t-la-revue', 'menu principal', 'T%20La%20revue');return false;"
                       href="https://www.latribune.fr/t-la-revue"
                       class="nav-link nav-link-first">
                        T La revue
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '',
            customObject: {
                device: wojd
            },    name: 'Entreprises++Finance::Industrie::Automobile::Accueil::renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=&p=Entreprises++Finance::Industrie::Automobile::Accueil::renault-pourquoi-la-faiblesse-de-la-capitalisation-boursiere-met-luca-de-meo-sous-pression&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220413105901"></script>
    
        
                <!-- Outbrain Reader Response Tracking Script (v1.6) -->
                <script type="text/javascript">
                    var _vrq = _vrq || [];
                    _vrq.push(['id', 603]);
                    _vrq.push(['automate', false]);
                    _vrq.push(['track', function(){}]);
                    (function(d, a){
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = '//vra.outbrain.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
                    })(document, 'script');
                </script>
                <!-- End of VR RR Tracking Script - All rights reserved -->
            

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=435022553257076";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="didomi/javascript" data-vendor="didomi:google">
    /* <![CDATA[ */
    var google_conversion_id = 969356642;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="didomi/javascript" data-vendor="didomi:google" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969356642/?value=0&guid=ON&script=0"/>
    </div>
</noscript>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220413105901"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220413105901"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220413105901"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/914358";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    <script type="text/javascript">
        let url = "/article/addview/914358";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220413105901"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
